In Rekordzeit bringe ich immer alle meine Pflanzen um

torr.nemo

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Wasserpflanzen lösen sich nach wenigen Tagen einfach auf.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Jain. Das ist mein jüngtser Versuch. Das Aquarim habe ich vor 7 Tagen komplett neu eingerichtet.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:* 7 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 30 l. Dennerle Nanoaquarium

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* der im Set migelieferte Grund

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 1 kleine Wurzel, 3 Steine

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:* 12 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x 11W aus dem Dennerle Nanoaquariumset

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Filter aus dem Dennerle Nanoaquariumset


Mit welchen Filtermaterialien ist der Filter bestückt?* Filtermaterial aus dem Dennerle Nanoaquariumset

Die Durchflussmenge des Filters in Liter/Stunde?* keine Ahnung

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Keine CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:* 10.09.2012

Temperatur in °C:* 21

GH-Wert: geschaetzt 5-8

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

einige Tropfen von Easy-Life ProFito


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:* vorläufig täglich 20%

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 60-70% Osmosewasser + 30-40 % Leitungswasser

[h3]Pflanzenliste:[/h3] Rotala rotundifolia
Cryptocoryne crispatula
Cryptocoryne wendtii 'Tropica'
Hemianthus callitrichoides (Cuba)


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 10-20 %

[h3]Besatz:[/h3] noch kein Besatz

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:* *

Leitungswasser GH-Wert:* 20

Leitungswasser Ca-Wert (Calcium):*113 mg/l

Leitungswasser Mg-Wert (Magnesium):* 13,7 mg/l

Leitungswasser K-Wert (Kalium):* *

Leitungswasser NO3-Wert (Nitrat):* 1 mg/l

[h3]Weitere Informationen und Bilder:[/h3]
Ich bin ein blütiger Anfänger. Ich habe schon einige Male versucht einen Aquarium einzurichten. Und ich mache irgend was falsch. Mein Fehler ist so groß, dass meine Pflanzen bei mir nur 2 bis 3 Wochen überleben. Die Pflanzen lösen sich innerhalb von wenigen Tagen einfach auf (siehe Bild).
 

Anhänge

  • Pflanzen.JPG
    Pflanzen.JPG
    193,5 KB · Aufrufe: 1.482

Erwin

Well-Known Member
Hallo,

das ist bei Cryptocorynen manchmal der Fall. Wird auch Cryptocorynenfäule genannt.
Zur Vermeidung wären gleichmäßige Wasserwerte wichtig. Auch beim WW. Also immer Osmose- und Leitungswasser ausserhalb des Beckens mischen und entgasen lassen. Möglich wäre auch, dass diese Pflanze beim Transport falschen Temperaturen ausgesetzt war. Oder du hast sie falsch gepflanzt, zu tief? faulende Wurzeln nicht beseitigt?, keinen Wurzelrückschnitt gemacht?....... Oder die Umstellung auf die kalte Wassertemperatur.
Deine Angaben sind etwas dürftig. Deshalb noch die Nachfragen:
Verwendest du einen Wasseraufbereiter?
Hat das Wechselwasser annähernd die gleiche Temperatur?
Wird Warmwasser verwendet? (Kupferbelastet?)
Bessere (vollständige) Angaben zum Leitungswasser wären auch von Nöten.
Suche mal im Net nach den Analysen deines Wasserversorgers.
Die SET-Filtermaterialien sagen mir nichts. Sollte da Kohle, Torf oder andere chemisch-wirkende Materialien dabei sein - kannst du die vergessen.
Wie oft reinigst du den Filter? Und wie?
Eigener Eimer fürs AQ, der für nichts anderes verwendet wird?
Dann ist für mich die Beleuchtung zu stark. Vor allem, weil du keine CO2-Düngung hast.
Also entweder Beleuchtungsstärke und auch die Dauer reduzieren, oder mit CO2 düngen.
10-20% bodenbedeckte Pflanzenmasse ist für den Start auch sehr wenig.
Ohne CO2 nur anspruchslose Pflanzen verwenden.
Auch wegen der 21 Grad - ist auch nicht viel.

MfG
Erwin
 

torr.nemo

New Member
Hallo Erwin,
danke für deine schnelle Antwort. Mein Bauchgefühl sagt mir, dass die Wasserwerte zwischen dem Zoohandel und meinem Aquarim sich zu stark geändert haben. Alle anderen Ansätze halte ich für möglich aber in diesem Fall für weniger wahrscheinlich. Mir ist bewusst, dass Licht und CO2 in meinem AQ zurzeit nicht zusammen passen. Ich plane eine CO2-Anlage zu kaufen und bis dahin werde ich die Beleuchtung etwas reduzieren. Mal sehen, ob von meinen Cryptocorynen was übrig bleibt. :?
 

omega

Well-Known Member
Hi,

> Die Pflanzen lösen sich innerhalb von wenigen Tagen einfach auf (siehe Bild).

geht's Dir nur um die Cryptocorynen oder auch um Rotala und HCC?
Bei Cryptocorynen ist es völlig normal, daß sich ihre Blätter in den ersten Wochen nach dem Kauf komplett auflösen. Die treiben aber i.d.R. alle wieder aus. Die Blätter, die anfangs absterben, sind über Wasser gewachsen (emers), weil ihre Vermehrung über Wasser erheblich kostengünstiger ist als unter Wasser (submers).

P.S.: kann man Dich mit einem Namen ansprechen?

Grüße, Markus
 

torr.nemo

New Member
Hallo,
sorry, ich heisse Andreas. Meine beiden Cryptocorinen-Arten haben sich fast vollständig aufgelösst.
Meinen anderen Pflanzen-Arten geht es leider auch nicht besonders gut. Rotala hat auch exterm stark gelitten. Die Blätter auf den beiden Stängeln hinten sind verbrand. Bläter von HCC werden immer mehr glasig. Ich habe heute eine neue CO2-Anlage bei Ebay gekauft. Seit 2 Tagen läuft die selbstgebastelte BIO-Co2-Anlage. Ich schätze mein Fehler lag darin das ich die Wasserwerte zwischen dem Zooladen und Zuhause zu stark geändert habe. Ich wohne in Mannheim und aus der Leitung kommt das Wasser laut Wasserwerke mit GH=19 und KH=15. Ich habe heute sebst gemessen. Leitungswasser hatte GH=19 und KH=12 (vielleicht habe ich nicht exact gemessen). Auf jeden Fall hat der Händler das Leitungswasser in seinem Verkaufsbecken. Und wenn mich nicht alles teuscht war pH bei 8,9 (es war ein Messgerät mit Anzeige zu sehen). Zu Hause habe ich 75% Osmosewasser genommen und 25% Leitungswasser. Vermutlich gab es zu große pH bewegungen in meinem Aquarium. Ich habe jetzt Wasser auf 50% Osmose und 50% Leitungswasser umgestellt und auch ein CO2-Daertest installiert. Zuerst war der Tester einfach nur Blau. Nach Zugabe von BIO-CO2 ist die Anzeige dunkel Grün geworden.
 

Anhänge

  • crypto.PNG
    crypto.PNG
    306 KB · Aufrufe: 1.243
  • rotala.PNG
    rotala.PNG
    463 KB · Aufrufe: 1.243
  • hcc.PNG
    hcc.PNG
    559,2 KB · Aufrufe: 1.244

omega

Well-Known Member
Hallo Andreas,

ich kaufe meine Aquarienpflanzen mittlerweile überwiegend im Web bzw. achte darauf, daß ich emers gezogene Pflanzen bekomme oder welche, die +- zu meinen Wasserwerten passen (dann von anderen Aquarianern). Dann müssen sich die Pflanzen nicht vom einen Wasser auf ein anderes umstellen, sondern stellen sich nur von emers auf submers - und zwar auf mein Wasser - um oder passen +- zu meinem Wasser. Das ist meine persönliche Vorgehensweise, und die hat ihren Grund:
Als ich damals mein Aquarienwasser mittels Umkehrosmose von GH 15 auf GH 3 erweichte - und das schrittweise über mehrere Wochen - hatte ich während der gesamten Umstellungsphase kaum Pflanzenwuchs. Unter den Cryptocorynen gab es gar Verluste. Vallisneria mochte das auch überhaupt nicht. Heute setze ich ein Aquarium gleich mit den gewünschten Wasserwerten auf.

Beim Verhältnis Osmosewasser zu Leitungswasser kannst Du gerne auf 5:1 oder 10:1 gehen. Damit kommst Du auf gut GH 4 bzw knapp GH 3 und entsprechend niedriger KH. Das sorgt mit einer CO2-Düngung für ein leicht saures Wasser, was den Pflanzen besser liegt als alkalisches.

Sehe ich auch bei Rotala rotundifolia glasige Blätter? Bei der Rotala meinst Du das mit verbrannt? Mit derartige Schäden hatte ich bisher nie zu tun, vermute aber massiven Nährstoffmangel. Oder meinst Du mit verbrannt die Rotfärbung? Die wäre normal.

Erwin schrieb von starker Beleuchtung. Ich lese 2x11W auf 30 Liter. Das ist schon eine Menge, die ohne CO2 gar nicht funktionieren kann.

Lies das Forum hier ein bischen quer, was andere machen, welchen Aquarien sie pflegen. Dann bekommst Du vielleicht einen Eindruck davon, wie man erfolgreich Pflanzen in seinem Aquarium ziehen kann.

Grüße, Markus
 

torr.nemo

New Member
Hallo Markus,

Mit verbrand meine ich kahle Stellen auf beiden Stängeln im Hintergrund (siehe Bild).
Die Blätter sehen so aus, als ob sie in Essig gebadet wurden.Die Spitzen der Stängel leben aber noch.
Mein Problem liegt bzw. lag an Wasserwerten in meinem AQ. Ich versuche jetzt diese Werte richtig einzustellen.
Wenn ich in paar Wochen Erholungszeichen auf meinen Pflanzen festtele, werde ich wohl meine Krüpel durch neue Pflanzen ersetzen müssen. :nosmile:
 

Anhänge

  • rotala.PNG
    rotala.PNG
    361,7 KB · Aufrufe: 1.186

torr.nemo

New Member
Seit kurzem habe ich eine vernünftige CO2-Versorgung und dünge nach Estimative Index. Licht und Belichtungsdauer sind auch nicht unterdeminsioniert. Die EI-Düngermethode wählte ich, damit ich keine Wassertests machen muss. Alle Elemente sollen im Überfluss vorhanden sein.
Eine kleine Beobachtung geht mir aber nicht aus dem Kopf. Meine Pflanzen „explodiern“ beim jeden Wasserwechsel und assimielieren wie verrückt. Nach 1-2 Stunden ist dann alles wieder vorbei, bis zum nächsten Wasserwechsel. Warum ist es so? Oder anders gefragt: warum assimilieren die Pflanzen trotz der „üppigen Versorgung“ ohne den Wasserwechsel nicht? :?

Gruß Andreas
 
Hallo Andreas,

nach einem WW entstehen sehr viele Blasen, das frische Wasser "gast aus". Z.B. an trockengefallenen Scheiben sehr stark. Vermutlich ist es das und keine starke Assimilation.

Zur Rotala: wachsen lassen, neu stecken, alte (kahlgewordene) Stängel entsorgen, feddich.
 
Hallo Andreas,

mit deinem Wasserwechsel kommt viel O2 gesättigtes Wasser in dein Aquarium.....dadurch assimilieren deine Pflanzen verstärkt.

Ich würde die Beurteilung über eine ausreichende Versorgung deiner Pflanzen nicht vom assimilieren abhängig machen...
wenn es ihnen ansonsten gut geht und sie zufriedenstellend gedeihen ist doch alles prima.

Meine Pflanzen fangen auch erst Abends kurz vor Beleuchtungsende das assimilieren an.
 

torr.nemo

New Member
Hallo Bernd,
ja, teilweise hast du Recht. Wasser "gast aus" und ein Teil der Bläschen auch darauf zurück zu füren ist. Ich habe aber schon zum Testen mal das Licht ausgeschaltet. Die Bläschenbildung bei HCC ist definitiv zu 80-90% auf die Assimilation zurück zu führen. Ohne Licht ist eine ganz andere Bläschenbildung zu beobachten. WW hat definitiv eine duchschlagende Wirkung auf mein HCC. Andere Pflanzen sind leider deutlich zurückhaltender.

Hallo Stephan,
Ich starre jedes mal wie hypnotisiert auf diese Bläschen und habe das Gefühl meine Pflanzen wachsen zu sehen. Klar geht es auch ohne, aber wie gesagt ich bin davon einfach faszieniert.

Ständiger (täglicher) WW ist aber auf die Dauer sehr lästig. Mich würde es interessieren, ob man diese „Turbo“-Assimilation auch ohne WW reproduzierbar und nachhaltig erreichen kann.

Gruß Andreas
 
klar kannste das.....
Starklicht und ausreichend Nährstoffe....... :wink: :cool:
 

torr.nemo

New Member
womöglich gehört ein zusätzlicher voodoo-Ritaul dazu :? Ich dünge nach Estimative Index (EI), CO2 läuft und ich hab 22W für ein 30L Cube. Die Rotala-Köpfe sind auf jeden Fall rot geworden :gdance:.
Sauerstoffbläschen ohne WW kann ich aber keine sehen. :-/
 

omega

Well-Known Member
Hallo Andreas,

torr.nemo":3ecadut7 schrieb:
Eine kleine Beobachtung geht mir aber nicht aus dem Kopf. Meine Pflanzen „explodiern“ beim jeden Wasserwechsel und assimielieren wie verrückt. Nach 1-2 Stunden ist dann alles wieder vorbei, bis zum nächsten Wasserwechsel. Warum ist es so? Oder anders gefragt: warum assimilieren die Pflanzen trotz der „üppigen Versorgung“ ohne den Wasserwechsel nicht? :?
ich sehe das mit dem Assimilieren etwas anders:
Wenn Gasblasen aus Pflanzen austreten, dann nennt man das vielleicht Ausgasung, aber nicht Assimilation. Assimilierende Pflanzen produzieren aus CO2 unter Zuhilfenahme von Licht organische Stoffe, wobei Sauerstoff abfällt. Der Sauerstoff wird i.d.R. gelöst ans umgebende Wasser abgegeben. Pflanzen assimileren also bereits, wenn das Licht angegangen ist, nicht erst, wenn sie ausgasen.

Ist das Wasser mit Sauerstoff übersättigt, kann der von Pflanzen abgegebene Sauerstoff nicht mehr gelöst werden, er gast aus. Das passiert aber meist nur an Stellen, wo die Pflanze verletzt ist (oder das Wasser ist extrem mit Sauerstoff übersättigt), denn sonst könnten Aquarienpflanzen das Wasser nicht selbst mit Sauerstoff übersättigen.

Daß die Pflanzen nach einem Wasserwechsel so stark blubbern, liegt am O2-übersättigten Wasser, wie schon erwähnt, aber nicht zwingend daran, daß sie nun stärker assimilieren. Eigendlich sollten sie nach einem Wasserwechsel weniger stark assimilieren als direkt zuvor.
Daß sie nach 1-2 Stunden aber damit aufhören, liegt m.E. an zwei Gründen:
  • die O2-Übersättigung läßt nach
  • das von der Pflanze vor dem Wasserwechsel aufgenommene CO2 ist aufgebraucht und das Frischwasser enthält kaum CO2 für den Nachschub
Die anderen Gasblasen, die sich nach einem Wasserwechsel an Oberflächen bilden, enthalten nicht nur Sauerstoff, sondern auch Stickstoff. Stickstoff löst sich in Wasser schlechter als Sauerstoff, aber sein erheblich höherer Gehalt in der Atmosphäre wiegt das wieder auf. Demnach enthält Wasser, das längere Zeit mit der Luft in Kontakt kam, also so ziemlich jedes Frischwasser, ähnlich große Mengen Stickstoff wie Sauerstoff.

Grüße, Markus
 

omega

Well-Known Member
Hallo Andreas,

torr.nemo":nkejzm4v schrieb:
Sauerstoffbläschen ohne WW kann ich aber keine sehen. :-/
das bedeutet erstmal nur, daß es Deine Pflanzen es nicht schaffen, das Aquarienwasser während der Beleuchtungsphase mit O2 zu übersättigen. Solange am Morgen kein Sauerstoffmangel herrscht, egal.

Mein Pflanzen gasen nur an Schnitt- oder Bruchstellen und aus dem Bodengrund. Aber auf der Blattunterseite sind sie abends alle übersät mit Gasblasen.

Grüße, Markus
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
S AQUAEL Versamax FZN-Mini - bringe ihn nicht zum Starten Technik 0
GeorgJ Hannover - ich bringe mit... oder einfach: "Tauschliste" Kein Thema - wenig Regeln 8
aqua203090 ich glaube ich sollte aufgeben.... Algen 10
Skippy Habe ich das richtig ausgerechnet? Beleuchtung 15
Kobi79 Wie soll ich Düngen in meinem Aquarium ? Nährstoffe 2
T Die Rotalgen und ich Erste Hilfe 7
A 1 richtig großes Aquarium oder doch mehrere kleinere - Was mach ich nur? Technik 6
A Hallo ich bin der nicht mehr ganz so Neue Mitgliedervorstellungen 2
elvis356 ich bekomme mein 30L Becken einfach nicht in den Griff :-((( Erste Hilfe 13
M Mg Ca K Rechner ich verstehe nix Nährstoffe 9
zpm3atlantis Ich druck mir diese Welt wie sie mir gefällt Bastelanleitungen 19
N Hilfe, ich kann mich nicht entscheiden - Aquariumumgestaltung Aquascaping - "Aquariengestaltung" 2
N Welcher Echinodorus bin ich? Artenbestimmung 1
Anthony WAS SOLL ICH NUR TUN?!?! Pflanzen Allgemein 18
Anthony Soll ich Eleocharis parvula schneiden? Pflanzen Allgemein 2
G Wer bin ich? Pogostemon BlaBliBlubb Artenbestimmung 3
L Fadenalgen und diverse weitere Grünalgen wollen nicht mehr verschwinden. Ich bitte um Hilfe! Erste Hilfe 6
2 Welche Fische kann ich in mein Aquarium setzen ? Fische 5
Besser0711als0815 Was könnte ich in meinem Fall gegen die Kieselalgen tun? Algen 36
tommy225 Welche Algen ist es? Und wie bekämpfe ich sie? Algen 3

Ähnliche Themen

Oben