Eheim 150W Heizstab Problem mit Temperatureinstellung

Deeplink

Active Member
Hallo,

ich habe bis vor kurzem mein Becken mit zwei 150W Heizstäben von Eheim auf 29 Grad aufgeheizt. Dies ist nun nicht mehr möglich und ich wollte nur noch einen der beiden Heizer mit einer Temp von 24 grad betreiben. Klappt aber leider nicht.

Ich hab den Heizstab rausgenommen diese komische Sicherung nach oben gezogen, 24 grad eingestellt und Sicherung wieder runter. Mit dem Ergebnis das das Becken bei 27 grad steht und Heizer läuft noch immer. Das Problem hab ich übrigens mit beiden.

Einer ne Idee was ich falsch mache?

Gruß
Matthias
 

Skout

Member
Nach ner Zeit funktionieren Heizstäbe nicht mehr.
Hatte ich schon 2 mal. Aufeinmal kommen irgendwelchen Temperaturen raus die man nicht eingestellt hat.
Temperaturen wirken dann zufällig und unregelmäßig.
-> Sollst ja einen neuen Kaufen.
 
Hallo

Sofern das Thermometer ordnungsgemäß anzeigt, wird wohl der Bimetallstreifen nicht mehr richtig arbeiten ("klebender" Kontakt). Dann wäre ein neuer Heizstab fällig? Thermometer ist auszuschließen?
 

Deeplink

Active Member
Hi,

aber ist das nicht merkwürdig? Das müsste dann ja bei beiden Heizstäben der Fall sein.
Sehr eigenartig das ganze :)

Gruß
Matthias
 

D&D

New Member
Hallo Matthias

Meiner Meinung nach hast du deinen Regler einfach verstellt. Der "Knopf" hat nichts mit der eigentlichen Regeleinstellung zu tun, sondern ist dafür gedacht die Skala bei Bedarf nachzujustieren.

Auszug:
"Nachjustierung
Wenn die Wassertemperatur nach 1-2 Tagen
nicht mit der Einstellskala übereinstimmt, kann
diese nachjustiert werden:
- Netzstecker ziehen.
- Wassertemperatur mit genauem Thermometer
messen.
- Knopf bis zum Anschlag hochziehen.
- Einstellring so einstellen, dass der
Markierungspfeil die gemessene
Temperatur anzeigt.
- Knopf wieder bis zum Anschlag zurück
drücken. "

Wenn der Knopf unten ist, und du das Rad wie vorgesehen runterdrehst, müsste auch der Regler mal ausgehen.

Falls dies nicht der Fall sein sollte, kannst du auch den Einstellring komplett abhebeln. Zum vorschein kommt dann ein kleines Zahnrädchen das wiederum auf einer Welle sitz. (Der Kranz (Aussenring) dient nur zur Übersetzung) Diese Welle dreht man dann in die gewünschte Richtung, bis der Regler aus bzw. an geht. Alles wieder zusammenstecken, Ring gleich richtig justieren, Fertig.
Wenn das auch nicht hilft, dann ist er wirklich futsch. Da es bei dir aber gleich zwei Heizstäbe betrifft, geh ich von einem Bedienfehler aus.

Hinweis: Das abhebeln des Rings beschädigt den Regler nicht, er wird auch nicht undicht. ABER!! beim justieren solltest du bitte den Netzstecker ziehen. Strom und Wasser verleiht ungewollte Gesichtszüge.

in diesem Sinne
Grüß
Daniel

@all: Ich bitte die fehlende Mitgliedervorstellung zu entschuldigen, wird bald nachgeholt.
 
Hallo

Ist schon spät und daher ganz kurz: Auf eine Fehlbedienung zielte meine erste Frage ab, aber die Antwort legte zumindest keine völlige Fehlbedienung nahe. Ich hatte vermutet, der Heizer wird bei zu hoher Umgebungstemperatur auf 24 Grad justiert. In dem Fall würde er natürlich auf eine höhere Temperatur aufheizen als eingestellt. Das scheint laut der Antwort aber nicht der Fall zu sein - wobei die Antwort "24-25 °C ca" etwas unpräzise ist. Daher wollte ich wissen, ob das Thermometer als Fehlerquelle auszuschließen ist.
 

Deeplink

Active Member
Moin,

na da hab ich wohl die Funktion der Sicherung falsch verstanden *gg*
Das mit der Temperatur kam daher, das ich natürlich nicht genau drauf geachtet habe als ich den Heizer eingestellt habe.
Die Thermometer sind in Ordnung, hab 2. Eins im Becken und eins im Filterbecken, zeigen identische Temperaturen an.

Ich werd das dann heute Abend mal testen und berichten :)

Gruß
Matthias
 

Deeplink

Active Member
Moin,

wollte nur noch kurz bescheid geben das die beiden Heizer wohl defekt sind.
Ich kriegs zumindest nicht hin. Wassertemp lag bei 22 grad. Also Heizer aus dem Wasser, Sicherung raus auf 22 gestellt. Sicherung rein. Jetzt auf 24 Grad eingestellt und wieder ins Wasser. Heizer lief ohne Unterbrechung und hat bei 27 grad noch immer nicht abgeschaltet. Werd dann wohl mal nen neuen kaufen.

Gruß
Matthias
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
A Eheim UVC Klärer richtig anschließen? Technik 11
T Eheim professionel 4+ 600 ersetzen? Technik 9
T Eheim 5e Tuning der Filterbestückung Technik 59
L Biete defekten Eheim Professionel 3e 2078 Außenfilter - Ersatzteilspender Biete Technik / Zubehör 0
Sigi63 Silikon Schlauch mit Eheim Doppelschnelltrennkuplung Technik 8
K Eheim Eheim Powerled+ oder chihiros WRGB120 Beleuchtung 4
Alexander H Passende RBG LEuchte für Eheim Proxima 325 Länge 120 - 130cm gesucht, hat jemand Empfehlungen? Beleuchtung 2
M Einschätzung Eheim PowerLED+ Beleuchtung 0
Julia Undichte Eheim Doppelhähne mit Schnelltrennkupplung Technik 14
B Laufgeräusche Eheim 5e Technik 39
C Eheim proxima 250 beleuchtung Beleuchtung 4
Arekusu Erstes Aquascape "Cliffside"- Eheim Proxima 250 Aquarienvorstellungen 30
KEDLAW Suche Eheim 2224 Suche Technik / Zubehör 6
M Licht im Eheim incpiria 400 Beleuchtung 2
A Eheim Experience 150 - Schafft er das? Technik 2
T Eheim Experience 250 zu klein für 180 Liter Technik 5
J Eheim 2073 Filtermedien Technik 14
Witwer Bolte Algenschleim Filter-Attacke! 2 Eheim Filter Professionel3 setzen sich regelmäßig nach 1 Woche massiv zu, 2 ECCO Pro aber nicht. Technik 27
M Durchlassregler des Eheim Professional 3 Technik 5
B 2 x Eheim PowerLED + fresh plants LK1 Beleuchtung 1

Ähnliche Themen

Oben