Drachensteine faulen im neuen Becken

Martin_345

New Member
Hallo zusammen,

Habe ein Problem mit meinem neuen Becken. Es ist ca 4 Wochen jung.
Ich habe gemerkt das an einigen Stellen der weiße Bakterienrasen einfach nicht weg gehen will. Nachdem ich ihn abgesaugt hatte, war er am nächsten Tag wieder da.
Ich habe mir die Stelle dann genauer angeschaut und entdeckt das die Drachensteine dort unter dem Kies auch ganz schwarz waren. Stocher ich in dem Kiesboden kommen Gasblasen hoch. Diese sind aber Geruchlos.

Wie kann das sein? Das Becken ist doch noch neu, was kann da im Boden faulen? Der Boden sollte doch noch sauber sein und nichts drin was faulen könnte. Ich habe außerdem einen Bodenfluter verlegt, der sollte doch der Fäulnis vorbeugen.
Habe ich eine Chance das das noch weg geht oder muss ich das Becken komplett neu machen?

Noch ein paar Infos: No2,NH4 nicht nachweisbar, Garnelen und Rennschnecken geht es gut. No3 Verbrauch pro Tag ca 8mg/l! Kies 1-2mm Körnung, 25W Bodenfluter für 250l, Starker Algenwuchs.

Hier noch ein paar Bilder, sind immer gut:


Gruß

Martin
 

omega

Well-Known Member
Hallo Martin,

hast Du etwas Salzsäure zur Hand? Auf die schwarzen Stellen eines Drachensteins geträufelt und dann nach faulen Eiern (Schwefelwasserstoff) stinkend sollte es sich bei den schwarzen Stellen um ein Sulfid handeln, womöglich ein Eisensulfid (oder Mangansulfid?). Die braun-orange Färbung von Drachenstein deutet auf einen rel. hohen Gehalt an Eisen hin, das unter anoxischen/anaeroben Bedingungen mit Sulfat über Schwefewasserstoff zu Eisensulfid reagiert (siehe Bakterielle anaerobe Korrosion). Das Eisen könnte aber auch aus der Düngung stammen. Dann müßte aber auch der Bodengrund rund um die Drachensteine schwarz sein, sieht auf den Bilder auch dannach aus. Wie auch immer.

Warum es trotz Bodenfluter zu derartigen Bedingungen im Bodengrund kommt, kann ich Dir nicht mit Gewissheit sagen. Vielleicht verhindert der Drachenstein die Durchflutung. Der Bodengrund sieht in dem Eck auch recht hoch aus. Schlimm ist das erstmal aber nicht. Hab ich hier in Sand (<= 0,7mm Körnung) an den wenigen unbepflanzen Stellen ab ca. 2cm Tiefe auch. Es wachsen bei Dir zwischen den Steinen auch kaum/keine Pflanzen, die mit ihren Wurzeln O2 in den Bodengrund pumpen würden und so das Schwarzwerden verhindern könnten.
Verliert der betroffene Kies an der Oberfläche des Bodengrundes seine schwarzgraue Färbung mit der Zeit (Stunden) wieder?

Ich hab' auf einem Fenstersims ein Glasgefäß mit Sand aus meinem Aq. und ein paar Aquarienpflanzen stehen, um diese Pflanzen emers zu ziehen. Der Sand verfärbte sich die ersten Tage dunkel, genau so wie im Aq. an den unbepflanzten Stellen. Als die Pflanzen Wurzeln trieben, färbte sich der Sand ausgehend von den Wurzeln zunehmend wieder in den Normalzustand zurück. Hätte ich doch ein Zeitraffervideo davon gemacht. Wäre sicher interessant anzusehen.

Grüße, Markus
 

Martin_345

New Member
Der Kies ander Oberfläche im Aquarium behält leider seine Färbung. Sieht aber auf dem Foto schlimmer aus als es ist.

Was ich viel verwunderlicher finde ist dass der Dracehnstein den ich aus dem Becken genommen habe nach einem Tag an der Luft seine ursprüngliche Farbe fast wieder zurück hat! Von dem schwarzen Belag ist nichts mehr zu sehen. Eventuell noch ein leichter hellgrauer Schleier, aber mehr nicht.

Anerobe Korrosion höhrt sich interessant an. Ich hätte jetzt eher etwas vermutet was auch Nitrat verbraucht.

Kann ich die Bakterien irgendwie aushungern? Vielleicht den Bodenfluter ausmachen, dann gibt es keinen Sulfat nachschub mehr.

Gruß

Martin
 

Ähnliche Themen

Oben