Post Reply
2 posts • Page 1 of 1
Postby morph812 » 24 May 2010 19:36
Hallo,

seit Freitag betreibe ich neben meinem T8 2x36Watt einen neuen T5 2x54 Watt. Leider schaltet sich der Balken in unterschiedlichen Abständen einfach aus. Mal passiert dies nach 30min, mal nach 60min. Ein Einschalten ist zwar immer wieder möglich, allerdings ist ein erneutes Abschalten nach kurzer Zeit möglich.

Ein Wärmeproblem schliesse ich aus, da der Balken diese Effekte sowohl bei offener als auch bei geschlossener Abdeckung hat. Betrieben habe ich den Balken mit insgesamt 4 neuen Röhren, 2 x 840er sowie 2 x 865 er.

Was könnte das wohl sein?

Viele Grüße aus Essen
Jörg
morph812
Posts: 55
Joined: 08 Mar 2008 15:53
Location: Essen
Feedback: 0 (0%)
Postby guenther36 » 24 May 2010 20:21
Hallo !

Das selbe probl hatte ich mit meiner juwel abdeckung auf einmal schaltet sie sich aus bzw oft auch nicht

ein.

Tauschte sie per garantie aus anscheinend gibts ja probl mit dem vorschaltgerät bei T5.

lg günther
Lg Günther !
guenther36
Posts: 361
Joined: 17 Jan 2010 22:27
Location: Österreich
Feedback: 24 (100%)
2 posts • Page 1 of 1
Related topics Replies Views Last post
Zeitschaltuhr schaltet sich immer ab
by herr_vorragend » 29 Aug 2009 08:11
15 2655 by derkalle View the latest post
03 Jan 2015 19:17
Co2 gehalt lässt sich einfach nicht steigern
by Kubikfranz » 06 Dec 2018 18:16
12 567 by Wuestenrose View the latest post
07 Dec 2018 16:45
Wie schaltet ihr eure Technik?
Attachment(s) by mchen » 12 Sep 2016 20:13
29 1853 by TilmanBaumann View the latest post
19 Oct 2016 09:19
Heizstab schaltet nicht ab wenn der Filter läuft
by Broke » 16 Dec 2016 13:05
12 780 by Ebs View the latest post
18 Dec 2016 10:17
Ionenaustauscher richtig und einfach regenerieren
by Roger » 29 Dec 2007 17:18
8 2801 by reacend View the latest post
19 Nov 2014 14:48

Who is online

Users browsing this forum: No registered users and 11 guests