Antworten
9 Beiträge • Seite 1 von 1
Beitragvon DJNoob » 29 Apr 2017 12:21
Moin, mein Hydor Externer Regelheizer soll normal das becken zwischen 24° - 25° heizen aber mir ist aufgefallen, das die Wassertemperatur bei 20° liegt und das schon seit tagen, obwohl er mächtig auf Dauerheizen knapp 200W zieht. Irgendwie kann ich mir nicht erklären, das es kaputt ist :( , aber das Becken wird einfach nicht mehr wärmer. Wo gehen denn aber die 200W Leitsungaufnahme denn hin? Zeit für neuen?
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
Benutzeravatar
DJNoob
Beiträge: 1836
Registriert: 12 Apr 2014 23:05
Wohnort: Braunschweig
Bewertungen: 84 (99%)
Beitragvon Wuestenrose » 29 Apr 2017 12:49
Mahlzeit…

Da der Heizer keine Subraumstrahlung oder eine sonstige Energieform zwölfunddreißigster Ordnung abgibt, leuchten tut er wohl auch nicht, können die 200 Watt aufgenommener elektrischer Leistung nur in Wärme umgewandelt werden.

Ist das Thermometer kaputt?


Grüße
Robert
结局很近。
Zuletzt geändert von Wuestenrose am 29 Apr 2017 12:52, insgesamt 1-mal geändert.
Benutzeravatar
Wuestenrose
Beiträge: 5517
Registriert: 26 Jun 2009 10:46
Wohnort: 地球
Bewertungen: 4 (100%)
Beitragvon Hammelfisch » 29 Apr 2017 12:51
Moin Bülent,

wie ist denn deine Raumtemperatur?
Wenn das Wasser eine höhere Temperatur als der Raum hat, dann tut der Heizer zumindest etwas.

Hast du das Thermometer geprüft?
Gruß,
Philipp
Benutzeravatar
Hammelfisch
Beiträge: 182
Registriert: 02 Sep 2014 13:52
Bewertungen: 7 (100%)
Beitragvon DJNoob » 29 Apr 2017 13:00
Moin und danke für die schnelle antworten. Die rote lampe leuchtet. Das heisst für mich das sie funktionieren tut.
Ohne Heizer 200W aus der Steckdose. Stecke ich den Heizer in die Steckdose, werden 400W gezogen.
So jetzt in ca. 40 min hat die Wassertemp um 0,3° zugenommen.
Zimmertemp beträgt 19,3°.
Ich hatte noch nie bisher so einen Temperatur abfall gehabt. Strömung ist eigentlich auch sehr gut.
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
Benutzeravatar
DJNoob
Beiträge: 1836
Registriert: 12 Apr 2014 23:05
Wohnort: Braunschweig
Bewertungen: 84 (99%)
Beitragvon Hammelfisch » 29 Apr 2017 13:22
Moin,

Stromausfall heute nacht gehabt? Fenster offen gehabt und es war saukalt?
Gruß,
Philipp
Benutzeravatar
Hammelfisch
Beiträge: 182
Registriert: 02 Sep 2014 13:52
Bewertungen: 7 (100%)
Beitragvon DJNoob » 29 Apr 2017 13:34
Hallo Philipp, nichts von. Ist seit letzten Sonntag so. Kann da kaum was machen weil es kalt ist.

Vielleicht sollte ich mal ausseinander bauen und reinigen.
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
Benutzeravatar
DJNoob
Beiträge: 1836
Registriert: 12 Apr 2014 23:05
Wohnort: Braunschweig
Bewertungen: 84 (99%)
Beitragvon Wuestenrose » 29 Apr 2017 14:18
Mahlzeit…

DJNoob hat geschrieben:So jetzt in ca. 40 min hat die Wassertemp um 0,3° zugenommen.
Zimmertemp beträgt 19,3°.

Das kommt doch ganz gut hin. Ich hab' mal ein Progrämmle zusammengestrickt, daß die reale Erwärmung eines Aquariums errechnet, unter Berücksichtigung, daß der Heizer zwar heizt, das Aquarium aber gleichzeitig auch wieder Wärme an die Umgebung verliert. Das Teil habe ich eigentlich deshalb geschrieben um der immerwährenden Frage auf den Grund zu gehen, was energietechnisch besser ist: Ein Heizer großer oder einer kleiner Heizleistung?

Mit Deinen groben Eckdaten benötigt ein 200-Watt-Heizer 2380 Sekunden, das Aquarienwasser um 0,3 Grad zu erwärmen:


Passt doch! Da ist nix kaputt.

Grüße
Robert
结局很近。
Benutzeravatar
Wuestenrose
Beiträge: 5517
Registriert: 26 Jun 2009 10:46
Wohnort: 地球
Bewertungen: 4 (100%)
Beitragvon DJNoob » 29 Apr 2017 14:33
Vielen Dank Robert. 200W Heizer und ein 375l oben offener becken.
15:30 Wassertemp 21.9°. Ok scheint wohl wirklich an der Kälte zu liegen, warm ist es hier auch nicht unbedingt :D. Aber Heizung einschalten lohnt sich gerade auch nicht wirklich.

Danke euch allen.
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
Benutzeravatar
DJNoob
Beiträge: 1836
Registriert: 12 Apr 2014 23:05
Wohnort: Braunschweig
Bewertungen: 84 (99%)
Beitragvon Thumper » 12 Mai 2017 22:35
Moin zusammen,

Meiner hat letztens (nach WW) immer wieder geklackt und dabei kurz rot geleuchtet. Während des WW waren Filter und Heizer aus.
Luft war keine im Heizer und montiert habe ich ihn senkrecht. Nach erneutem stromlos machen lief es dann wieder.
Grüße,
Bene


Aktuelle Projekte: Nansui 16L // To Bee or not to Bee? 40L // Huallaga 120L
Permanenter Pflanzenverkauf: Hier zu finden
Suche: Cryptocoryne cordata var. siamensis 'Rosanervig
Benutzeravatar
Thumper
Beiträge: 1154
Registriert: 15 Jan 2017 13:41
Wohnort: zwischen Köln & Bonn
Bewertungen: 33 (100%)
9 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Hat jemand eine Anleitung HYDOR Externer Regelheizer ?
von shrimpcocktail » 06 Mär 2013 13:24
4 304 von shrimpcocktail Neuester Beitrag
06 Mär 2013 13:52
Externer Regelheizer
von Simon » 30 Aug 2009 11:37
1 288 von Oli Neuester Beitrag
30 Aug 2009 12:53
Transparente Saugnapf Clips für Regelheizer
von leuchtturm1 » 09 Mär 2015 11:56
2 268 von leuchtturm1 Neuester Beitrag
09 Mär 2015 14:06
Erfahrungen Eden Außenfilter 511 inkl. Regelheizer
von mueller-m » 15 Apr 2014 20:31
1 795 von kos Neuester Beitrag
16 Apr 2014 08:19
co2 Anlage, Externer Heizer gebraucht kaufen?
von Dominic 02 » 30 Mär 2014 12:01
3 315 von Dominic 02 Neuester Beitrag
31 Mär 2014 20:55

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 6 Gäste