Post Reply
5 posts • Page 1 of 1
Postby DidB » 30 Mar 2019 11:51
Hallo zusammen,

mein Name ist Christian und ich bin gerade über dem Aufbau meines 30L Nano Beckens. Geplant ist ein Taiwaner Becken. Dabei strebe ich eher Erhalt als Zucht an. Zudem soll es relativ dicht bepflanzt werden. Ich hatte früher bereits Aquarien, unter anderem mit Neocaridina Davidi, die habe ich dann aber wegen Umzug abgegeben. Da hat eigentlich alles relativ gut geklappt.

Da ich von Anfang an so viel wie möglich richtig machen werde, hätte ich ein paar Einsteigerfragen zu denen ich bisher durch Googlen keine Antwort finden konnte. Ich hoffe ihr könnt mir dabei weiterhelfen!

Für das Becken ist folgendes geplant:
  • ADA Amazonia Bodengrund
  • CO2-Düngung, Makrodüngung mit Aquarebell, Mikrodüngung mit Fertrilon 13%
  • Chihiros A301 LED
  • Eheim 2313 Thermofilter, geplant sind ~25°C
  • aufgesalzenes Osmosewasser mit Salty Shrimp Bee Shrimp Mineral GH+

Heute habe ich meine gebraucht gekaufte Osmoseanlage installiert, soweit sieht auch alles erstmal gar nicht schlecht aus. Bei der Anlage war zudem ein Mischbettharzfilter dabei. Bisher habe ich an Wassertests nur ein Leitwertmessgerät hier, der Rest ist noch unterwegs.

Messwerte:
  • Leitungswasser: ~240 µs
  • Permeat ohne Mischbettharzfilter: ~40µs
  • Permeat mit Mischbettharzfilter: 8µs


Ist das so ausreichend? Ich habe gelesen das mit Mischbettharzfilter Werte von 0-2 µs erreicht werden können. Ist das überhaupt notwendig?
Der Harzfilter war beim Vorbesitzer für Meerwasser benutzt worden. Bei garnelen-Tom habe ich gesehen, dass wenn man Harz nachkauft, es explizit für Süßwasser ausgeschrieben ist. Gilt das auch andersherum? Sollte ich also zur Sicherheit neues Harz bestellen?

Noch einige allgemeine Fragen:
Sollte ich von Anfang an aufgesalzenes Osmosewasser verwenden, auch wenn noch kein Besatz drin ist? Ich hätte jetzt gesagt ja, da ich dann ein besseres Gefühl für die sich einstellenden Wasserwerte bekomme.
Passt das Konzept eines Taiwaner-Beckens mit vielen Pflanzen und dementsprechend hohem Licht und Düngung überhaupt zusammen? Habe darüber bisher sowohl gutes als auch schlechtes gelesen..
Sonstige Tipps/Kritik an meinem Plan? Bin für jegliche Hilfe offen..

Vielen Dank für eure Hilfe!
Viele Grüße
Christian
DidB
Posts: 9
Joined: 29 Mar 2019 20:22
Feedback: 2 (100%)
Postby Chucky1978 » 30 Mar 2019 23:13
Deine Osmoseanlage würde ich überprüfen. Auf Defekte/Verschließ oder erst mal auf Anwendungsfehler

40µS sind viel zu hoch für eine Osmoseanlage.
Werte von 12-18 dürften gerade bei solchem Ausgangswasser kein Problem darstellen.
Genauigkeit des Messgerätes ist dann noch so ein Faktor. Genauso wie die Qualität der Membran.

Ich bin ja mehr der Freund von Leitungswasser, was aber nicht überall möglich sein dürfte. Wenn ich jedoch recht Kostspielige Garnelen nutzen will, und schon eine Osmoseanlage verwende, sollte die natürlich intakt und gut gewartet sein, sowie sollten Anwendungsfehler ausgeschlossen werden. Diese könnten die erhöhten Messwerte schon erklären. Also ebenfalls Kohlefilter kontinuierlich wechseln, membran austauschen wenn der Wert zu hoch wird, und Membranspülungen beachten.

Ob ein nachgeschalteter Harzfilter wirklich nötig ist, kann ich nicht beurteilen. Die Anwendung ist ja meist zwecks Silicat was die Osmoseanlage nicht raus bekommt. Oft sind diese Filter aber auch Regenerierbar mit 10%-Salzlösung. Diesbezüglich den Verkäufer der Anlage mal fragen.

Ich würde auf jeden Fall nicht die Einfahrphase mit Leitungswasser vornehmen, wenn ich vorhabe den späteren Besatz mit einem aufbereitetem Wasser, was in ganz anderen Werte gehen kann, zu betreiben. Das hat im Grunde nur Nachteile, und der vermeintliche Vorteil der Arbeitsersparnis am Anfang hat höchstwahrscheinlich gegen Ende Stress und vermutlich auch Rückschläge zur Folge.

Was niedrige Werte angeht. Natürlich ist so gering wie möglich immer besser. Rein theoretisch könnten 40µS 25-30mg /l Salz bedeuten, aber die 40µS werden nicht nur wegen Salz angezeigt.

Gerade bei einer Osmoseanlage sind hohe Werte recht bedenklich, insbesondere bei gebrauchten Teilen. Bei nicht ausreichender Wartung hast du da unter anderem ein Barzillenmutterschiff durch die vielleicht auch schon veralteten Kohlefilter. Auch wenn UVC immer wieder ein Streitthema bei Aquarianern ist, bei Osmoseanlagen gehörten sie meiner Meinung nach zu Pflicht. Es gibt da eine unheimliche Diskrepanz zwischen Herstellerangaben der Osmoseanlagen, der Filterhersteller von Kohlefiltern, und so einigen Tests wie verkeimt die Kohlefilter schon noch wenigen Wochen sein können. Und man hat nichts gewonnen, wenn man reduzierte KH/GH gegen unbekannte Bakterienstämme eintauscht, wenn man am falschen Ende spart.

Em Ende.. µS sagt ja nicht wirklich was über die Wasserwerte aus, aber den letzten Wert um die 200µS den ich hier in der Gegend sah, waren am Ende traumhafte Weichwasserwerte mit gerade mal 2-3 GH wie auch KH. Vor dem Einsatz der Osmoseanlagen würde ich das Wasser einfach mal testen. Vielleicht reicht Leitungswasser in deinem Fall ja aus wenns mit den Taiwanern passt
Hier könnte mein Name stehen, wenn er nicht Ingo wäre.
Chucky1978
Posts: 29
Joined: 20 Mar 2019 17:23
Feedback: 0 (0%)
Postby moskal » 31 Mar 2019 07:57
Hallo,

bei 40µS/cm ist entweder dein Leitfähigkeitsmessgerät dran Schuld oder die Membrane der Osmoseanlage ist am Ende ihrer Kräfte.
Oder du kannst mit deinem Leitfähigkeitsmessgerät so weit unten nicht mehr genau messen, das ist bei meinem der Fall. Wenn du das Wasser testest und dabei KH gH 0 rauskommt, kannst du aber davon ausgehen, daß das Wasser passt und die 40 µS/cm vergessen. Ich fände aber auch reelle 40µS/cm kein Drama.
Mischbettfilter ist für unsere Zwecke sicher nicht falsch aber wirklich brauchen tut es das nicht.

Mischbettharz lässt sich gar nie mit Kochsalzlösung regenerieren. Es gibt zwar regenerierbares Mischbettharz aber das ist mit großem Aufwand verbunden und zuhause so ohne weitere nicht möglich.

UV-filter aus Angst vor Bakterienstämmen in der Osmoseanlage verwendet niemand den ich kenne und ich auch nicht. Ich halte das für unnötig. Aber wenn man es auf die Spitze treiben will: Nach dem UV-Filter braucht es dann einen Feinfilter um die toten Bakterien aus dem Wasser zu bekommen. Die wären erstklassige Nahrung für andere unbekannte Bakterien. Für uns reicht es aber völlig, die Osmoseanlage nach Herstellerangabe ein weilchen zu spülen und dann erst das Wasser zu verwenden. Das genügt zur Herstellung von Babynahrung und fürs Aquarium auch.

Gruß, helmut
User avatar
moskal
Posts: 1220
Joined: 18 Mar 2008 15:44
Location: Stuttgart
Feedback: 12 (100%)
Postby DidB » 31 Mar 2019 10:39
Vielen Dank ihr beiden für die Rückmeldung.

Ich habe Die Anlage ohne MBHF jetzt eine Weile laufen lassen und dann einen Wert von 10mS feststellen können; was bei meinen Ausgangswerten ja iO sein sollte. Die Genauigkeit meines Messgeräts ist ohnehin in Frage zu stellen, da das ein Billigteil aus Fernost ist, das ich noch rumliegen hatte. Als Indikator reicht es aber vermutlich, vor Allem da KH und GH ohnehin aussagekräftiger ist.
Deswegen warte ich jetzt auch auf das Eintreffen der beiden Tests bevor ich ggf. etwas an der Anlage erneuere. Laut Vorbesitzer (den ich erst fragte nachdem die Anlage schon bei mir war) sind die Filter gerade einmal 3 Wochen gelaufen.

Grüße
Christian
DidB
Posts: 9
Joined: 29 Mar 2019 20:22
Feedback: 2 (100%)
Postby moskal » 31 Mar 2019 11:28
Hallo Christian,

musste nur mal ordentlich durchgespült werden, kannst du so bedenkenlos verwenden.

Gruß, helmut
User avatar
moskal
Posts: 1220
Joined: 18 Mar 2008 15:44
Location: Stuttgart
Feedback: 12 (100%)
5 posts • Page 1 of 1
Related topics Replies Views Last post
Nitrat Harz reggen
by Crockett » 30 Jun 2015 14:35
10 666 by Matz View the latest post
01 Jul 2015 21:51
Stark basisches Harz nach dem Regenerieren...
by java97 » 16 Jul 2010 18:44
11 1126 by java97 View the latest post
19 Jul 2010 19:55
JBL Taifun einfahren ?
by Bibosch » 11 Dec 2012 16:27
16 6303 by Bibosch View the latest post
13 Dec 2012 20:03
Neues Becken, wie einfahren?
by Akuju » 08 Nov 2012 12:13
25 2123 by Akuju View the latest post
03 Dec 2012 21:59
Filter vorab einfahren lassen...
by GrueneHoelle » 13 Aug 2019 20:04
4 275 by Thumper View the latest post
14 Aug 2019 13:57

Who is online

Users browsing this forum: No registered users and 4 guests