Antworten
7 Beiträge • Seite 1 von 1
Beitragvon Chrisne84 » 29 Jan 2017 19:29
Hallo liebe Forumsmitglieder,

ich bin relativ neu hier und habe bisher immer fleißig mitgelesen, da ich mir vor ca. 1,5 Monaten ein 300l Eheim Incpiria LED als Aquascape eingerichtet habe. Ich habe mich bis vor ca. 10 Jahren intensiv mit der Aquaristik beschäftigt und bin daher eher die "alte Schule" gewohnt. Ich muss mich daher erst einmal in die neuen Themen (Soil, Geringfilterung, Aquascaping,...) hineinfinden und stoße Stück für Stück immer wieder auf neue Themen, die mir leider erst während der Einlaufphase des Beckens bewusst geworden sind.

Damals habe ich meinen großvolumigen und mit teuren Filtermedien bestückten Außenfilter angeschlossen, auch mit Osmosewasser gearbeitet, regelmäßig gedüngt, gutes Pflanzenwachstum erreicht und eher viele Fische im Gesllschaftsbecken gehalten...bla bla... Das soll nur eine kurze Erläuterung von damals sein.

Das Becken ist mit Soil von Oliver Knott, Black Light Lava und großen Wurzeln eingerichtet und geht in Richtung SO-Asien. Grobe Werte: LW=170 mS, dGH= 4,5-5°, dKH~1,5°, pH:~6.2 über Controller, Co2-Dauertest grün. Nährstoffwerte wurden bisher nicht detailliert genommen. Nur nach Anleitung gedüngt. Besatz: ca. 40 Boraras Micros und ca. 70 Sakura Red. Sp. vaillanti und jeweils ein Paar kleine Bettas und Parosphromenus sollen folgen. Bisher läuft es auch ganz gut. Lediglich die Algen machen mir etwas Probleme. Das bekomme ich aber langsam in Griff.
Ziel des Beckens ist eine Art "naturnahes" Biotop in dem die Wasserwerte und Strukturierung für die Fische stimmen, gewünschte Pflanzen (hauptsächlich aus SO-ASien) gut wachsen und es alles etwas pflegeleichter laufen soll als die hier vorgestellten typischen Scapes. D.h. Wasserwechsel alle 2 Wochen und nicht jede Woche. Ein gewisser "Dreck" wird im Becken akzeptiert. tägliche Düngung soll aber erfolgen.

Erkenntnisse/Klogriffe vom Beginn:

1. Gestein: Minilandschaft
Ich habe für viel Geld 22 kg eingesetzt und das Becken mit den Steinen, den Wurzeln und dem Soil sehr schön und teilweise hoch aufgebaut und alles Schritt für Schritt bepflanzt. Ergebnis hat mir sehr gut gefallen und Pflanzen machten einen guten Eindruck.
Die ersten Tage lief alles super und ich war sehr glücklich.
Böses Erwachen nach ca. 1,5 Wochen: Die Wirkung (Härtebindung Kalk Gestein) des Soils muss dann nachgelassen haben und meine Wasserwerte fingen an verrückt zu spielen. Pro Woche stieg die KH so stark an, dass jede Woche ein großer WW nötig gewesen wäre, um die Wasserwerte stabil zu halten. Wobei die Schwankungen in dieser Woche schon zu krass gewesen wären für den geplanten Besatz. Die Auslösung von Kalk in dem Gestein muss durch das CO2 so stark gewesen sein, dass das wie ein Teufelskreis war. Der Controller hat natürlich bei konstantem PH-Wert sein übriges getan und durch die steigende KH fröhlich CO2 ins Becken geblassen,um den Wert zu halten und das auskalken der Steine wohl beschleunigt. Eine Steuerung wollte ich aber weiterhin mit einplanen.
Fazit: Das gut aufgebaute und anfänglich gut anwachsende Becken wurde von den Steinen befreit. (scheiß Arbeit)
Das Becken wurde mit Black Light Lava wieder neu aufgebaut (scheiß Arbeit!) und mit den vorhandenen Pflanzen neu bepflanzt. Zum Glück gefällt mir das Ergebnis jetzt viel besser was es etwas erträglicher macht. Negative Folge war, dass die empfindliche Blyxa japonica durch das Umbauen und anfassen ein Ding weg bekommen hat und seitdem schwächelt. U. graminifolia ist mir dadurch komplett abgekackt.
Ergebnis seit dem Umbau: Die Wasserwerte bleiben stabil und das Becken gefällt mir besser. (bis auf den Pflanzenverlust)

2. Düngung+Wasserzusätze in Kombination mit Außenfilter Eheim 2228
Der nach Hersteller bestückte Filter (Keramikröhrchen, SUbstratPro Kügelchen und Filtermatten/-vliese) wurde in Betrieb genommen und lief von Anfang an super. Wasser immer schön klar und auch den Nitritpeak konnte ich nicht wirklich nachweisen. Hatte den Filter allerdings auch schon 2 Wochen vorher laufen.
Ich dachte also alles super!
Stutzig wurde ich das erste mal als ich zum ersten mal etwas Torfextrakt hinzugefügt habe, da ich das Wasser etwas in Richtung Schwarzwasser bekommen wollte. (Geschmackssache, ich weiß)
Das Spiel habe ich mehrmals gemacht. Nächste Aktion war dann Torfpellets in den obersten Korb des Filters. Ergebnis: glasklares "weißes" Wasser. Also noch mehr stutzig geworden.
Gedankengang: Filter zieht alles aus dem Wasser. Zieht er auch die Nährstoffe aus dem Wasser?-> Recherche hier im Forum. Siehe da, die Super-Filtersubstrate werden hier also als sehr nachteilig beschrieben, da sie Nährstoffe aus dem Wasser ziehen. Meine Gedanke: Scheiße, schon wieder viel Geld ausgegeben......

Gut, nun habe ich den Filter folgendermaßen umbefüllt: Korb unten Keramikröhrchen+grober Schwamm (Bestand), Korb mittig Schwamm 30ppi(neu)+weißer Vlies von Eheim(Bestand), oberer Korb ein paar SubstratPro Kügelchen(Bestand, Korbboden nicht ganz bedeckt) darüber Torfpellets(Bestand/neu)+weißer Vlies von Eheim (Betsand).
Bisher läuft alles gut. Nitrit ok, Wasser sauber, ....
Was mich nun immer noch wundert ist, dass ich von dem Torf, der fast den kompletten oberen Korb einnimmt, immer noch nichts "sehe". Sprich keine Braunfärbung.

Das Incpiria hat einen Bodeneinlauf. Dort habe ich den Eheim Vorfilter raufgesetzt. Durch das hohe Aufbauen des Scapes ist dieser jetzt zur hälfte mit Soil umgeben. D.h. ein Teil des Sogs zieht auch durch den Soil, was eine weitere Filterwirkung zur Folge haben wird, was ich aber nicht nachteilig finde. Demnach sollten sich doch dort auch Filterbaktieren angesiedelt haben was ja wohl positiv sein soll.

Nun MEINE FRAGE: Wodurch schafft es der Filter, die komplette Abgabeprodukte des Torfs oder das Torfextrakt so rauszufiltern, dass davon als Braunfärbung nichts zu sehen ist? Liegt es an dem "Bodenfilter" Soil oder liegt es an den Vliesen im Filter? Ich kann mich aber dran erinnern, dass ich damals auch Torf in Eheimtöpfen mit den Vliesen benutzt habe und da was vom Torf gemerkt habe. Ist es dann auch wahrscheinlich, dass die Nährstoffe immer noch im Filter landen? Kann das evtl. auch mit den Algenproblem zu tun haben?
Ist es möglich, dass durch den Filtereinlauf, das viele Soil und die Lava zuviel Oberfläche für Filterbakterien vorhanden ist und dadurch alles an Nährstoffen zu schnell verarbeitet wird?

Vielen Dank für eure Ratschläge. Wie seht muss ich erst einmal wieder reinkommen!

Gruß
Chris
:lol:
Chrisne84
Beiträge: 19
Registriert: 17 Jan 2017 23:38
Bewertungen: 0 (0%)
Beitragvon Anferney » 29 Jan 2017 19:57
Hallo Chris

das ganze liest sich rauf und runter und dann wieder rauf iwie ein bisschen durcheinander.
Ob deine Nährstoffe geschluckt werden kann man dir ohne Messwerte nicht mitteilen.
Ich persönlich würde die Keramik noch raus schmeißen ersatzlos.
Zum Torf kann ich dir leider nix sagen.
Aber Bilder würden mich interessieren ;)

LG
Frank
:grow:
falls ichs mal vergesse:
LG
Frank
Übrigens ist es geradegenull nau Uhr <--> keep cool, alles schon mal da gewesen ;)

The Cliff
Benutzeravatar
Anferney
Beiträge: 1282
Registriert: 16 Sep 2010 22:17
Wohnort: 97084 Würzburg
Bewertungen: 22 (100%)
Beitragvon Chrisne84 » 30 Jan 2017 20:26
Hallo Frank,

danke für deine Antwort. Dass das Ganze etwas wirr und viel ist, war mir schon klar.
Wollte erst einmal nur meine Geschichte erzählen...

Die Nährstoffwerte werde ich morgen mal messen. Muss mir erstmal noch die entsprechenden Tests holen.
Ergänze ich dann morgen.

Bilder sind jetzt in meiner Galerie zu sehen, um mal einen Eindruck vom Becken zu erhalten.
Hier die Frontansicht:


Die Eckdaten nochmal etwas besser zusammengefasst:
- Thema: SO-Asien
- Eheim Incpiria 300 LED mit Eheim 2228
- Filterbestückung:
__ vorgeschalteter Eheim Vorfilter
__unterer Korb Keramikröhrchen + grober Schwamm
__Korb mittig Schwamm 30ppi + weißer Vlies
__oberer Korb ein paar SubstratPro Kügelchen, darüber Torfpellets + weißer Vlies von Eheim
- Bodeneinlauf in der hinteren rechten Mitte, links neben den A. crispus, zur Hälfte im Soil vergraben
- Soil von Oliver Knott
- Black Light Lava
- 2 große Moorkienwurzeln
- LW=170 mS
- dGH= 4,5-5°
- dKH~1,5°,-
- pH:~6.2 über Controller
- Co2-Dauertest grün
- Temperatur: 24 - 25°C
- Nährstoffwerte noch nicht detailliert erfasst, wird nachgereicht
- AR NPK und Mikro täglich nach Anleitung gedüngt
- gewünschte Wasserzusätze: SMBB + Torf, Braunfärbung Wasser erwünscht
- Besatz ca. 40 Boraras Micros, ca. 70 Sakura Red und 7 Sp. vaillanti, 2 Rennschnecken, Blasen- und Posthornschnecken
- weiterer geplanter Besatz 1 Paar Bettas (Schaumnest) und 1-2 Paare Parosphromenus
- Pflanzen: A. crispus, Blyxa japonica, C. wendtii + balansae, Rotala walichii + macranda, P. helferi, N. lotus grün, R. chamedryfolia, V. ferriei, F. fontanus, B. heudelotii, M. pteropus "Narrow" + "Phillipine", S. auriculata

PROBLEME:

1. Keine Einfärbung durch Torf im Filter zu erkennen. Ggs. Feinfilterleistung des 2228 zu groß?
Bzw. Vorfilter im Soil der Grund?
2. Leichte Algenprobleme, insbesondere Grünalgen auf Wurzeln und langsam wachsenden Pflanzen
und schwamm-/polsterartige grüne Algen auf Wurzeln. Fadenalgen teilweise ebenfalls.

ZIELE:

1. Algen weg bekommen und damit besserer Pflanzenwachstum
2. U. graminifolia und B. japonica wieder zum wachsen bekommen
3. R. chamedryfolia, V. ferriei und F. fontanus zum wachsen bekommen, da stark durch Algen bedrängt

Ich freue mich auf eure Ratschläge und Kommentare.

Gruß
Chris
Chrisne84
Beiträge: 19
Registriert: 17 Jan 2017 23:38
Bewertungen: 0 (0%)
Beitragvon mchen » 30 Jan 2017 21:14
Hallo Chris,

als erstes, das Layout finde ich Top.

Chrisne84 hat geschrieben:1. Keine Einfärbung durch Torf im Filter zu erkennen. Ggs. Feinfilterleistung des 2228 zu groß?
Bzw. Vorfilter im Soil der Grund?
2. Leichte Algenprobleme, insbesondere Grünalgen auf Wurzeln und langsam wachsenden Pflanzen
und schwamm-/polsterartige grüne Algen auf Wurzeln. Fadenalgen teilweise ebenfalls.

Leider bin ich kein Profi in Sachen Filter, aber es könnte wirklich sein das du zu viel Filtermedien drin hast. Könnte mir Vorstellen wenn du weniger Medien drin hast, dass es dann zur Einfärbung kommen könnte. Habe aber leider keine Erfahrung mit Torf.
Bei meiner Umstellung im vergangenem Jahr habe ich meinen Innenfilter nur auf die blauen Filtermatten umgestellt und alles andere Raus geschmissen. Seit diesem Zeitpunkt habe ich das Gefühl, das mein Becken stabiler läuft.
Chrisne84 hat geschrieben:ZIELE:

1. Algen weg bekommen und damit besserer Pflanzenwachstum
2. U. graminifolia und B. japonica wieder zum wachsen bekommen
3. R. chamedryfolia, V. ferriei und F. fontanus zum wachsen bekommen, da stark durch Algen bedrängt

Die Ziele wirst du bestimmt noch schaffen. Das wichtigste was du dazu brauchst ist Geduld, Geduld und stabile Wasserwerte. Versuch in aller Ruhe deine gewünschten Wasserwerte einzustellen und zu halten, dann sind die Algen bald Geschichte und deine Pflanzen wachsen dann auch wieder.
Gruß
Uwe

http://www.flowgrow.de/aquarienvorstellungen/m-ein-grunes-becken-t42806.html oder
green basin
Benutzeravatar
mchen
Beiträge: 72
Registriert: 28 Jul 2016 18:28
Wohnort: Im Münsterland
Bewertungen: 1 (100%)
Beitragvon omega » 30 Jan 2017 21:31
Hi,

mit rein mechanischen Filtern bekommt man Torffarbe m.E. nicht raus aus dem Wasser. Das ginge nur mit Aktivkohle und Purigen.
Schon mal ein paar der Torfpellets in ein Glas Wasser gegeben und eine Färbung gesehen? Ich wette, die färben kaum.

Grüße, Markus
Benutzeravatar
omega
Beiträge: 2551
Registriert: 12 Sep 2012 20:53
Wohnort: München
Bewertungen: 9 (100%)
Beitragvon Chrisne84 » 31 Jan 2017 08:33
Guten Morgen Frank, Uwe und Markus,

@frank: warum sollen die Keramikröhrchen auch noch raus? Das ist eine rein mechanische und grobe Filterung. Ich dachte nur die biologisch wirkendenen Supermaterialien sind so kritisch?

@markus: das mit dem pellets werde ich mal probieren. Was allerdings dagegen spricht ist der Fakt, dass relativ viel torfextrakt, also gut sichtbar im Becken, nach relativ kurzer zeit restlos aus dem Wasser gefiltert wird. Da muss also irgendwas im Spiel sein was das hervorruft.
Kann es evtl. doch das Vlies sein? Oder das soil im bodeneinlaufbereich?
Beides ist aber eine mechanische Filterung und sollte doch keine Verfärbungen aus dem Wasser filtern.

Gruß
Chris
Chrisne84
Beiträge: 19
Registriert: 17 Jan 2017 23:38
Bewertungen: 0 (0%)
Beitragvon Chrisne84 » 16 Feb 2017 21:49
Hallo Leute,

mal ein Update zu dem Becken in Form von Messwerten, da ich endlich mal Zeit hat, um den Chemiekasten zu testen. Ca ist leider nicht enthalten.
Jeden Tag jeweils Zugabe von 2ml AR Eisen und NPK auf 100l.

Werte gemessen heute Abend:

Ph: 6,3 über controller
CO2-Dauertest: sat grün, Tendenz zu hellgrün.
LW: 180 mS
Kh: 1,5 - 2, Tendenz eher 2
No3: 1
Po4: < 0,1
Fe: 0,01 - 0,05
K: 8,5
Mg: 2

Ich hab jetzt nur noch Schaumstoff, Vlies, ein paar Turbokugeln und Torf im Filter.
Immer noch keine braunfärbung durch Torf oder braune wasserzusätze.
Die Algenproblematik ist besser geworden. Jetzt nur noch vorwiegend Fadenalgen.
Blyxa erholt sich langsam, Reste von U. gram. wachsen an Wurzeln und P. helferi wächst auch besser.

Habt ihr Tipps zu den gemessen Werten?
Ich habe mir jetzt eine dosierpumpe besorgt und werde Dünger und wasserzusätze automatisch hinzufügen.

Vielen Dank für eure Antworten.
LG Chris
Chrisne84
Beiträge: 19
Registriert: 17 Jan 2017 23:38
Bewertungen: 0 (0%)
7 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Stopfen von EHEIM 2228
Dateianhang von Perlentaucher » 01 Nov 2017 15:49
9 364 von Plantamaniac Neuester Beitrag
03 Nov 2017 06:44
keine co2 Blasen durch atomizer
von fish-freak » 22 Sep 2012 17:27
3 570 von fish-freak Neuester Beitrag
23 Sep 2012 11:34
Eheim Professiol350T Filtermedienempfehlung Aquascape
von chronic´hb » 25 Dez 2015 21:09
10 516 von chronic´hb Neuester Beitrag
26 Dez 2015 14:54
Wasser mit Torf Wasser befüllen Projekt
Dateianhang von alkis1989 » 29 Aug 2015 16:18
1 485 von Erwin Neuester Beitrag
29 Aug 2015 20:49
Bodenfluter für 300L
von fireshrimp » 03 Jan 2008 23:26
11 4909 von Ingo Neuester Beitrag
10 Jan 2008 14:19

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste