Antworten
7 Beiträge • Seite 1 von 1
Beitragvon Tom52 » 13 Apr 2018 17:58
Hallo Leute,

ich dünge schon seit einigen Wochen kaum mehr Kalium und messe trotzdem wöchentlich erhöhte Werte.

Alle anderen Nährstoffe dünge ich nicht zu knapp und alles wächst normal.

Es muss an anderer Stelle jedoch mehr Kalium entstehen oder freigesetzt werden, als es die Pflanzen verbauchen.

Dafür kommt wohl nur mein Bodengrund in Frage:

unterste Schicht Basaltsplitt (da günstig)

oberste Schicht feiner Filtersand


Nun reime ich mir zusammen, dass Sand (auch) aus Glas hergestellt wird und Kalium in Glas vorhanden ist.

Ähnliches habe ich auch über Basalt recherchiert, aber das sollen alles nur meine Theorien sein, keine Fakten.

Vielleicht weiß ja hier jemand genauer Bescheid als ich. :-)

Gruß Tom
Tom52
Beiträge: 8
Registriert: 15 Mär 2018 00:50
Bewertungen: 0 (0%)
Beitragvon Julian-Bauer » 13 Apr 2018 18:03
Hi Tom,

hast du denn noch etwas von deinem Bodengrund da? Mir würde spontan einfallen, Bodengrund in eine Schüssel mit dest. Wasser oder Osmosewasser und dann den Leitwert testen, dann merkst du ob irgendwas abgegeben wird, weißt aber erstmal nicht was und wieviel.

Zweites könnte sein dass der Kaliumtest einfach zu ungenau ist, was durchaus so sein kann. Welche Werte misst du denn und welche erwartest du? Bei sehr geringen Werten ist der JBL Test nicht so genau habe ich das gefühl.
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
Julian-Bauer
Beiträge: 549
Registriert: 12 Okt 2009 22:19
Wohnort: Stuttgart
Bewertungen: 25 (100%)
Beitragvon Tom52 » 13 Apr 2018 20:44
Hi Julian.

Ich könnte ja mal mein Leitungswasser testen um einen Ausgangswert zu haben. Dann Sand eine Weile in einem Glas stehen lassen und testen und das gleiche mit dem Splitt tun...

Ich messe immer aktuelle Werte und dünge dann beim Wasserwechsel auf Zielwerte auf.

Das war zB vor zwei Wochen als ich Kalium 9 gemessen habe und dann auf 7 reduziert habe. Dann nur täglich etwas Aqua Rebell Flowgrow gedüngt (0,6ml auf 85l netto um genau zu sein) und heute war der Wert auf 15.

Die Vermutung, dass irgendwo im Becken Kalium herkommen muss hatte ich schon länger. Aber dadurch, dass ich 14 Tage nichts zuführte und sich der Wert nun verdoppelt hat, scheint mir das nun offensichtlich zu sein.

Gruß Tom
Tom52
Beiträge: 8
Registriert: 15 Mär 2018 00:50
Bewertungen: 0 (0%)
Beitragvon Tom52 » 17 Apr 2018 18:29
Hallo Leute,

ich kann bestätigen, dass Basaltsplitt (vermutlich relativ viel für AQ Verhältnisse) Kalium ans Wasser abgibt. Habe es laienhaft getestet.

"Die im Erdinneren aufgeschmolzenen Elemente wie Silizium, Aluminium, Eisen, Calcium, Magnesium, Natrium und Kalium werden bei der Verwitterung des Basalt wieder gelöst und für die Pflanzen verfügbar."

Ich persönlich werde es nicht mehr nutzen für neue Becken.

Hoffe das hilft jemandem.

Gruß Tom
Tom52
Beiträge: 8
Registriert: 15 Mär 2018 00:50
Bewertungen: 0 (0%)
Beitragvon Felix2310 » 18 Apr 2018 07:58
Hallo Tom,

ich muss dir leider widersprechen. Basalt verhält sich in unseren Zeitmaßstäben quasi völlig neutral im Aquarium. Du beschreibst zwar korrekt das Verwitterungsverhalten von Basalt aber dies geschieht in Zeiträumen die weit jenseits unserer Lebensdauer und vor allem der Lebensdauer unserer Aquarien sind. Die Kaliummenge, welche dein Basaltbruch ins Aquarium abgibt wirst du nie und nimmer messen können, schon gar nicht wenn du regelmäßig Wasserwechsel durchführst. Dazu kommt noch, dass der Kaliumtest kein wirklich präziser Test ist und leicht verfälscht sein kann.

Mich würde mehr interessieren welche Dünger du deinem Aquarium sonst nich zufügst. Du schreibst ja:

Alle anderen Nährstoffe dünge ich nicht zu knapp und alles wächst normal.


Schätze eher, dass deine Kaliumquelle hier zu finden ist.
Viele Grüße
Felix
Felix2310
Beiträge: 89
Registriert: 17 Jan 2015 11:17
Bewertungen: 2 (100%)
Beitragvon Tom52 » 18 Apr 2018 16:12
Hey Felix,

ich habe folgenden Test durchgeführt:

Leitungswasser gemessen mit Kalium Tröpfchentest JBL = ~1mg/l

Basaltsplitt für einige Tage in Leitungswasser eingelegt. Öfters umgerührt = ~15mg/l

Gibt für mich nun keine andere logische Erklärung als dass dieser Basaltsplitt sogar sehr viel Kalium an das Wasser abgibt. Aber ich lasse mich gerne von etwas anderem überzeugen oder vielleicht habe ich auch einen Denkfehler. Bin gespannt auf deine Antwort!

Gruß Tom
Tom52
Beiträge: 8
Registriert: 15 Mär 2018 00:50
Bewertungen: 0 (0%)
Beitragvon Julian-Bauer » 19 Apr 2018 06:35
Hi Tom,

dann ist es doch ziemlich klar was das Problem ist.

Du hast nun die Möglichkeit, den Basalt zu entfernen oder mit der starken Kaliumanreicherung zu leben.

Grüße
Julian
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
Julian-Bauer
Beiträge: 549
Registriert: 12 Okt 2009 22:19
Wohnort: Stuttgart
Bewertungen: 25 (100%)
7 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
2 unbekannte Heilpflanzen
von jupkleg » 03 Dez 2013 14:36
3 649 von Erwin Neuester Beitrag
03 Dez 2013 16:11
Neueinrichtung 60l Becken mit ADA
von Peda 22 » 30 Jul 2010 08:01
12 1032 von Berkley Neuester Beitrag
30 Jul 2010 17:49
Xylit im Becken?
von Ronja-Raeubertochter » 31 Jul 2012 22:08
11 614 von juanico Neuester Beitrag
26 Aug 2012 07:21
ADA Soil - Wieviel für 25L-Becken?
von Paso » 04 Feb 2012 11:06
16 2425 von Paso Neuester Beitrag
18 Feb 2012 20:54
neuer Bodengrund für 160cm Becken
von d-aqua » 05 Jan 2009 14:29
7 1009 von d-aqua Neuester Beitrag
06 Jan 2009 20:20

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste