Post Reply
2 posts • Page 1 of 1
Postby ninjah » 15 Apr 2017 20:29
Hallo liebes Forum,

es geht um folgendes Becken, das mir bisher eigentlich immer viel Freude ohne viel Aufwand bereitet hat. Alles wächst bzw wuchs prima, manches schnell, anderes langsam, wie erwartet.

vor ca 1 Jahr eingerichtet

88L, schwach beleuchtet (Röhren + Schwimmpflanzen), HMF

Boden:
beschichteter Quarzkies 0,4mm - nach unten hin gröber, dann Lavagranulat

Besatz:
15 Dornaugen, etliche Zwerggarnelen, 9 Honigfadenfische (wurden im Laufe der letzten Monate sukzessive auf 2 reduziert), diverse Schnecken

Bepflanzung:
mittel bis stark mit Cryptocorien, Anubias, Javamoos, Froschbiss, Wasserlinsen

Düngung / Wasserwechsel:
alle 1-2 Wochen ca 30%, Ferdrakon 5ml, 3-4 Kappen Steins Eichenextrakt auf 10l

erstmal eine weniger dramatische Beobachtung:
ich pflanzte anfänglich eine schöne Menge Cryptocoryne affinis ein, die bis zu 25cm groß waren. Wie erwartet haben sich davon erstmal ein paar Blätter aufgelöst. Langfristig haben sich viele Ausläufer gebildet. Mittlerweile ist aber nicht mehr viel übrig, ausser ein dichter flacher Wald mit eher kleinen Blättern. Dieser Bereich ist soweit ich mich entsinne auch der einzige, den ich irgendwann noch zusätzlich mit Bodendepotdünger bestückt habe.
34490

zweite Beobachtung:
der Froschbiss wucherte bisher immer wie zu erwarten und alle paar Wochen musste ich Pflanzen rausnehmen. Jetzt fiel mir auf, daß alle Pflanzen sehr verkümmert, löchrig und gelb aussehen. Zum Maßstab: während die gesunden Pflanzen immer einen Durchmesser von bis zu 10cm hatten und ein Netz von Ausläufern bildeten, sind die Pflanzen jetzt nur noch maximal halb so groß.
34491

dritte Beobachtung:
habe ein bisschen aufgeräumt, dabei kam dieses Anubias Blatt zum Vorschein, das mir nach einem Musterbeispiel für Stickstoffmangel aussieht (die anderen sehen weitesgehend gut aus, zumindest sind sie grün):
34492

Werte gemessen habe ich in diesem Becken immer nur sporadisch, angesichts der Tatsachen hier jüngste Ergebnisse nach einem großzügigen TWW (40-50%) mit Düngung:
PO4 0,4ml/l
Mg 10mg/l
Ka >15mg/l
NO3 nicht feststellbar
diese Werte sind nicht aktuell, sollte sich aber nichts geändert haben:
PH 6,8
GH 16
KH 5
ergibt Ca 96mg/l und Ca/Mg 8,75/1
Eisen sollte wohl kein Problem darstellen

was für mich nahe läge wäre Nitratdünger, aber den gibt's ja soweit ich weiß nur in Verbindung mit Kalium und mein Kaliumwert ist schon sehr hoch, also würde ich mir nur ein weiteres Problem schaffen, sehe ich das richtig? Ich kann mir eigentlich nur schwer vorstellen, daß die Fadenfische, die ich in den letzten Monaten rausgenommen habe für diese Veränderung verantwortlich sind. Wobei Dornaugen ja schon eher wenig essen/Dreck machen, und die Garnelen weiß ich nicht. HMF soll ja auch Nährstoffe aus dem Wasser ziehen wie ich hier gelesen habe. Den Filter habe ich im gesamten Zeitraum einmal von aussen abgesaugt, vor 2 oder 3 Monaten.

Jemand Gedanken zu der Sache? :)
viele Grüße
Nils
ninjah
Posts: 57
Joined: 01 Jun 2015 07:14
Feedback: 0 (0%)
Postby eheimliger » 15 Apr 2017 21:30
Hallo Nils,
schau malhier,
ist ohne K.
Gruß, Frank
eheimliger
Posts: 917
Joined: 26 Nov 2015 19:35
Location: Bonn
Feedback: 4 (100%)
2 posts • Page 1 of 1
Related topics Replies Views Last post
Wo ist das Nitrat hin...?
by copalethri » 24 Jun 2018 16:43
8 421 by moskal View the latest post
25 Jun 2018 15:58
Nitrat und PO4 Probleme
by submariner » 23 Mar 2008 14:37
2 979 by submariner View the latest post
23 Mar 2008 19:50
Nitrat senken ?
by Voxx » 13 Jun 2008 16:04
4 2351 by Bratfisch View the latest post
14 Jun 2008 18:31
Nitrat verdoppeln
by Marcel » 04 Sep 2008 12:49
6 1057 by Marcel View the latest post
07 Sep 2008 20:37
Nitrat-Dünger
by AndyP » 21 Oct 2008 11:22
3 2894 by Tobias Coring View the latest post
21 Oct 2008 12:17

Who is online

Users browsing this forum: No registered users and 5 guests