Post Reply
5 posts • Page 1 of 1
Postby mueller-m » 21 Jan 2016 18:41
Ich kann nicht sagen um welche Mangelerscheinung es sich hier handelt:

Kann mir da einer weiterhelfen? Es handelt sich um ein Blatt der Hygrophila Pinnatifida. Es ist direkt am Rhizom abgefallen. Des Weiteren kann ich beobachten, dass sich Blätter einiger Bucen ähnlich verhalten :putzen:
Vielen Dank im voraus!


Ich wusste nicht, ob ich das sonst wieder in die erste Hilfe stecken soll. Es handelt sich um dieses Becken:
erste-hilfe-wasserpflanzen/probleme-bei-einfahrphase-mit-ada-soil-t40456-30.html
Liebe Grüße
Matze
User avatar
mueller-m
Posts: 376
Joined: 07 Jan 2012 17:29
Feedback: 35 (100%)
Postby mueller-m » 21 Jan 2016 18:41
...
Liebe Grüße
Matze
User avatar
mueller-m
Posts: 376
Joined: 07 Jan 2012 17:29
Feedback: 35 (100%)
Postby mueller-m » 22 Jan 2016 10:37
Keiner eine Idee? :stumm:
Liebe Grüße
Matze
User avatar
mueller-m
Posts: 376
Joined: 07 Jan 2012 17:29
Feedback: 35 (100%)
Postby Wuestenrose » 22 Jan 2016 10:48
Morgen...

Doch: Zuwenig Licht.


Erzähl doch mal ein bißchen mehr über das Aquarium. Deine Angaben sind schon arg mager.


Grüße
Robert
生命太短暂无法在床上死去。
User avatar
Wuestenrose
Posts: 6445
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby mueller-m » 22 Jan 2016 11:13
Wuestenrose wrote:Morgen...

Doch: Zuwenig Licht.


Erzähl doch mal ein bißchen mehr über das Aquarium. Deine Angaben sind schon arg mager.


Grüße
Robert


Moin Robert,

ganz unten war eine Verlinkung, da sollten genug Infos vorhanden sein:
erste-hilfe-wasserpflanzen/probleme-bei-einfahrphase-mit-ada-soil-t40456-30.html

Licht sollte normalerweise nicht das Problem sein.
Liebe Grüße
Matze
User avatar
mueller-m
Posts: 376
Joined: 07 Jan 2012 17:29
Feedback: 35 (100%)
5 posts • Page 1 of 1

Who is online

Users browsing this forum: Bing [Bot] and 3 guests