Post Reply
7 posts • Page 1 of 1
Postby sebi921 » 06 Feb 2016 16:56
Grüßt euch,

mir ist seit gestern aufgefallen dass meine ca. 8 Amano Garnelen sich kaum noch bewegen und sehr lahm sind. Sie fressen noch und häuten sich auch.

Mein Becken ( 54L ) steht seit nun über 50 Tagen und die letzten 20-30 Tage ging es meinen Garnelen prächtig.

Habe gestern dann vorsichtshalber 10L Wasser gewechselt.

Hier die Werte meines Wasserversorgers:
Gesamthärte °dGH 11,3
Carbonathärte °dKH 8,3
Nichtcarbonathärte °dNKH 3,0
Calcium Ca mg/l 6,3
Chlorid Cl mg/l 16,1
Kalium K mg/l <0,5
Magnesium Mg mg/l 10,6
Natrium Na mg/l 4,5
Sulfat SO4 mg/l 15,7
Nitrat NO3 mg/l 36,3


Hier die Werte vom Test den ich eben gemacht habe:

20°C
KH 10
pH 7,3
NO2 0,01
NO3 10
PO4 0,4
Fe 0,05

CO2 wird mit einer gekauften und einer eigenen Bio-Mischung geliefert.
Habe die letzten Tage die Fe Düngung etwas zurück gestellt, da ich einen Hauch Grünalgen auf den Steinen und den Stauros habe.

An was kann es denn liegen? Und was könnte ich tun?
Welche Wassertests sind zu denen die ich schon habe sinnvoll?


Lieben Dank

Sebi
Liebe Grüße,

Sebi



Lava Cliff
sebi921
Posts: 48
Joined: 30 Dec 2015 12:02
Location: Karlsruhe
Feedback: 0 (0%)
Postby sebi921 » 07 Feb 2016 10:32
jemand schon mal so etwas gehabt?
Liebe Grüße,

Sebi



Lava Cliff
sebi921
Posts: 48
Joined: 30 Dec 2015 12:02
Location: Karlsruhe
Feedback: 0 (0%)
Postby blend86 » 07 Feb 2016 11:44
Hallo Sebi,

also auf den ersten Blick fällt mir nichts negatives auf.
Wenn deine Amanos noch fressen und sich häuten, ist es schonmal ein gutes Zeichen. Wenn sie nicht fressen dann würde ich mir schon sehr sorgen machen.

Also ich kann erzählen wie es bei mir am Angang war. Es löst zwar nicht dein Problem aber vieleicht ist es eine Anregung für dich.

Ich habe mir ein 20L Nano Cube zugelegt und es mit Leitungswasserbefüllt. Es sollten Red Bee´s rein.
Nach ca. 8 Wochen und etlichen Tröpfchentest später, war der Nitritpeak vorbei und alle Werte super.
Doch trotzdem sind meine ersten 5 Red Bee´s gestorben. Ich dachte mir, dass ich vieleicht zu voreilig war und habe nochmal 2 Wochen gewartet und mir gedacht " so jetzt muss aber alles okay sein!". Nochmal 5 rein und wieder das selbe ,eine nach der anderen ist gestorben. Dann hatte ich die Schnauze voll. Alles rausgeholt ( Deko, Steine und Pflanzen) und eine Osmoseanlage gekauft. Neue Pflanzen rein , Wasser über 2 Wochen langsam durch Osmosewasser getauscht und plötzlich war alles gut. 10 Garnelen rein. Nach zwei Monaten habe ich jetzt dauerträchtige Garnelen. :smile:

Mir ist auch vor kurzem aufgefallen, als meine CO2 Mini Flasche leer wurde und mein Dauertest Blau war, dass alle Garnelen plötzlich aus Ihrem Versteck kamen und alles nach Futter abgegrast haben.

Bei einer anderen Geschichte die mir mein Garnelendealer erzählte , war ein Wasserkanister der Überläter. Aber da muss man auch erst hinterkommen.

Bei meinem 60L Becken hat von Anfang an alles geklappt.

Wie du siehst ,kann es auch an unscheinbaren Dingen liegen.
Beste Grüße
Mateusz
User avatar
blend86
Posts: 42
Joined: 07 Dec 2015 16:04
Feedback: 0 (0%)
Postby Plantamaniac » 07 Feb 2016 12:19
Hallo, entweder sie sind sehr satt und dadurch etwas träge...dann haben sie es nicht nötig bei jedem Futterkrümel aufzuspringen und ihm nachzujagen, oder die Mädels tragen schon und es ist gerade kein Paarungsschwimmen nötig, das ja gerne in Folge von Häutung bei Umsetzen oder Wasserwechsel stattfindet...
Oder der Sauerstoff läßt etwas zu wünschen übrig..dann würden sie sich aber in Richtung Wasseroberfläche orientieren.
Chiao Moni
User avatar
Plantamaniac
Posts: 4189
Joined: 28 May 2012 18:19
Feedback: 33 (100%)
Postby sebi921 » 07 Feb 2016 13:24
vielen Dank euch beiden!

konnte bis jetzt noch kein Aufschwimmen oder ähnliches beobachten. Sie sitzen einfach nur auf einer Stelle :D
Werde heute mal schauen wie sie auf ein Stück Gurke reagieren.
Liebe Grüße,

Sebi



Lava Cliff
sebi921
Posts: 48
Joined: 30 Dec 2015 12:02
Location: Karlsruhe
Feedback: 0 (0%)
Postby Gast » 07 Feb 2016 13:51
Hallo,

Du könntest noch den Kupferwert (Cu )ermitteln. Manchmal hat man zuviel Kupfer im Leitungswasser. (wichtig bei Neubauten mit neuen Kupferrohren)
Meine Amanos sind irgendwie immer auf Futtersuche.

Viele Grüße
Ute
Gast
Feedback: 0 (0%)
Postby sebi921 » 07 Feb 2016 16:44
hallo und danke :)

also unser Haus ist schon älter...und bisher haben sie sich ja wohl gefühlt :P

werde mir mal einen test zulegen! welche sind neben meinen noch wichtig ?

danke
Liebe Grüße,

Sebi



Lava Cliff
sebi921
Posts: 48
Joined: 30 Dec 2015 12:02
Location: Karlsruhe
Feedback: 0 (0%)
7 posts • Page 1 of 1
Related topics Replies Views Last post
Informationen über Wasserwerte gestalten sich schwierig!
by kunzi » 15 Jan 2013 15:39
2 298 by omega View the latest post
16 Jan 2013 00:57
Düngeplan soweit in Ordnung?
by BjoernBecker » 05 Jun 2011 11:02
5 826 by BjoernBecker View the latest post
07 Jun 2011 15:24
CO2 kaum da, schon wieder weg....
by emphaser » 23 Mar 2016 07:25
3 388 by Ebs View the latest post
23 Mar 2016 21:57
kaum Pflanzenwachstum - unzureichende Düngung?
Attachment(s) by hanspech » 05 Jul 2009 19:13
25 1465 by Beetroot View the latest post
24 Jul 2009 11:16
Eisentest zeigt kein/kaum Eisen an
by hanssss » 28 Mar 2010 16:49
2 1168 by hanssss View the latest post
29 Mar 2010 18:37

Who is online

Users browsing this forum: No registered users and 3 guests