Post Reply
12 posts • Page 1 of 1
Postby RavenTheJust » 29 Sep 2010 14:26
Tachwohl zusammen,
Nach längerer Zeit melde ich mich auch wieder einmal hier, da ich das Gefühl habe, dass nur die Nährstoffexperten von Flowgrow mir helfen können.

Kurze Zusammenfassung über meine Bedingungen:

Leitungswasser:
Ca2+ ~70 mg/L, Mg ~10 mg/L, NO3 2-4mg/L, GH 12, KH 8.
Becken:
360L (1.2x0.6x0.6), läuft seit: April 2010
Beleuchtung:
10h 4x54 W Lichtfarbe:865
Filter:
JBL Crystal Profi e1500 (Auslieferungsbestückung, Grober Vorfilter, Tonröhrchen, Grober Schwamm, 2xfeiner Schwamm)
Bodengrund:
Feiner Kies (2mm)
Bodendünger:
Ja, Terrdrakon (seit Beginn), Dennerle Deponit Nutri-Balls Düngekugeln(Seit August)

Wasserwerte:
28°C, GH 6, KH 4, pH 6.6(+-0.2), CO2 ~30mg/L (Dauertest: helles grün), NO3: 25-50 mg/L(Test Genauigkeit), PO4: 1.0 mg/L, Fe. 0.1-0.25, Seemandelbaum: Ja, Erlenzäpfchen: Ja.

Wasserwechsel:
1xWöchentlich (normalerweise) 80L, Leitungswasser 1:1 mit Osmosewasser verschnitten. Je nach Wochenendaktivität fällt das mal aus, aber grundsätzlich erfolgt der Wechsel wöchentlich.

Düngung:
1x Täglich 3ml EasyLife Pro Fito, 1xTäglich 5ml EasyLife Easy Carbo, 2-3x wöchentlich 5 ml EasyLife Ferro, nach dem Wasserwechsel ein gestrichener Kaffelöffel K-NO3 um das Nitrat auf ca. 25mg/L zu bringen(nicht immer nötig).

Pflanzen:
H. tellenum, E. quadricostatus, E. peruensis, E. argentinensis, E. horemanii, S. subulata, E. Rainers Kitty, H. zosterifolia, D. diandra. Algen: Keine Sichtbar
P.S.
Früher hatte ich noch Cabomba carolinia im Becken die ist mir einmal wegen den Fadenalgen eingegangen. Aber dann habe ich sie zweimal ersetzt und sie ist eingegangen. Die Stiele und die unteren Blätter wurden gelb, die Triebe sind nicht mehr gewachsen.

Besatz:
2 Päärchen Schmetterlingsbuntbarsche, ca. 14 Amanogarnelen (Waren mal 20, 3 Stück zu Beginn rausgesprungen, 3 Stück während Algenblüte verendet). Unzählige Blasenschnecken.


Kurzer Historie:
Zu Beginn hatte ich arge Probleme mit Null Stickstoff und Null Phosphat. Damals noch mit Vollbeleuchtung (0.9W), die Pflanzen gingen ein. Dann kriegte ich den Stickstoff in den Griff, worauf sich die Pflanzen gut erholten und regelrecht wucherten. Allerdings wuchsen bald auch Grünalgen en masse! Alles wurde dick eingesponnen. Reduktion der Beleuchtungszeit(8h), EasyLife EasyCarbo, Schnecken und Säuberungen (einmal radikal) halfen. Anschliessen kamen Bartalgen, die sich erst schnell vermehrten, dann nach vier Wochen wieder langsam zurück gingen. Kaum waren die Bartalgen weg flammte eine Algenblüte auf und erstickte fünf Rüsselbarben (die ich gegen die Algen gekauft habe), sowie ein paar Garnelen. Nährstoffe auf Null, Pflanzen kümmerten wieder. Dann mit Miet-UV-Klärer Algenblüte eingedämmt. Leichtes Blaualgen-wachstum, allerdings konnte ich das eindämmen. Leider nach zwei Wochen wieder Algenblüte und UV-Klärer gekauft, dieser war etwa 1 Monat 5h pro Tag in Betrieb, auf Kosten der Eisenwerte. Währenddessen intensiv Eisen gedüngt, aber Pflanzen kümmern weiter. Vor zwei Wochen UV-Klärer aus – Eisen wieder messbar aber Pflanzen kümmern trotzdem. Ich weiss nicht mehr weiter!

Symptome an den Pflanzen:
Generell: Die Blätter sterben sehr schnell ab. Viele tote, braune Blätter im Becken, Blätter nicht mehr kräftig grün, sondern schwach, oft glasig. Junge Blätter wachsen verdreht und krüppelig.

H. tellenum: Junge Blätter wie Korkendreher, alte Blätter schnell tod, Ausläufer mickrig und sterben ab
E. quadricostatus: Blätter sehr hell, Wachstum allerdings vorhanden und soweit normal und breitet sich langsam durch Ausläufer aus
E. peruensis: Junge Blätter stark verkrüppelt und klein(max 5cm), früher gross und etwa 20cm lang. Blattränder gelb.
S. subulata: Blätter sterben von aussen nach innen ab. Wachstum normal. Früher enorm viele Ausläufer, jetzt fast keine Ausläufer mehr
E. argentinensis; Blätter bleiben klein, sehen aber "normal" aus. Teilweise Löcher in den alten Blätter
E. horemanii red: Weniger Blätter als früher, Farbton früher leicht ins rote, jetzt dunkelgrün, weniger Blätter
E. Rainers Kitty: Früher intensiv rot gefärbte Blätter, jetzt nur noch schwach dunkelgrün gescheckt, alte Blätter sterben schnell ab
H. zosterifolia: Blätter werden schnell schwarz und sterben. Nur oberste Blätter noch Grün. Langsames Wachstum.
D. diandra: Wachstum lange sehr kräftig, intensiv Dunkelrot gefärbt. Verliert seit zwei Wochen sehr viele Blätter.

Wegen dem UV-Klärer ging ich erst von Eisenmangel aus. Eisen war in dieser Zeit auch nicht messbar. Das habe ich mittlerweile(seit zwei Wochen) allerdings mehr oder weniger in den Griff gekriegt (messbar mit 0.1-0.25). Allerdings verbessern sich die Symptome nicht.
Jetzt bin ich so weit, dass ich langsam glaube, es hat was mit dem Calcium zu tun.

Obwohl es unwahrscheinlich klingt, aber mein Indiz dafür war, dass ich ein BB-Männchen wegen der Lochkrankheit verloren habe. Den anderen Männchen gings in der Zeit im Quarantäne Becken (ich habe alle vier behandelt) immer top. Als er nach fünf Wochen wieder ins grosse Becken kam entwickelte er nach zwei Wochen dieselben Symptome.

Die Zugabe von Calcium zu seinem Futter scheint die Löcher allerdings zurück zu drängen. Auf der anderen Seite sollte Ca bei einer GH von 6 kein Problem sein. Ist es evtl. Kalium? Dünge ich zu wenig? Oder, und das wäre Punkt 3: Schluckt mein Filter die ganzen Pflanzennährstoffe? Ich spüle den etwa alle zwei-drei Monate mal durch und der Filterschlamm ist immer rostrot – Klarer Fall: Das Eisen setzt sich grösstenteils drin ab. Doch auf welche Bestandteile des Filters verzichte ich am besten? Ein Korb feiner Filterschwamm weniger? Die Tonröhrchen weg? Muss ich dann befürchten, dass das Becken kippt?

Bin für alle Inputs dankbar, denn momentan serbelt mein Becken vor sich hin.
Ich habe sogar schon überlegt, ob ich auf ein Malawi/Tangajika-Becken umsteigen soll, oder das Hobby gleich an den Nagel hängen. Bisher hatte ich leider noch nicht viele Erfolgserlebnisse, sondern bloss Algen Krankheit und Zerfall..

Beste Grüsse
Lukas
RavenTheJust
Posts: 108
Joined: 11 Apr 2010 13:53
Feedback: 0 (0%)
Postby Mario » 29 Sep 2010 14:45
Hallo Lukas,

kann dir derzeit auch nicht helfen will hier mein halbwissen nicht einbringen, aber da werden sich noch die experten melden .....

Das einzige was ich aus deinem thread nicht heraus lese hast du eine Co2 anlage ?! Und welchen dauertest verwendest du.

Und ein Foto wer sicher auch hilfreich.

lg Mario
User avatar
Mario
Posts: 150
Joined: 04 Mar 2009 01:42
Location: Wien
Feedback: 2 (100%)
Postby RavenTheJust » 29 Sep 2010 14:58
Hi Mario,
Ja, CO2-Anlage ist mit Nachtabschaltung in Betrieb. Der Dauertest ist das klassische Dennerle-Ei. Indikatorlösung ist etwa eine Woche alt.
Fotos schicke ich nach, sobald ich welche habe..


Gruss
Lukas
RavenTheJust
Posts: 108
Joined: 11 Apr 2010 13:53
Feedback: 0 (0%)
Postby Arami Gurami » 29 Sep 2010 20:27
Hi Mario,
wenn wir nach der Mangelerscheinungsliste gehen:
naehrstoffe/mangelerscheinungen-bei-pflanzen-und-ihre-symptome-t6.html
dann würde ich auch auf Calcium Mangel tippen, aufgrund der vielen verdrehten Pflanzen.
Leider kann ich auch nicht mehr dazu sagen, ich habe mit Weichwasserbecken keine Erfahrung. :roll:
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
Postby RavenTheJust » 30 Sep 2010 07:17
Hallo zusammen,
Zur einfacheren Bestimmung des Mangels (der Mängel) nun endlich ein paar Bilder:







Ich wäre froh, wenn Erfahrene Flowgrowaner den Nährstoffmangel genauer bestimmen und mir evtl. den einen oder anderen Dünge-Tipp geben könnten.

Ich habe mal etwas MgSO4 und CaCl2 hinzugefügt. CaCl2 hat mir allerdings etwas zu viel Chlor.. Gips? In welcher Verdünnung?

Gruss & Dank

Lukas
RavenTheJust
Posts: 108
Joined: 11 Apr 2010 13:53
Feedback: 0 (0%)
Postby RavenTheJust » 03 Oct 2010 14:52
Erbarmt sich denn keiner?

Gruss
Lukas
RavenTheJust
Posts: 108
Joined: 11 Apr 2010 13:53
Feedback: 0 (0%)
Postby Sabine68 » 03 Oct 2010 15:27
Hallo Lukas,

die Symptome könnten auch von Mg-Mangel kommen.

Ich selbst würde wie folgt vorgehen:

Wöchentlich Wasserwechsel von ca 180l und Mg (z.B. mit Bittersalz) rechnerisch auf ca 10mg/l aufdüngen und Ca außen vorlassen.
Wo kommt denn dein Po4-Gehalt her? Den düngst du jetzt nicht auf oder habe ich etwas überlesen?
Nitrat würde ich nicht ganz so hoch aufdüngen - 10- 15mg/l reicht auch :wink:

Dann würde ich noch die Temperatur auf max. 26°C senken - ich gehe mal davon aus, daß du M. ramirezis hast - die kommen damit auch gut klar.
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Matz » 03 Oct 2010 15:44
Hallo Lukas :D ,
ich bin grad' auf Arbeit und kann mich nicht in deine Wasserwerte vertiefen, aber der eine Satz von dir: ...rostrote Beläge..., lässt mich an meine Anfangszeit denken, als ich noch alle Dünger auf einmal ins Becken gekippt habe (und noch Profito benutzt hab).
Machst du das auch so? Wenn ja, würde ich dir empfehlen, den Volldünger abends zuzugeben und die Makros morgens, wegen der möglichen Ausfällungen zwischen Eisen und Phosphat (mit was führst du eig. PO4 zu?).
Den Ferro würde ich weglassen, denn so wie's aussieht, landet der komplett im Filter. Offensichtlich ist bei dir irgend ein Micronährstoff der limitierende Faktor (wenn deine gemessenen Werte stimmen).
Ich finde deinen Ansatz, mal mit Mg-Sulfat beim Wasserwechsel anzufangen, gar nicht so verkehrt! Ob es sinnvoll ist, das CaCl2 auch gleich mit dazu zu geben, weiß ich nicht, denn dann kannst du nicht mehr sagen, was nun geholfen hat.
Ich hab' die rostroten/-braunen Beläge nicht mehr, seit ich unter anderem vom Profito weg bin.
Ich drück' die Daumen, wohl wissend, dass das jetzt nicht soo die große Hilfe war :roll: .
Einen schönen Rest-Sonntag,
bis bald,
:bier:
PS: evtl. mal auf Kosten der GH etwas weniger Osmosewasser nehmen (mehr Ca)?
Edit: Sorry Sabine, hab' zu lange gebraucht zum Schreiben, du hast ja alles schon gesagt. :oops:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2631
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby RavenTheJust » 03 Oct 2010 20:27
Okay, vielen Dank für die Antworten..
Ich werde probieren die Wasserwechselmenge zu erhöhen, allerdings sind meine Osmosewasserlangervolumina begrentzt.. Mehr als 120 Liter kann ich leider nicht auf's Mal wechseln..
Ich frage mich manchmal schon etwas über das ProFito.. Das wird schon trüb, nachdem ich's ins Becken gebe.. Alternativen? Nach Möglichkeit in der Schweiz zu beziehen..

Die relativ hohen Nitrat/Phosphatwerte sind vermutlich darauf zurückzuführen, dass ich letztes Wochenende das Wasser nicht wechseln konnte und das der Filter nun schon etwa 2 Monate ohne Reinigung läuft. Ich habe das heute mal erledigt.. Die grobe Filtermasse im Sockel des Filters war nicht so dicht zugewachsen, der feine Filertschwamm kurz vor dem Auslass war allerdings dicht und die Suppe die da rauskam dunkelbraun..
Ansonsten war Phosphat eigentlich eher immer Mangelware und ich gab es nach Bedarf mit K2PO4 zu.. Da ich etwas Angst vor Bartalgen habe, fahre ich Phosphat allerdings lieber etwas tiefer..

Mal sehen ob das einen Einfluss auf das Pflanzenwachstum hat.. Zudem werde ich mich, wie von Sabine geraten, von nun an mehr auf den Mg-Wert konzentrieren und eher mal Magnesiumsulfat anstelle von Gips zugeben..
Wie bringe ich eigentlich am besten Kalium is Wasser? Mit KCl?

Vielen Dank nochmals & Gruss, mal sehen wie's sich entwickelt...

Lukas
RavenTheJust
Posts: 108
Joined: 11 Apr 2010 13:53
Feedback: 0 (0%)
Postby Matz » 03 Oct 2010 21:18
Hi Lukas :D ,
mit KNO3 :) , die dabei zugeführte Menge ersiehst du im Nährstoffrechner. Sollte dir das nicht reichen, könntest du mit KH2PO4 oder K2HPO4 etwas zusätzlich zufügen und gleichzeitig für einen überschaubaren und regelmäßigen Eintrag von PO4 sorgen.
Schönen Abend wünsch' ich noch,
bis denn,
:bier:
PS.: AquaRebell-Produkte liefert Tobi sicherlich auch in die Schweiz!? Auch andere wie z.B. Drak sollten auch in die Schweiz geliefert werden oder gar dort verfügbar sein
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2631
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby SvenD73 » 03 Oct 2010 21:24
Hi Lukas,

Kalium kannst Du auch per Kaliumsulfat (Apotheke oder bei (t)OBI :D ) oder auch über Kaliumcarbonat (Pottasche)
ins Becken bringen. Pottasche ist ein Backtriebmittel und bekommste bei uns in jedem Supermarkt. Ich glaube
auch nicht, dass das Carbonat da drinnen so sehr die KH anhebt. Es sei denn, Du musst Unmengen Kalium ins
Wasser bringen :D
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
Postby Sabine68 » 04 Oct 2010 06:00
Hi Lukas,

wie ist der Kalium-Gehalt des Leitungswassers?

Du hast die letzte Zeit sehr viel Nitrat mit Kno3 gedüngt, dadurch auch automatisch einiges an Kalium.
Außerdem enthält Profito auch etwas mehr Kalium als manch anderer Volldünger.
Du kannst ja mal im Nährstoffrechner die entsprechende Mengen eingeben und dir anzeigen lassen, wieviel Kalium du ungefähr zugegeben hast.

Generell würde ich die zusätzliche Kaliumdüngung erstmal sein lassen.
Nicht daß du dir damit das nächste Problem durch z.B. Nährstoffblockierung einhandelst.
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
12 posts • Page 1 of 1
Related topics Replies Views Last post
Schlechtes Wachstum, viele Algen nach Neueinrichtung
by Donld1 » 15 Mar 2012 20:06
2 713 by Donld1 View the latest post
16 Apr 2012 15:32
Tipps und Ratschläge gegen schlechtes Pflanzenwachstum
Attachment(s) by Aquaduke » 20 Jul 2014 14:22
36 2429 by Aquaduke View the latest post
23 Nov 2014 13:10
Schlechtes Pflanzenwachstum trotz Estimative Index Düngung
by Jonny94 » 28 Feb 2017 15:10
1 407 by chrisu View the latest post
28 Feb 2017 17:32
Mangelndes Wachstum und andere Startschwiergkeiten
Attachment(s) by papaya01 » 23 Mar 2014 16:42
4 405 by chrisu View the latest post
24 Mar 2014 18:47
Medium Wachstum , Pflanze löst sich auf
Attachment(s) by Hauerli » 15 Mar 2012 22:45
1 442 by Hauerli View the latest post
16 Mar 2012 12:09

Who is online

Users browsing this forum: tiesto5 and 14 guests