Post Reply
8 posts • Page 1 of 1
Postby svenmc83 » 15 Apr 2016 19:08
Hallo zusammen!

Es geht um dieses Aquarium. Das Becken läuft seit Mitte Februar.

Ich würde sagen die restlichen Pflanzen wachsen mehr oder weniger Mangelfrei und ich mache mir keine Sorgen.
Nur die Neu-Austriebe der Bucen sind extrem hell bzw. farblos. In Bild zwei sieht man ausserdem dunkle Blattadern kombiniert mit einigen Löchern. Die Bucen wurden aus einem anderen Becken direkt mit dem Einfahren übersetzt (Bild zwei war ein Neukauf wenn ich mich recht erinnere).





Zum Aquarium: 60l netto
50 % WW einmal wöchentlich
6,5 Stunden Licht 2x24 W, ca 0,7-0,8 W/l

Die Wasserwerte/Düngung:
N03 = 10 mg/l (auf Stoß nach WW)
PO4 = 1 mg/l (auf Stoß nach WW)
KH = 7
GH = 8
K = > 15 mg/l
Ca = ca 40 mg/l
Mg = ? Test ist unterwegs (rechnerisch um die 10 mg/l)
CO2 = ca 30 mg/l

Eisen wird 2mal pro Woche über den Flogrow spezial gedüngt, sehr spärlich einmal nach dem WW 1ml und am Ende der Woche nochmal 0,5-0,8ml. Den restlichen Pflanzen scheint es zu reichen und ich kann meines Wissens nach keine Eisenmangelsymptome feststellen.

Theorie: Kann es sein dass die Bucen in der Eisenaufnahme "langsamer" sind als die restlichen Pflanzen? D.h. sie könnten die kleine Ladung schwach-chelatierter Flogrow Spezial nicht schnell genug aufnehmen bevor es verbraucht oder ausgefallen ist? Den anderen Pflanzen könnte es unter anderem deswegen reichen da diese ja im Substrat stecken und dadurch noch "Unterstützung" bekommen (ADA Power Sand Spezial + ADA normal + ADA Powder).
Dann würde vermutlich ein normal chelatierter Volldünger sinnvoller sein.

Oder seht ihr hier Probleme mit zuwenig Magnesium, oder zuviel Kalium das die Magnesiumaufnahme blockiert?
Dann müsste ich aber auch an den anderen Pflanzen etwas bemerken, oder nicht?

Es ist immer so ein Rätselspiel, ich freue mich auf den Tag an dem ich behaupten kann ich kann meine Pflanzen richtig lesen :glaskugel:

Was sagen die Bucen-Liebhaber hierzu? Irgendeine Idee?

Beste Grüße,
Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
Postby osmo » 15 Apr 2016 20:18
Hallo Sven,
ich habe Deine Theorie mit dem schwach-chelatierten und normal chelatierten Eisendünger auch schon verfolgt und konnte nicht wirklich eine Veränderung der Situation feststellen. Ich denke nicht, dass es nur am Eisendünger liegt- vielmehr an der Veränderung der gesamten Wasserwerte insbesondere der Licht- und Strömungsverhältnisse.

Du hast ja Deine Bucen umgesetzt hierbei können die Pflanzen, ähnlich Cryptocoryne, einen Umstellungsprozess durchleben. Das ein oder andere löchrige Blatt scheint durchaus normal bei dieser Pflanze.

Ich bin jetzt mal gespannt was die Profis zu dieser Thematik sagen können.

Viele Grüße
Konstantin
User avatar
osmo
Posts: 27
Joined: 17 Jan 2015 12:19
Feedback: 16 (100%)
Postby svenmc83 » 15 Apr 2016 23:42
Hallo Konstantine,

stimmt, die Umstellung des Beckens kann natürlich auch dran Schuld sein. Da der Start des Beckens jetzt mehr als 8 Wochen her ist, bräuchten die ja ganz schön lange. Hat sich dieser Zustand bei dir dann nach Umgewöhnung von selbst gelöst? Und sind die hellgefärbten Blätter nach der Umstellung hell geblieben oder haben die wieder Farbe bekommen?

Beste Grüße,
Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
Postby Scorp » 16 Apr 2016 08:24
Hi,

hatte die Problematik auch schon mit mehreren Bucen. Weiß allerdings nicht ob die Pflanzen die ich bekommen haben vorher emers oder submers bekommen habe. Habe die kaputten und alten Blätter abgeknippst. Danach war es gut, ohne was an Düngung etc. verändert zu haben. Ggf. sind es noch alte Blätter gewesen die emers wachsen wollten und sich dann submers nicht richtig entwickeln konnte... ist aber nur eine Theorie.

Lg
Sven
Viele Grüße
Sven
User avatar
Scorp
Posts: 65
Joined: 07 Nov 2015 00:40
Location: Leer (Ostfriesland)
Feedback: 6 (100%)
Postby osmo » 17 Apr 2016 00:41
Hallo,
die Umstellung der Pflanzen kann einiges an Zeit in Anspruch nehmen. Ich habe Pflanzen, welche erst nach ca. zehn Monaten ein gesundes Wachstum zeigten. Die Bucen sind meiner Meinung nach sehr anpassungsfähig, jedoch mögen sie keine Veränderung ihres Habitats. Die Umstellung der Pflanze dauert eine gewisse Zeit.
Solange das Rhizom nicht abstirbt wird sich die Pflanze ihrer Umgebung anpassen und wachsen. Ich hatte nie Verluste bei meinen Bucephalandra. Soweit ich mich erinnere gab es Blätter welche sich wieder färbten und Blätter welche ich entfernen musste.

Ich denke weiterhin, dass die Strömungs- und Lichtverhältnisse für diese Rheophyten wesentlich sind.

Sieh mal hier: pflanzen-allgemein/mangelerscheinung-bei-meiner-bucephalandra-t39113.html

Viele Grüße Konstantin
User avatar
osmo
Posts: 27
Joined: 17 Jan 2015 12:19
Feedback: 16 (100%)
Postby Gast » 17 Apr 2016 06:49
Hallo Sven,

bei mir tauchen die Probleme meist auf, wenn die Bucen im Strömungsschatten stehen.
Manchmal fangen die auch an zu mickern am selben Standort. Dann hat sich z.B. eine Anubias so weit entwickelt, dass sie die Strömung hemmt.

Die Bucen, die ich von Konstantin erhielt, wachsen ohne diese Erscheinungen weiter.

Ich habe 6 Bucephalandrabecken und da wird schonmal etwas hin und her gesetzt.

Viele Grüße
Ute
Gast
Feedback: 0 (0%)
Postby nik » 17 Apr 2016 09:02
Hallo Sven,

K >15 mg/l ist nicht so eine eindeutige Angabe. Ein rechnerisches Ca/Mg-Verhältnis von 4:1 ist bei der Angabe für K auch nicht mehr zweifelsfrei ausreichend. Auch wenn ich Mg nicht ursächlich für das Problem halte, lässt sich das über eine Mg-Zugabe ausschließen. Das sieht eher nach Fe-Mangel aus. 1,5 - 1,8ml Zugabe auf 60l ist schon wenig und die teils gleichzeitige Zugabe des FG Spezial und Phosphats nach dem Wasserwechsel ungünstig.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7297
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby svenmc83 » 17 Apr 2016 10:49
Hallo zusammen,

schönen Dank für die Anregungen und den vergleichenden Link! Momentan tendiere ich dazu Konstantins Ausführungen bei mir zu beobachten. Tatsächlich kommen die Bucen aus Stellen in dem anderen Aquarium die sich in Strömung und Licht doch stark unterscheiden. Das andere Aquarium ist ein 7 Jahre altes Kiesbecken das gut läuft, da könnte auch Mikrobiologisch einiges anders laufen.. Vielleicht brauchen die Bucen da einfach so lange :shocked:

Bucen die aus dem alten AQ kommen: "Farblose Neu-Blätter"
Neue Bucen emers aus dem Laden: "Dunkle Blattadern mit gelblichem Restblatt"

@Nik:
Phosphat und Flowgrow werden nicht zusammen gegeben, eine Ausfällung schliesse ich nahezu aus. Entweder gebe ich ein paar Stunden vor Stoßdüngung von Phosphat den FG Spezial dazu oder später in der Woche wenn das Phospat nicht mehr nachweisbar ist. Andere Pflanzen zeigen keine mir ersichtlichen FE-Mangelsymptome.

Magnesium: Das ist mir noch die unbekannte. Hadere gerade in diesem Thread mit der richtigen Messung.
Der reinen Theorie nach müsste ich etwa 10mg/l Mg im Wasser haben, da ich per Duradrakon aufdünge. Seit 2 Wochen gibt es mit dem Wasserwechsel etwa 5mg/l Mg extra durch Bittersalz und seit einer Woche habe ich die Nitrat-Düngung auf AR GH Boost N umgestellt. Hier ist auch noch zusätzlich Ca und Mg enthalten. Magnesium schliesse ich hier nicht aus, das Ganze Thema ist bei mir noch mangels erfolgreicher Messung total neblig.

Kalium bin ich bereits dabei zu senken. (GH Boost N enthält keines) Der Wert kommt noch von der Basic Nitrat Düngung. Aktuell nach dem WW gestern bin ich bei ca 7mg/l K.

Beste Grüße,

Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
8 posts • Page 1 of 1
Related topics Replies Views Last post
Welches Düngesystem?
by Ben » 16 Dec 2007 22:13
5 1695 by gartentiger View the latest post
26 Dec 2007 00:34
Welches Kaliumpulver ?
by URMEL59 » 03 Apr 2008 23:31
2 697 by Anton_Gabriel View the latest post
04 Apr 2008 19:14
Welches Düngesystem?
by yidakini » 06 Aug 2008 13:06
10 1435 by yidakini View the latest post
11 Aug 2008 17:33
Welches NPK-System
by mk_aq » 08 Dec 2009 10:46
0 996 by mk_aq View the latest post
08 Dec 2009 10:46
Welches Aufhärtesalz?
by java97 » 19 Jul 2010 22:52
26 6513 by Trizonas View the latest post
19 Dec 2019 19:08

Who is online

Users browsing this forum: No registered users and 5 guests