Post Reply
48 posts • Page 1 of 4
Postby java97 » 03 Apr 2010 17:16
Hallo!

Ich habe gestern gerade mein neues 156l Aquarium eingerichtet.
Die Bepflanzung habe ich aus meinem vorherigen bis gestern laufenden 55l Becken genommen und auch den eingefahrenen Filter mit ungereinigtem Schaumstoff übernommen, sowie auch die 50l Wasser, die in dem Becken waren.
Neu sind : schwarzer Gümmersand (gewaschen, kein Düngesubstrat), wunderschöne Pflanzen von Christian (Dr. Zoidberg) und Florian...Bepflanzung sehr üppig, ein AquaEl Innenfilter, eine Hornbach Wüstenwurzel, eine Co2-Anlage mit JBL Taifun, C02 Langzeittest v. Dennerle.
Die (zu den 50l aus dem bis gestern laufenden Becken) zugesetzten 80l Wasser kommen aus meinem neuen VE, den ich aber vorher schon benutzt hatte, und wurden mit Dennerle Osmose Remineral, Preis Mineralsalz und PPS Pro versetzt.
Wasserwerte:

Fe: 0,05-0,1
Mg:13
Ca: 28
GH:6
KH:3
NO3:20
PO4:0,4
NO4:0
NO2:0
PH: 6,5
Co2: 10mg?(dunkelgrün)

Problem: Die Hälfte der gestern (zu früh????) aus dem 50l-Becken übergesetzten Amanos sind schon tot, waren teilweise orange geworden, einige schiessen jetzt zuckend durchs Wasser. Die Fische (12 kl. Salmler) zeigen Symptome akuten Sauerstoffmangels, leben aber noch...
Das Wasser trübt sich zunehmend milchig.Zunächst dachte ich an eine Co2- Vergiftung, habe jetzt das Co2 ausgestellt und belüfte das Becken aber die Symptome bessern sich kaum. Was kann ich tun????
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby gartentiger » 03 Apr 2010 17:27
Hi Volker,

als erstes Wasser wechseln, und das zur Not in rauen Mengen mit Leitungswasser.

Dazu die Temperatur im Auge behalten und erstmal Dünger und CO² weg lassen. Sollte sich dann eigentlich schnell wieder normalisieren.


lg Chris
User avatar
gartentiger
Posts: 2001
Joined: 11 Nov 2007 02:25
Feedback: 19 (100%)
Postby Schlawiner_68 » 03 Apr 2010 17:34
Hallo Volker,

kuck mal hier: http://www.crustakrankheiten.de/allgemein/vergiftungen

Symthome würde zu einer Nitritvergiftung passen. Dein Messwert allerdings nicht.

Viele Grüße
Reiner
-------------------------------------------------------------------------------------------------------------------
Viele Grüße
Reiner
Schlawiner_68
Posts: 119
Joined: 26 Apr 2009 09:27
Location: Regensburg
Feedback: 5 (100%)
Postby java97 » 03 Apr 2010 18:21
Hallo, Reiner!

Auf eine Nitritvergiftung hatte ich auch zunächst getippt...kann aber eigentlich auch gar nicht sein, da das Waser ja erst knappe 24h im Becken war und der Messwert spricht ja auch dagegen...

Hallo, Chris!

Habe 50% Wasser gewechselt.
Werde jetzt erstmal beobachten...

Vielen Dank schon mal für eure Tipps!
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby DrZoidberg » 04 Apr 2010 11:20
Hallo Volker,
das ist ja ärgerlich. Auch mit eingefahrenem Filter würde ich dem Becken ein paar Tage Zeit geben bevor Tiere in das Becken kommen. Allein für die Einstellung des CO2-Gehalts nehme ich mir 2-3 Tage Zeit. Das andere Becken hast du leer geräumt? Sonst könnten die Amanos erstmal wieder ausquatiert werden.

Rechnerisch liegt dein CO2-Gehalt bei 26mg/l. Der Dauertest reagiert erst mit ein paar Stunden Verzögerung auf Änderungen. Deine übrigen Wasserwerte gefallen mir auch sehr gut. :top: Durch die nahezu identischen Wasserwerte zu mir, werden sich dei Pflanzen bestimmt schnell eingewöhnen. Nur NO3 braucht es mMn (gerade beim Neustart) nicht ganz so viel.

Nachtrag: Such das Becken gründlich nach den verstorbenen Amanos ab, damit nichts gammelt im frischen Becken.
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby java97 » 05 Apr 2010 08:16
Hallo, Christian !

Der C02 Test ist z. ZT. dunkeldunkelgrün, ich taste mich jetzt langsam an die richtige Dosis heran (20 Blasen pro Minute, mit Nachtabschaltung).
Die Pflanzen assimilieren (noch) nicht, worauf ich sehnlichst warte, denn die Salmler zeigen, nachdem es ihnen gestern wieder gut ging, heute morgen wieder leichte Sauerstoffmangelsymptome (beschleunigte Atmung), sind aber munter und fressen (erste sparsame Fütterung seit der Umsiedlung).
Beleuchtung habe ich auf 8h (noch mit Mittagspause, damit ich sie vor dem Spätdienst Dienst beobachten kann, 3x24W mit Ati-Superreflektoren, 6500K) eingestellt.
Leider arbeite ich über Ostern, so das ich erst morgen Zeit haben werde, das Becken nach toten Tieren abzusuchen.
Durch den Notfall-WW mit Leitungswasser sind die Werte jetzt rechnerisch bei KH9 und GH 10-11, was ich aber demnächst durch einen weiteren WW wieder ändern werde.
Die Wurzel bildet jetzt kleine Stellen mit weisslichem Belag, der ja aber harmlos sein soll, wie ich hier gelesen habe.
Die Posthornschnecken, die "gratis" mit euren Pflanzen bei mir eingezogen sind werden den hoffentlich fressen?

Soweit erstmal von mir...
ich werde weiter berichten.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Bennys » 05 Apr 2010 10:15
Hallo,
mir ist das auch schon passiert. Seid ich nach dem Neueinrichten für 2 Wochen einen Oxydator einsetze habe ich das Problem im Griff!

Es ist nun mal so, nicht jeder hat ein 2 Aquarium und da passiert halt immer wieder auch bei alten Hasen (Aquarianer) die Pleite! Großzügige Wasserwechsel über 5-6 Tage sind jetzt angesagt und oder einen Oxydator kaufen.

mfg Bennys
Bennys
Posts: 194
Joined: 19 Nov 2008 20:06
Location: Stuttgart
Feedback: 10 (100%)
Postby Bennys » 05 Apr 2010 10:21
Hallo,
noch was! Der Gümmersand ist ja ein Epoxydharz ummantelter Quarzsand, wenn ich micht irre. Mit einem Dennerle Sand hatte ich vor Jahren ein ähnliches Problem. Kunststoffummantelter Sand ist problematisch, diesen Sand mehrmals waschen, lauwarm und dann möglichst mit Restaquarienwasser ein paar Tage abstehen lassen.

mfg Benny
Bennys
Posts: 194
Joined: 19 Nov 2008 20:06
Location: Stuttgart
Feedback: 10 (100%)
Postby Daniel_F. » 05 Apr 2010 13:22
Sonst riskiert man sowas:

algen/identifikationshilfe-gesucht-t9757.html

:cry: :evil:

Hol die Tiere schnellstmöglich aus dem Bodengrundverseuchtem Wasser! Bei mir kletterten die eingesetzten Krebse an der Wurzel aus dem Wasser und vertrockneten freiwillig!
Gruss
Dr. hcc Daniel
User avatar
Daniel_F.
Posts: 414
Joined: 13 Feb 2010 17:01
Feedback: 1 (100%)
Postby java97 » 06 Apr 2010 06:05
Hi!

Danke für eure Feedbacks!

Gestern gings den Fischen gut, keine beschleunigte Atmung aber heute morgen vor dem Lichteinschalten wieder die gleichen Symptome. Habe die Belüftung wieder zugeschaltet.
Ne´Kahmhaut ist auch vorhanden.

Den Gümmersand hatte ich vor dem Einbringen ins Aquarium gewaschen.
Er war hier auch von mehreren als empfehlenswert und unproblematisch beurteilt worden und beschichtet ist er, soviel ich weiss auch nicht. substrate/welcher-schwarze-bodengrund-t5605.html?hilit=gümmersand
Er sieht jedenfalls nicht so aus (man kennt das ja von den beschichteten Buntkiesen, die so in der Zoohandlung angeboten werden), sondern sieht so wie mein vorheriger Dennerle Garnelenkies aus, nur feiner.
Warum wird er sonst von Garnelen-Gümmer angeboten und hat gute Feedbacks? Das wäre ja "skandalös"...
Ich werde weitere Wasserwechsel machen und belüften und den Kies vorerst im Becken belassen und hoffen, das alles noch gut wird.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby java97 » 06 Apr 2010 06:29
...Beim Recherchieren habe ich gerade das hier gefunden:
http://webcache.googleusercontent.com/s ... clnk&gl=de
Also doch Harzummantelt aber angeblich unschädlich????
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Matthes » 06 Apr 2010 06:42
Hallo Volker,
da bist Du ja in einen schönen Schlamassel gerutscht :cry:
Hört sich so an, als ob Du Dir irgend einen Schdstoff ins Becken gebracht hast.
Hier hilft nur Wasserwechsel und Beobachtung
Setze die Tiere in das kleine Becken und bringe dort Filter und Heizer ein.
Becken ohne Kies Pflanzen etc. wie ein Karantäne Becken betreiben.

In Deinem normalen Becken wirst du höchstwahrscheinlich den Verursacher nicht finden.
Hier hilft nur wässern und Wasser wechseln, hier kannst Du auch mal einen dieser Wasseraufbereiter hinzunehmen.
nach einer Woche intensiven Wasserwechselns sollte die Schastoffkonzentration so gering sein, dass Du die Tiere wieder umsetzen kannst. Eine Garantie gibt es hierfür leider nicht. Was ist denn neues im Becken, nur der Sand?
Schöne Grüsse aus dem Sauerland

Matthes
User avatar
Matthes
Posts: 243
Joined: 02 Apr 2008 13:11
Feedback: 3 (100%)
Postby Daniel_F. » 06 Apr 2010 08:12
java97 wrote:Hi!

Danke für eure Feedbacks!

Gestern gings den Fischen gut, keine beschleunigte Atmung aber heute morgen vor dem Lichteinschalten wieder die gleichen Symptome. Habe die Belüftung wieder zugeschaltet.
Ne´Kahmhaut ist auch vorhanden.

Den Gümmersand hatte ich vor dem Einbringen ins Aquarium gewaschen.
Er war hier auch von mehreren als empfehlenswert und unproblematisch beurteilt worden und beschichtet ist er, soviel ich weiss auch nicht. substrate/welcher-schwarze-bodengrund-t5605.html?hilit=gümmersand
Er sieht jedenfalls nicht so aus (man kennt das ja von den beschichteten Buntkiesen, die so in der Zoohandlung angeboten werden), sondern sieht so wie mein vorheriger Dennerle Garnelenkies aus, nur feiner.
Warum wird er sonst von Garnelen-Gümmer angeboten und hat gute Feedbacks? Das wäre ja "skandalös"...
Ich werde weitere Wasserwechsel machen und belüften und den Kies vorerst im Becken belassen und hoffen, das alles noch gut wird.



Ich hab hier was in nem anderen Forum gefunden, ganz genau das selbe Problem hab ich ja jetzt auch 2 mal gehabt:

boern wrote:Hi.
Habe mir nun auch den schwarzen Sand "gegönnt".
Hab ihn über Garnelen-Guemmer bezogen.
Am Samstag habe ich dann den Sand aus meinem eingefahrenen Aquarium getauscht. Sah auch echt super aus, aber dann wurde das Wasser langsam milchig und die (auch alten) Pflanzen und Deko bekam einen weißen "Flaum".
Naja gestern war dann die große Beerdigung, alle Fische tot
8 Pandapanzerwelse und 8 Rote Phantomsalmler.

Hat jemand ne Idee wie sowas kommt.

Werde jetzt wohl erstmal alles auskochen (Aquarium, Sand, Einrichtung, etc.)
damit auch alle Keime verschwinden und ich das Becken neu einfahren lassen kann.

Naja ist echt nicht schön

Grüße Björn


Der Sand vom Gümmer kommt wohl auch aus Hamburg vom Herrn Pundt.
Gruss
Dr. hcc Daniel
User avatar
Daniel_F.
Posts: 414
Joined: 13 Feb 2010 17:01
Feedback: 1 (100%)
Postby java97 » 06 Apr 2010 09:43
Hi, Daniel!

Danke für Deine Recherchen.

...Schweinerei!

Habe gerade nochmal einen ca. 90% WW gemacht und den Sand vorher im Becken nochmal ordentlich gerührt. Dabei kamen noch massig Luftblasen heraus. Jetzt geht´s den Fischen wieder gut, das Wasser ist leicht getrübt, die Pflanzen habe ich neu gesetzt.
Hoffe weiter, das "Ruhe" einkehrt...

Wie ging´s bei Dir aus?

Hätte ich blos den teureren Dennerle Kies genommen...mit dem hatten ich und meine Aquarienbewohner keine Probleme...
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby java97 » 06 Apr 2010 09:56
Hi, Mattes!

Das ganze Becken ist, wie oben beschrieben, neu. Dazu ein neuer Filter, der JBL-Taifun und halt der Kies.
Bin mir mittlerweile auch ziemlich sicher, das es am Kies liegt...
Die Fische lass ich erstmal im Becke und beobachte weiter. Nachdem ich nun alle Amanos tot aus dem Becken gefischt habe, und die Pflanzen neu gesetzt habe, würde ich wieder ein Tohuwabohu anrichten, wenn ich die Fische ( es sind nur noch 10) herausfangen würde. Das übersteigt momentan meine "Nervenkapazität". Daher warte ich jetzt ab,beobachte und wechsele, wenn nötig weiter Wasser.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
48 posts • Page 1 of 4
Related topics Replies Views Last post
Hilfe: Guppies sterben nach und nach
by flixonfire » 24 Jun 2020 11:43
25 1117 by flixonfire View the latest post
15 Jul 2020 21:23
Neubesatz nach Krankheit?
by Tassine » 08 Feb 2017 15:25
3 633 by Tassine View the latest post
08 Feb 2017 20:29
Garnelen nach 24 Stunden verschwunden?!
by Matthias P. » 30 Nov 2007 22:45
4 3007 by Matthias P. View the latest post
01 Dec 2007 00:03
Suche nach einem Highlight
by Cyless » 13 Oct 2013 19:26
4 856 by Cyless View the latest post
14 Oct 2013 09:40
Fisch schwimmt mit dem Bauch nach oben :-(
by mighty muffin » 19 Sep 2010 16:09
2 3664 by mighty muffin View the latest post
22 Sep 2010 08:02

Who is online

Users browsing this forum: No registered users and 3 guests