Antworten
9 Beiträge • Seite 1 von 1
Beitragvon Der_Loki » 19 Apr 2016 11:57
Tach zusammen!

Mein Name ist Marc und ich bin neu hier :D
Als ich neulich mit meiner Freundin Fische und Pflanzen für ihr Aquarium gekauft hab, hat mir das erstaunlich viel Spaß gemacht und ich fing an, etwas zu googlen. Darüber bin ich dann aufs Aquascaping gestoßen und einige eurer Werke hier haben mich so begeistert, dass ich mich auch mal daran versuchen wollte. Hab also den ausrangierten 40l-Cube aus dem Keller besagter Freundin auf Vordermann gebracht und während der letzten Wochen eingekauft.

Inzwischen hab ich (hoffentlich) alles zusammen und gestern die ersten Pflänzchen gesetzt.

Als Bodengrund hab ich mich aufgrund der überwiegend guten Resonanzen für ADA Amazonia Soil entschieden. Die Beleuchtung erledigt eine alte Röhre, die ebenfalls im Keller lag :D und laut Beschriftung 18W leistet. Beim Pflanzen fiel mir auf, dass es eine überraschend friemelige Angelegenheit ist, die kleinen Stecklinge fest einzusetzen; daher versuche ich es per DSM, damit die Wurzeln sich erst mal ausbilden können und nicht alles sofort davonschwimmt. Gesetzt habe ich HCC, Staurogyne repens, Pogostemon erectus und etwas Christmas Moss. Ein Nanofilter von Dennerle und passendes Bio-CO2-Set liegen auch bereits im Schrank.

Die Fotos sind alles andere als optimal und ursprünglich nur als persönliche Verlaufskontrolle gedacht, aber dann dachte ich mir "wieso nicht auch mal meine ersten Gehversuche zur Schau stellen?"

Mittelfristig möchte ich das Becken noch mit ein paar Garnelen bevölkern, aber bis dahin dauerts wohl noch etwas.

Über Feedback würde ich mich freuen!

Dateianhänge

Grüße,
Marc
Der_Loki
Beiträge: 11
Registriert: 19 Apr 2016 07:11
Bewertungen: 0 (0%)
Beitragvon Karl-Heinz » 19 Apr 2016 16:15
Hallo Marc,

herzlich willkommen und viel Spaß sowie gute Anregungen hier bei Flowgrow :bier:

Bei deinem Hardscape hätte mir der schöne, große Stein vorne rechts besser weiter hinten gefallen, aber vielleicht hattest du ja auch gute Gründe, ihn nach vorne zu setzen?

Das Bepflanzen hat doch schon mal gut geklappt - ich wünsche deinem Becken einen erfolgreichen Start :grow:
HG, Gudrun
Benutzeravatar
Karl-Heinz
Beiträge: 114
Registriert: 01 Sep 2015 20:43
Bewertungen: 2 (100%)
Beitragvon Der_Loki » 27 Mai 2016 10:57
Hallo wieder,

danke für das freundliche Willkommen. Ein kurzes Update nach etwas über einem Monat. Die Pflanzen wachsen langsam aber sicher und sehen gesund aus.



Die Anordnung der Steine hab ich bewusst so gewählt, da es meiner ursprünglichen Idee am nähesten kam, eine Gasse zu erzeugen. Eine richtige Schlucht ist bei dem Format schwierig, daher hab ich es so versucht. Die Perspektive auf dem zweiten Foto zeigt das hoffentlich etwas besser. Auch wenns leider nicht so rüber kommt, live gefällt mir die Ansicht sehr gut :)



Die Ungeduld ist sehr stark in mir, und ich denke, dass ich den Kasten bald fluten muss. :lol:
Aber vorher: Hat jemand vielleicht noch (kleinere) Verbesserungsvorschläge? Mir scheint es momentan insgesamt etwas... "wenig". Nicht an Masse (das wird sich hoffentlich von allein erledigen), sondern eher an Vielfalt. Vielleicht würden sich noch zusätzlich andere Pflanzen im Mittel- oder Hintergrund gut machen? Ich hoffe, dass die Pogostemon erectus im Hintergrund submers schön hoch wächst, aber sieht das dann eventuell beim derzeitigen Setup eher nach "grüner Mauer" aus?

Über Vorschläge und Meinungen würde ich mich weiterhin freuen! :)
Grüße,
Marc
Der_Loki
Beiträge: 11
Registriert: 19 Apr 2016 07:11
Bewertungen: 0 (0%)
Beitragvon Der_Loki » 10 Jun 2016 17:08
Es ist geschehen, das Becken ist jetzt seit knapp einer Woche voll.
Nitratwerte ziemlich hoch, regelmäßige Wasserwechsel und -messungen führe ich momentan durch, mal sehen wann sich das legt.

Jetzt hab ich allerdings ein anderes Problem: Als ich heute nach Hause kam, war das Licht aus :shock:
Die alte Leuchte lässt sich auf den ersten Blick ohne abstruse Spezialwerkzeuge nicht auseinandernehmen, so dass ich die Röhre befreien und tauschen könnte. Da ich die Pflanzen nicht im Dunkeln stehen lassen will, hab ich eben noch eine "billige" LED-Leuchte bei amazon geschossen, damit die auch bloß morgen hier ist :D Soll laut Angaben 6 W bringen, aber ich vermute einfach mal, dass das Teil keine Dauerlösung sein kann. In Kenntnis meiner Bepflanzung, welche (bezahlbare) Beleuchtung könnt ihr empfehlen?
Grüße,
Marc
Der_Loki
Beiträge: 11
Registriert: 19 Apr 2016 07:11
Bewertungen: 0 (0%)
Beitragvon phlnx » 11 Jun 2016 03:23
Zwei Smart LED Plant von Aquael haben in meinem 30l Cube für das ENAC ein super Ergebnis erzielt. Bei 40l sollten sie auch ausreichen.
MfG Frederick
Benutzeravatar
phlnx
Beiträge: 395
Registriert: 01 Mai 2015 01:50
Wohnort: Hamburg
Bewertungen: 14 (100%)
Beitragvon Der_Loki » 20 Jun 2016 15:05
Danke, auf die bin ich bei meiner Suche auch gestoßen. Auf die simple Idee, einfach zwei zu nehmen, bin ich gar nicht gekommen :bonk: . Wäre mir in der "Akutsituation" aber vermutlich auch preislich zu heikel gewesen. Als armer Student muss ich doch etwas aufs Budget achten. Jedenfalls lass ich die Funzel jetzt erstmal brennen.

Aktuell sieht das Becken so aus:


Die Messwerte von gestern sind wie folgt:
KH 8
pH 6,5
NO2 < 0,01
NO3 20
K 8
Fe < 0,02

Beleuchtungsdauer ist bei 9 Stunden, gedüngt wird mit Mikro Spezial Flowgrow und NPK, jeweils 2ml pro Tag. Die Pflänzchen scheinen mir aktuell nicht so gesund, wie ich das gern hätte. Teils sind sie für meinen Geschmack recht gelblich, teils sehen einzelne Blätter "angefressen" aus.


Außerdem bildet sich bereits der erste Algenflaum auf dem Hardscape.



Entdeckt hier jemand grobe Fehler, die ich möglichst jetzt beheben könnte/sollte, oder einfach erst mal weiter so?
Grüße,
Marc
Der_Loki
Beiträge: 11
Registriert: 19 Apr 2016 07:11
Bewertungen: 0 (0%)
Beitragvon Der_Loki » 22 Feb 2017 18:12
Nach längerer Zeit wollte ich mal ein Update zu meinem Becken posten.

Erstmal: alles wächst. Schön :)
Kurz nach meinem letzten Beitrag habe ich 10 Bloody Mary-Garnelen einziehen lassen. Die sind mir binnen zwei Wochen alle weggestorben :(. Eine hartgesottene Überlebende hab ich allerdings einige Wochen später entdeckt, die lebt immernoch. Im Nachhinein mache ich eines von diesen Anti-Mücken-Steckdosen-Vernebler-Geräten verantwortlich. Später sind dann drei Posthornschnecken eingezogen, die sich mittlerweile stark vermehrt haben und recht fleißig putzen. Vor kurzem hab ich mir nochmal eine Handvoll Bloody Maries geholt, und sie leben noch!

Ansonsten hab ich bis auf gelegentliche Rückschnitte nicht viel getan. Das Moos im Vordergrund hab ich durch Alternanthera reineckii ersetzt. Apropos Moos: Das kommt mir vermutlich ins nächste Becken erst mal nicht rein. Überall zwischen dem HCC sind Moosfasern. Beim Versuch selbiges abzusammeln, hab ich einiges andere entwurzelt :-/

Die Kahmhaut hab ich auch nicht in den Griff bekommen, aber der Skimmer tut seinen Job. Wasserwerte sind bei sporadischen Messungen im grünen Bereich. Alles in allem bin ich ganz glücklich mit dem Würfel und freu mich auf meinen baldigen Umzug, da hab ich hoffentlich Platz für ein weiteres Becken ;)

Grüße,
Marc
Der_Loki
Beiträge: 11
Registriert: 19 Apr 2016 07:11
Bewertungen: 0 (0%)
Beitragvon phlnx » 23 Feb 2017 10:27
Dein Würfel läuft wohl langsam ein. :thumbs:

Ich habe den Eindruck, dass im vorderen Bereich etwas zu wenig Licht ankommt. Wirk auf den Fotos zumindest dunkler und die Pflanzen haben nicht so den kompakten Wuchs. Vielleicht mal mehr trimmen und die Leuchte anders ausrichten?

Wenn der Würfel sich stabil hält und die Algen sich nicht mehr so schnell vermehren, könntest du es nochmal mit einer Gruppe Garnelen probieren.
MfG Frederick
Benutzeravatar
phlnx
Beiträge: 395
Registriert: 01 Mai 2015 01:50
Wohnort: Hamburg
Bewertungen: 14 (100%)
Beitragvon Der_Loki » 18 Feb 2018 20:06
Ein kleines Update :smile:

Im vergangenen Jahr musste das Becken einen Umzug und viel Vernachlässigung überstehen, und ich bin fast etwas überrascht, dass es noch läuft :lol:
Hab bei der letzten größeren Gärtneraktion vor ca. einem Monat unter anderem Hygrophila pinnatifida eingesetzt, und - alter Schalter - da kann man beim Wachsen zusehen.

Es haben sich tatsächlich ein paar Algen eingenistet, die ich nicht richtig zuordnen kann. Bisher hab ich die nur auf dem Moos entdeckt, und sie lassen sich zum Glück recht gut absaugen und verteilen sich nicht großartig im Becken.


Sonst bin ich recht zufrieden. Die Wasserwerte sind, bei sporadischen Messungen, stabil und das HCC hat den Boden vermutlich in ein paar Wochen auch wieder völlig bedeckt.


Über Kommentare und Anregungen freu ich mich wie üblich :D
Grüße,
Marc
Der_Loki
Beiträge: 11
Registriert: 19 Apr 2016 07:11
Bewertungen: 0 (0%)
9 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Erster Versuch auf 54L
Dateianhang von Perry » 06 Apr 2012 21:22
17 1709 von Perry Neuester Beitrag
28 Apr 2012 20:28
Erster Versuch
Dateianhang von Melli4711 » 24 Apr 2012 22:13
22 1970 von Zinnus Neuester Beitrag
05 Sep 2012 20:49
Erster Versuch
Dateianhang von Marcel1984 » 29 Apr 2018 11:46
1 278 von Marcel1984 Neuester Beitrag
01 Mai 2018 10:37
Erster Versuch...54l Aqua-Art
von Planetcom » 15 Mär 2008 18:27
2 862 von gartentiger Neuester Beitrag
16 Mär 2008 11:48
54l Erster Aquascape Versuch
von icho_mann » 17 Okt 2010 17:20
3 876 von icho_mann Neuester Beitrag
04 Nov 2010 16:17

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste