Post Reply
53 posts • Page 1 of 4
Postby Plochi » 07 Sep 2015 21:57
Hallo "flowgrow'er …",

nach einer ersten Kurzvorstellung hier möchte ich nach Fertigstellung und den ersten Betriebswochen unser Aquarium vorstellen – und mich gleich mit einem Hilfegesuch an Euch wenden, doch dazu später. Viele hilfreiche Ideen kamen im Rahmen der Überlegungen für Beleuchtung und Pflanzenauswahl aus diesem Forum, daher auch ein kleines "Dankeschön" in Forum meiner Aquarienvorstellung.

Wie schon geschrieben – nach über 20 Jahren habe ich mir den Wunsch eines Aquariums erfüllt. Nach einiger Sucherei habe ich in der Firma Emmel Aquarienbau einen passenden Partner gefunden, der uns ein 120cm * 50cm * 65cm Becken angefertigt hat. Normales Floatglas, Sichtblenden für Kies / Beleuchtung , inklusive Überlaufschacht mit Bodenbohrungen für Filterzu- und -ablauf sowie ein Leerohr zur Kabeldurchführung vom Unterschrank zur Abdeckung.
Ein passender und nach unseren Wünschen gefertigter Unterschrank war Bestandteil des Auftrages, 100%ig passend zur vorhandenen Stuben- und Essbereicheinrichtung. Auch wenn Emmel eine gute Tagesreise von uns entfernt ist, hat sich die Fahrerei gelohnt, nach ein paar Wochen stand das Teil gut verpackt und schadenfrei vor dem Haus …

Nach ein paar kleinen Baumaßnahmen konnte der Unterschrank aufgestellt sowie Technik, Elektrik und Beleuchtung installiert werden. Irgendwann sah es dann so aus :
28699 28700

Ich mag keinen herumfliegenden Kabelsalat und so nahm die Anbringung der Steckdosen und Kabelverlegung für LED-Beleuchtung, Schrankinnenbeleuchtung sowie Außenfilter und CO-Düngung einige Zeit in Anspruch.
28701 28704
28703 28702

Kurz zur verwendeten Technik
  • Becken 120cm * 50cm * 65cm
  • Eheim professionell 3e Außenfilter
  • CO2-Aussenreaktor, Druckminderer und 2kg-CO2-Flasche von US-Aquaristik
  • GHL LED Mitra Lightbar daylight 120, 2 Stück
  • GHL Profilux 3.1 Steuerteil
  • GHL Powerbar 5.1 Steckdose
  • Magnetventil zur CO2 Nachtabschaltung
  • IKEA Schrankbeleuchtung :smile:

Nach dem eigentlichen Aufbau und Installation ging es langsam an die Inneneinrichtung. Durch Zufall stieß ich auf eine schöne, große und zweifarbige Wurzel, welche den Blickfang im Becken spielen soll. Das Teil ist mordsschwer, ruht auf zwei dicken Styropor-Blöcken, lehnt am Überlaufschacht an und steht recht stabil
28706 28707

Nach diversen Internetrecherchen stieß ich auf Oliver Krauses's Wasserpflanzengärtnerei in Dessau, gerüstet mit einem Bepflanzungsplan und der Gewissheit, durch zwei Tage Urlaub auch genügend Zeit und Ruhe zur Verfügung zu haben, stand ich einige Stunden später, sichtlich beeindruckt von der riesigen Auswahl mit einem großen Karton in der Stube und begann mit der Bepflanzung.
28705 28709

Stunden später und kurz vor Mitternacht war das Becken zu meiner Zufriedenheit bepflanzt, der mühsam in Gedanken und Theorie zusammengestellte Bepflanzungsplan stand nun praktisch in Natura vor mir.
28710 28711 28712
28713 28714 28715
28716 28717

"Tag 1", jetzt heißt es warten, ob die Pflanzen wurzeln und wachsen wollen …
28708

Nach ca. 2 Tagen richteten sich die "Schnellwüchsler" im Hintergrund recht gut aus und nahmen den ersten Anlauf, nach 5 Tagen war die Limnophilia bereits an der Oberfläche angekommen und musste das erste Mal gekürzt werden … das sah ja schon recht vielversprechend aus.
Die LED-Beleuchtung macht (meinen Eindruck nach) ordentlich Dampf, wird aber leider auch recht heiß (das Becken ist oben geschlossen) und heizt das Becken in der Hauptbeleuchtungsphase auch gut auf, nach 27° Wassertemperatur reduzierte ich die Beleuchtungsstärke auf 90%, in der Hoffnung, dass die Kühlkörper nicht mehr ganz so heiß werden.
Letztendlich trugen aber auch die fürstliche Außentemperaturen von über 30° und mehr dazu bei, die sich irgendwann auch im Innenraum bemerkbar machten.

So stand das Becken ca. 2 Wochen.
Die Limnophila schießt nahezu zur Wasseroberfläche und muss wohl aller 5-7 Tage um die Hälfte gekürzt werden. Die Ludwigia repens läßt Ihre Blätter nicht mehr hängen und strebt, zusehends roter werdend, der Oberfläche entgegen. Auch die nach dem Kauf grasgrüne Rotalia rotundifolia wird zunehmend rötlicher und die rundlichen Blätter wandeln sich langsam in etwas feingliedrigere um. Die Echinodoren recken und strecken sich, die Echinodorus harbich werden größer und größer. Lediglich das Neuseelandgras scheint bockig zu sein und zeigt vorerst keine sichtbaren Erfolge - nun gut, warten wir mal ab.
Soweit zufriedenstellend – man sieht deutlichen O2-Austritt an allen Pflanzen, wenn die Beleuchtung und CO2-Düngung losgeht.

Nach 2 Wochen zogen dann die ersten Bewohner ein. Früher als eigentlich geplant, da mir Züchter und Zierfischhandlungen bezüglich der von mir favorisierten Corydoras adolfoi kaum Hoffnungen gemacht haben. Die Einfahrphase des Beckens wollte ich eigentlich zur Bestellung nutzen, aber irgendwie hörte ich immer nur "nicht lieferbar", "schon lange nicht mehr gehabt" oder es gab nur übrig gebliebene Einzeltiere. Hm …
Wie es der Zufall will, erblickte ich bei einen kurzen, ungeplanten Zoohandlungsbesuch die Corydoras adolfoi und, nun ja, der gesamt Bestande von 10 Stück wuselt jetzt seit einer Woche im Becken herum. Durch die Beckengröße von 350 Litern verlieren die sich natürlich recht schnell und wir haben uns schon manches Mal die Köpfe verrenkt, um überhaupt einen der Rasselbande zu sehen. Für uns aber immer wieder ein schöner Anblick, wenn dann alle 10 gemeinsam durch das Becken ziehen.
Zwei L46 Hypancistrus zebra zogen gleichzeitig mit ein und waren fortan nicht mehr zu sehen, erst seit 2 Tagen haben wir sie das erste Mal wieder erblickt und waren natürlich erleichtert …

Ein Schwarm Rotkopfsalmler wird in den nächsten Wochen noch einziehen, und die Corydoras adolfoi bekommen noch eine Verstärkung – mehr soll's aber nicht mehr sein.


Heute sieht es wie folgt aus:
28718

Leider zeigt sich nach nunmehr 3 Wochen schon eine erste Algenbildung, was mir schweres Kopfzerbrechen und ein bisschen Frust bereitet. Insbesondere auf unserer Wurzel waren diese zu erst zu bemerken, auf einigen Pflanzen-Blättern leider ebenfalls. Das das so schnell geht, wundert mich. Ohne Algen geht es dem Lesen nach wohl generell nicht, aber ich mache mir ziemlich Sorgen, dass es mehr werden.

Auf der Wurzel in Lampen-Nähe zeigten sich einige längliche Fadenalgen … die Blätter der der Wasseroberfläche am nächsten gelegenen Anubias-Pflanzen zeigen Ablagerungen (?), obwohl dort keine Fütterungen vorgenommen wird. Ggf. könnte der Ausströmer des Aussenfilters hier Schuld sein, da sich die Anubis in dessen Bereich befindet und sich hier Schwebestoffe durch beginnende Algenbindung festsetzen?
28719
Leider bildet sich ein kleiner Algen"flaum" auf der Wurzel:
28720

Der Rest der Pflanzen sieht soweit erst einmal gut aus und wächst.
28721 28722 28726
Die Limophilia schießt mir etwas zu sehr, einige Stängel zeigen zwischen den Blattansätzen recht lange Stiele. Laut Herr Krause der Wasserpflanzengärtnerei eine Effekt von zu warmen Wasser oder zu wenig Licht. :shocked: 28724
Die neuen Blätter des Rundblättrigen Perlkrauts wirken etwas blass?
28727
Das Neuseelandgras zeigt erste, kleine Ausläufer - aber im Gesamteindruck noch nicht so der Bringer …
28723
Die Wassertrübung ist zu erkennen.
28725

Nun versuche ich die Ursachen zu finden …
Ein erster kleiner (nach 2 Wochen) und ein 30%iger Wasserwechsel am vergangenen Wochenende liegt hinter mir, eine Kammhaut konnte ich so halbwegs beseitigen. Die Düngung mit Aqua Rebell Basic NPK und Aqua Rebell Eisenvolldünger habe ich vorerst eingestellt.
Die LED-Beleuchtung lief die ersten 3 Wochen von 5-22 Uhr durch, jeweils mit ca. 2 Stunden Auf- und Abdimmen ohne Pausen. Gestern habe ich die Beleuchtung umgestellt und etwas reduziert; das Auf- und Abdimmen bleibt, die Gesamtleistung in der Hauptbeleuchtungszeit wurde aber auf 75% reduziert und ca. 1,5 Stunden zur Mittagszeit ausgesetzt. Die dezente, schwachblaue Nachtbeleuchtung ist ausgeschaltet.

Die CO2-Düngung läuft jetzt von 7-12 und 14-20 Uhr, vormals von 5-22 Uhr.

Die Wasserwerte sind über die Dauer recht stabil geblieben und zeigen kaum Veränderungen auf (mit dem Sera-Wassertest-Set ermittelt):
  • pH = 7
  • kH = 13 °dH
  • gH = 25° dH
  • NO2 = 0 mg/l
  • NO3 = 0 mg/l
  • PO4 = 0,5mg/l
  • NH4 / NH3 = 0 - 0,5 mg/l
  • Fe = 0 mg/l
  • Wassertemperatur aktuell 25°.

Nun stellt ich mir die Frage:
  • Zu viel / zu wenig Licht? Laut GHL-Datenblatt erzeugt die Lightbar 122 Lumen pro Watt, die beiden Lightbar 120 daylight so theoretisch 122 Lumen * 140 Watt = 17.080 Lumen …
  • Ist die schwach-blaue Nachtbeleuchtung bzw. die Sonnenuntergangs-Simulation algenfördernd?
  • Zu warmes Wasser?
  • Zu viel Dünger?
  • Zu wenig Pflanzen?
  • Zuviel Futter schließe ich bei dem geringen Fischbesatz mal aus, die Welse bekommen täglich gegen Abend 2 Stück Futtertabletten, die nach einiger Zeit alle verputzt sind und zumindest optisch keine Futterreste zu erkennen sind.
  • Das Wasser wirkt trüb - der Eheim Außenfilter läuft auf schwächster Stufe, sorgt aber dennoch für recht gute Strömung. Als ich beim Wasserwechsel am Wochenende diesen kurzzeitig ausgestellt hatte (damit's nicht von oben nach unter herunterplätschert) und wieder wieder in Betrieb genommen hatte, kann dann ein ganz schöner Schwall Unrat heraus. Wäre da vielleicht eine Reinigung der ersten blauen / mechanischen Filterschicht sinnvoll? Komplett wollte ich diesen im Sinne des Einfahrens noch nicht reinigen.

Fragen über Fragen … vielleicht hat der Eine oder Andere einen hilfreichen Tip für mich als Wiedeeinsteiger?
Dafür schon einmal vorab vielen Dank!

Herzliche Grüße aus Sachsen –
Andreas
Sächsische Grüße –
Andreas

V3
User avatar
Plochi
Posts: 33
Joined: 16 Jul 2015 18:38
Location: Geithain
Feedback: 0 (0%)
Postby Giftzwerch28 » 07 Sep 2015 22:28
Hallo Andreas!

Ein schönes Pflanzenbecken, wie ich finde.
Einzig den hellen Bodengrund (welcher?) mag ich nicht so, obwohl er vielleicht natürlicher so ist.
Wie du selbst ja festgestellt hast, sind Algen in der Anfangsphase eher normal,
daher würde ich jetzt nicht an zu vielen Schrauben drehen.
Über die Düngung schreibst du wenig bis garnicht und wenn man deinen Wasserwerten trauen kann, fehlt zumindest No3 (10-×20mg/L).
FE muss ja nicht zwingend nachweisbar sein und würde ich in 1/4 bis 1/2 der vom Hersteller vorgeschlagenen Dosierung (Eisen Volldünger) zuführen und je nach Pflanzenwuchs steigern.



Gruß Alex
User avatar
Giftzwerch28
Posts: 657
Joined: 21 Nov 2009 18:08
Location: Goslar
Feedback: 66 (100%)
Postby JasonHunter » 07 Sep 2015 22:44
Hallo Andreas,

ein Hammer-Aquarium! Mir gefällt wie sauber die ganze Technik verstaut ist, sehr ordentlich.

Was das Wasser angeht, ist mir persönlich zuviel KH und GH vorhanden. Für Pflanzenaquarien werden höchstens KH 7 empfohlen. Ich bin selber Laie, ich kann dir dies nicht im Detail erklären, denn ich habe dies hier im Forum viele Male gelesen und kann dies höchstens nur durch eigene Beobachtungen bestätigen. Die Profis müssten dies erklären. Aber eine KH unter 7 soll für ein Pflanzenaquarium mehr Vorteile mit sich bringen.
Bei 0 Nitrat und 0 Volldünger werden sich starke Mängel einstellen, das schon mal vorneweg (Sieht man am Perlkraut). Wie steht es mit den Werten Calcium und Magnesium? Welches Verhältnis besteht momentan? Da du offensichtlich Leitungswasser benutzst, wird möglicherweise wohl zuviel Calcium und zuwenig Magnesium vorhanden sein.

Das Problem mit dem Unrat spuckenden Filter beobachte ich bei meinem Eheim Aussenfilter auch, nachdem ich ihn abschalte um Wasser zu wechseln und wieder einschalte. Wie sieht bei dir das Zeug aus? Bei mir sind es weisse bis orangenfarbene (Haut-)Fetzen. Vielleicht ausgefällte Nährstoffe oder Biofilm? Ich kann es selber nicht wirklich erklären. Im blauen Vorfilter konnte ich ausser braunen Mulm nichts derartiges vorfinden. Ich verdächtige bei mir eher den Bereich um den Impeller herum, dort sammelt sich gerne Filterschlamm. Wenn nach einem längeren Stillstand der Motor wieder dreht, könnte es den Dreck dort herausschleudern. Soweit meine eigene Theorie.

Gute Anleitungen und Tipps zum Düngen findest du hier:
http://www.flowgrow.de/naehrstoffe/der-weg-zum-optimalen-dungesystem-t17733.html

Algenratgeber:
http://www.flowgrow.de/algen/algenratgeber-reloaded-2012-t23486.html

Gruss,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby Plochi » 08 Sep 2015 05:25
Giftzwerch28 wrote:Ein schönes Pflanzenbecken, wie ich finde.
Vielen Dank für's Lob …

Giftzwerch28 wrote:Einzig den hellen Bodengrund (welcher?) mag ich nicht so, obwohl er vielleicht natürlicher so ist.
Das ist Aquariumsand / feiner Aquariumkies 0,4-1,4mm. Den habe ich wegen den Besatz aus Panzerwelsen so gewählt. Dunkler Sand wäre mir zwar etwas lieber gewesen, war aber so leider nicht zu finden.

Giftzwerch28 wrote:Über die Düngung schreibst du wenig bis garnicht und wenn man deinen Wasserwerten trauen kann, fehlt zumindest No3 (10-×20mg/L).
FE muss ja nicht zwingend nachweisbar sein und würde ich in 1/4 bis 1/2 der vom Hersteller vorgeschlagenen Dosierung (Eisen Volldünger) zuführen und je nach Pflanzenwuchs steigern.
Ich habe -durch Empfehlung/Werbung aus diesen Forum- den Aqua Rebell NPK und Eisenvolldünger hier stehen und hatte mich anfänglich nach den Dosierempfehlungen des Herstellers für schwach beleuchtete Aquarien gerichtet. Mein Motto war lieber zu wenig als zu viel ...
AR empfiehlt beim NPK-Dünger hier 1ml/Tag/50 Liter Wasser, was bei den hier effektiv verwendeten 300 Litern Leitungswasser 6ml pro Tag entspricht, beim Eisenvolldünger wären es 4,5 ml pro Tag. Da mir hier jegliche Erfahrung fehlten, habe ich die Düngung vorerst aller 2 Tage durchgeführt.

Nun stellt sich die Frage, ob ich die empfohlene Menge nun doch pro Tag ansetze oder ggf. die Dosierung für starke Beleuchtung verwende?


JasonHunter wrote:Hallo Andreas,
ein Hammer-Aquarium! Mir gefällt wie sauber die ganze Technik verstaut ist, sehr ordentlich.
Danke, das freut mich.
Das habe ich wohl meinen Elektronik-Lehrmeister zu verdanken und war auch nicht ganz ohne … und ein kleiner Ordnungsfimmel kommt wohl auch noch dazu.

JasonHunter wrote:Was das Wasser angeht, ist mir persönlich zuviel KH und GH vorhanden. Für Pflanzenaquarien werden höchstens KH 7 empfohlen.
Ja, leider - wir haben hier eine ziemliche Kalkbrühe und ich war (im Vergleich zu den hier oft zu lesenden Wasserwerten) auch etwas erschrocken. Ich verwende Leitungswasser …
Leider ist im Sera-Wassertest kein Test für Calcium / Magnesium vorhanden, so dass ich hier erst einmal keine Werte nennen kann. Da mir noch ein aussagekräftiger CO2-Tröpfchentest fehlt (der Sera-Dauertest ist nicht wirklich aussagekräftig) kann ich ja bei der Beschaffung gleich mit danach Ausschau halten.

JasonHunter wrote:Das Problem mit dem Unrat spuckenden Filter beobachte ich bei meinem Eheim Aussenfilter auch, nachdem ich ihn abschalte um Wasser zu wechseln und wieder einschalte. Wie sieht bei dir das Zeug aus? Bei mir sind es weisse bis orangenfarbene (Haut-)Fetzen.
Genau so sieht es auch bei mir aus.
Vielleicht werde ich den Filter doch mal vom groben Dreck befreien?
Sächsische Grüße –
Andreas

V3
User avatar
Plochi
Posts: 33
Joined: 16 Jul 2015 18:38
Location: Geithain
Feedback: 0 (0%)
Postby Frank2 » 08 Sep 2015 11:30
Hallo Andreas

ich finds schade dass zu so einer umfangreichen Vostellung mit fast allen nötigen Detailinformationen (es fehlen ein paar wenige Angaben) nebst Fragen kaum Antworten kommen.

Ich habe keine Zeit momentan aber das wollte ich nur kurz sagen.

Schönes Becken mit wirklich toller Wurzel und Hut ab vor der Elektrik, da kann man nur neidisch werden. :bier:
Ich hoffe dass Dir hier noch jemand unter die Arme greift, es ist alles nicht schlimm aber jetzt müssen die Weichen etwas anders gestellt werden.
Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby JasonHunter » 08 Sep 2015 13:06
Hallo Andreas,

Plochi wrote:Leider ist im Sera-Wassertest kein Test für Calcium / Magnesium vorhanden, so dass ich hier erst einmal keine Werte nennen kann.

Da du nur Leitungswasser verwendest, müsstest du eigentlich das Datenblatt mit den Wasserwerten von deinem Trinkwasserversorger beziehen können. So bräuchtest du dafür jetzt nicht speziell einen Ca/Mg Test :smile: .

Es wäre auch nicht verkehrt, eine Umkehrosmoseanlage zu beschaffen um das Wasser auf die Bedürfnisse der Pflanzen und Fische anzupassen. Und da du für dein Aquarium sichtbar weder Kosten noch Mühe gescheut hast, sollte das kein Problem sein :bier: .

Gruss,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby Mandocello » 08 Sep 2015 13:41
Hallo Andreas,

das mit der hohen Wasserhärte ist mir auch gleich aufgefallen. Hätte ich in Deiner Gegend nicht vermutet. Dein Versorger (www.oewa.de/grimma/trinkwasser.html) schreibt:
Gesamthärte 10.6 °dH, Ca/Mg-Verhältnis 50/14, das liest sich doch recht brauchbar.

Bevor Du Geld für Osmosewasser ausgibst, miss doch mal die Härte im Roh-/Leitungswasser. Hast Du eventuell Papageiensand mit Kalkbeigabe als Boden?

Grüße
Uwe
Mandocello
Posts: 374
Joined: 05 Jun 2015 10:00
Feedback: 2 (100%)
Postby Tibu » 08 Sep 2015 14:30
Hallo Andreas,

Ergänzung zu den guten vorherigen Antworten: Einen Magnesium-Test brauchst Du nicht unbedingt bzw. es gibt auch keine guten, die erschwinglich sind, es sei denn jemand kennt einen. Dann wäre ich selber sehr daran interessiert. Stattdessen kaufst Du einen guten Calcium-Test und kannst mit dem GH-Wert die Konzentration an Magnesium berechnen. Noch einfacher ist es natürlich, von den Wasserwerten laut Trinkwasseranalyse Deines Versorgers auszugehen. Und eine Umkehrosmose-Anlage wurde Dir ja auch schon empfohlen, aber eins nach dem anderen.

Was mir als erstes an Deinen Angaben auffällt und was noch keiner angesprochen hat: Das Becken ist jetzt etwas mehr als drei Wochen alt, richtig? Ammonium/Ammoniak hast Du geringfügig und noch kein Nitrit und Nitrat. Demnach hast Du den Nitrit-Peak noch vor Dir, wenn ich das alles richtig deute. Bei pH-Werten höher als 7 hast Du Ammoniak, der je nach Menge sehr giftig werden kann: Grenzwert 0,5 mg/l. Den solltest Du im Auge behalten, aber was noch viel wichtiger ist, wenn Du Deine Fische nicht verlieren willst: Die Bakterienanzahl, die Ammonium/Ammoniak zu Nitrit umwandelt, wächst gerade exponentiell in Deinem Aquarium. Dadurch hast Du heute (hoffentlich) noch 0 mg/l Nitrit, aber morgen vielleicht schon mehr als 2 mg/l und Deine Fische sind in Gefahr. Daher würde ich empfehlen, täglich Nitrit zu messen, um bei Beginn des Nitrit-Peaks mit größeren Wasserwechseln entgegenzusteuern, bis der Peak überstanden ist. Wie schnell der Nitrit-Peak kommt, hängt unter anderem von der Fütterung ab. Da Du wenig Fische wahrscheinlich auch wenig fütterst, kann es also doch noch etwas dauern, aber die Betonung liegt auf "kann". Wie hoch der Peak sein wird, ist auch schwer zu sagen. Mit etwas Glück kann sich diese Biologie in Deinem Aquarium auch weniger dramatisch einspielen.

Hat Dich der Händler beim Kauf der Fische nicht darauf angesprochen, wie alt Dein Aquarium ist?

Um den Pflanzen zu helfen und Konkurrenzwachstum gegenüber den Algen zu fördern, würde ich zunächst wie bereits gesagt Nitrat einbringen und auf anfänglich nur 5 mg/l halten, was auch zu Deinem Phosphatwert von 0,5 mg/l gut passen würde. Dass Du Dich mit dem Düngen zurückhältst, finde ich so vorbildlich wie den technischen Aufbau Deines Aquariums. :thumbs:

Viele Grüße
Marc
Viele Grüße
Marc
Tibu
Posts: 33
Joined: 19 Mar 2015 11:19
Feedback: 0 (0%)
Postby PaddyOes » 08 Sep 2015 14:45
Hallo,

Tolles Becken, auf deine Ordnung im Unterschrank kann man neidisch werden. Wenn du mal in der Nähe bist, kannst bei mir mal aufräumen :pfeifen:

Ich versuche mal auf deine Fragen zu antworten.

•Zu viel / zu wenig Licht? Laut GHL-Datenblatt erzeugt die Lightbar 122 Lumen pro Watt, die beiden Lightbar 120 daylight so theoretisch 122 Lumen * 140 Watt = 17.080 Lumen …

-> Mal ausgehend von 300 Litern sind das knapp 57 Lumen / Liter (wenn die 122 Lumen / Watt stimmen), was schon eher im starken Bereich ist, daher waren die anfangs gewählten Beleuchtungszeiten von 5-22h viel zu lange. Da du ja eine CO2-Anlage dran hast würde ich die Pause weglassen (das ist aber so eine Art Glaubensfrage) und durchgehend beleuchten, allerdings max. 10h, davon 2-3h Sonnenauf- und -untergang, so dass du 7-8h auf 100% beleuchtest.

•Ist die schwach-blaue Nachtbeleuchtung bzw. die Sonnenuntergangs-Simulation algenfördernd?

-> eher nein

•Zu warmes Wasser?

-> 25°C sind eigentlich eher normal und die Temperatur muss ja primär für den Besatz passen. Normalerweise stellen die Pflanzen erst bei hohen Temperaturen das Wachstum ein

•Zu viel Dünger?

-> Ich würde fast sagen, dass du zu wenig düngst, denn bei der starken Beleuchtung und CO2 musst du schon einiges an Nährstoffen bieten und das zeigt sich ja daran, dass du keine Nährstoffe nachgewiesen bekommst. Gerade beim Nitrat solltest du einen Wert zwischen 10-20 mg/L anstreben, da dieser Pflanzennährstoff nach Licht und CO2 der Wichtigste ist, erst danach kommen PO4, K und die Mikronährstoffe wie Fe, etc. Laut dem Nährstoffrechner hier benötigst du folgende Werte:

Aqua Rebell - Makro Basic - Estimative Index
9ml (täglich) oder
63ml (wöchentlich)

Aqua Rebell - Makro Spezial - N
6ml (täglich) oder
42ml (wöchtenlich)

Aqua Rebell - Mikro Basic - Eisenvolldünger
3ml (täglich) oder
21ml (wöchentlich)

Du kannst mit 50% der Dosis beginnen und schauen, wie sich die Dinge entwickeln.

•Zu wenig Pflanzen?

-> Pflanzenmasse ist ausreichend

•Das Wasser wirkt trüb - der Eheim Außenfilter läuft auf schwächster Stufe, sorgt aber dennoch für recht gute Strömung. Als ich beim Wasserwechsel am Wochenende diesen kurzzeitig ausgestellt hatte (damit's nicht von oben nach unter herunterplätschert) und wieder wieder in Betrieb genommen hatte, kann dann ein ganz schöner Schwall Unrat heraus. Wäre da vielleicht eine Reinigung der ersten blauen / mechanischen Filterschicht sinnvoll? Komplett wollte ich diesen im Sinne des Einfahrens noch nicht reinigen.

-> Kann auch in den Schläuchen sitzen, den Filter würde ich nur dann anfassen, wenn der Durchfluss stark nachlässt (gerade in einem neuen Becken).
Liebe Grüße
Patrick
PaddyOes
Posts: 155
Joined: 01 Aug 2015 08:47
Feedback: 0 (0%)
Postby Tibu » 08 Sep 2015 14:49
Noch zum Filter: Daran würde ich zunächst mal nichts machen. Der muss sich doch erst mal einfahren und das dauert wieder abhängig von der Fütterung Monate.
Viele Grüße
Marc
Tibu
Posts: 33
Joined: 19 Mar 2015 11:19
Feedback: 0 (0%)
Postby Tibu » 08 Sep 2015 15:05
Hi Patrick,

bei den genannten Düngermengen rechne ich mit einer Algenblüte bzw. würde doch sehr stark die Wasserwerte kontrollieren. Deinen Hinweis, mit halber Dosierung anzufangen, kann ich daher nur fett unterstreichen. Es geht hier ja um das "Hochfahren" eines neuen Aquariums und wenn zu Beginn alle Nährstoffe geringer aber noch zueinander passend sind, ist meine Hoffnung, dass die Pflanzen zwar vielleicht etwas gebremst wachsen, die Algen dafür umso weniger.

Viele Grüße
Marc
Viele Grüße
Marc
Tibu
Posts: 33
Joined: 19 Mar 2015 11:19
Feedback: 0 (0%)
Postby Plochi » 08 Sep 2015 19:46
Uiiiih - vielen Dank für die vielen Antworten.
Beim Schreiben des Beitrages ist es dann gestern Abend doch später geworden und ich habe auch nicht gleich mit vielen Antworten gerechnet. Also - alles gut und an alle fleißigen Schreiber als erstes ein dickes Dankeschön :thumbs:


Frank2 wrote:Schönes Becken mit wirklich toller Wurzel und Hut ab vor der Elektrik, da kann man nur neidisch werden. :bier:
Ich hoffe dass Dir hier noch jemand unter die Arme greift, es ist alles nicht schlimm aber jetzt müssen die Weichen etwas anders gestellt werden.
Grüße
Frank
Danke Dir. Ich hoffe, dass ich mir mit der Wurzel kein Ei in's Becken gelegt habe … die habe ich über eine Woche fleißig in der Wanne gewässert, bis die Wassertrübung so langsam nachließ.

JasonHunter wrote:Hallo Andreas,
Da du nur Leitungswasser verwendest, müsstest du eigentlich das Datenblatt mit den Wasserwerten von deinem Trinkwasserversorger beziehen können. So bräuchtest du dafür jetzt nicht speziell einen Ca/Mg Test :smile: .

Stimmt - die sind ja online abrufbar, allerdings mit einen nicht mehr aktuellen Stand, ich glaube, die waren von 2012 oder so. Auf meine Nachfrage hätte sich nichts geändert und man würde sich streng an die Trinkwasserverordnung halten.
Aber stimmt - fast vergessen: Ich hatte unser Wasser vor der Eirichtung von einem Labor prüfen lassen. Hier mal das Prüfergebnis:
28736 28737

JasonHunter wrote:Es wäre auch nicht verkehrt, eine Umkehrosmoseanlage zu beschaffen um das Wasser auf die Bedürfnisse der Pflanzen und Fische anzupassen. Und da du für dein Aquarium sichtbar weder Kosten noch Mühe gescheut hast, sollte das kein Problem sein :bier: .
Grins … nun ja. Wir haben keine Kinder (doch: jetzt schon :lol: ) und es war halt viele Jahre mein stiller Wunsch, irgendwann mal wieder ein Aquarium zu haben. Daher habe ich mir gesagt: Wenn schon, denn schon und ich denke, es ist eine einmalige Ausgabe. Klar, das tat mal ordentlich weh und so etwas mache ich auch nicht alle Tage. Das habe ich mir gegönnt und selbst meine Frau sitzt mit Begeisterung davor.

Mandocello wrote:Hallo Andreas,

das mit der hohen Wasserhärte ist mir auch gleich aufgefallen. Hätte ich in Deiner Gegend nicht vermutet. Dein Versorger (www.oewa.de/grimma/trinkwasser.html) schreibt:
Gesamthärte 10.6 °dH, Ca/Mg-Verhältnis 50/14, das liest sich doch recht brauchbar.

Bevor Du Geld für Osmosewasser ausgibst, miss doch mal die Härte im Roh-/Leitungswasser. Hast Du eventuell Papageiensand mit Kalkbeigabe als Boden?
Die kH / gH - Werte sind auch aus der Leitung die gleichen. Der Bodengrund stammt aus der Hornbach - Aquariumabteilung und war extra als "Aquariumsand" bezeichnet. Von daher gehe mich davon aus, dass es auch ein solcher ist.

Tibu wrote:Hallo Andreas,
...

Was mir als erstes an Deinen Angaben auffällt und was noch keiner angesprochen hat: Das Becken ist jetzt etwas mehr als drei Wochen alt, richtig? Ammonium/Ammoniak hast Du geringfügig und noch kein Nitrit und Nitrat. Demnach hast Du den Nitrit-Peak noch vor Dir, wenn ich das alles richtig deute. Bei pH-Werten höher als 7 hast Du Ammoniak, der je nach Menge sehr giftig werden kann: Grenzwert 0,5 mg/l. Den solltest Du im Auge behalten, aber was noch viel wichtiger ist, wenn Du Deine Fische nicht verlieren willst: Die Bakterienanzahl, die Ammonium/Ammoniak zu Nitrit umwandelt, wächst gerade exponentiell in Deinem Aquarium. Dadurch hast Du heute (hoffentlich) noch 0 mg/l Nitrit, aber morgen vielleicht schon mehr als 2 mg/l und Deine Fische sind in Gefahr. Daher würde ich empfehlen, täglich Nitrit zu messen, um bei Beginn des Nitrit-Peaks mit größeren Wasserwechseln entgegenzusteuern, bis der Peak überstanden ist. Wie schnell der Nitrit-Peak kommt, hängt unter anderem von der Fütterung ab. Da Du wenig Fische wahrscheinlich auch wenig fütterst, kann es also doch noch etwas dauern, aber die Betonung liegt auf "kann". Wie hoch der Peak sein wird, ist auch schwer zu sagen. Mit etwas Glück kann sich diese Biologie in Deinem Aquarium auch weniger dramatisch einspielen.

Hat Dich der Händler beim Kauf der Fische nicht darauf angesprochen, wie alt Dein Aquarium ist?

Um den Pflanzen zu helfen und Konkurrenzwachstum gegenüber den Algen zu fördern, würde ich zunächst wie bereits gesagt Nitrat einbringen und auf anfänglich nur 5 mg/l halten, was auch zu Deinem Phosphatwert von 0,5 mg/l gut passen würde. Dass Du Dich mit dem Düngen zurückhältst, finde ich so vorbildlich wie den technischen Aufbau Deines Aquariums. :thumbs:

Viele Grüße
Marc

Danke, Marc.
Vom Nitritpeak habe ich oft gelesen - das kannte ich aus grauer DDR-Vorzeit nicht. Von daher habe die Werte nach dem Start alle 2 Tage geprüft, seit heute und nach Deinem Post werde ich den jetzt für einen Zeitraum jeden Tag prüfen. Auch heute NO2=0 mg/l. Mal sehen, was so passiert. Der Verkäufer hast dass schon angesprochen … da war wohl eher ich der schuldige, das ich Angst hatte, die Corydoas adolfoi zu verpassen. Eigentlich wollte ich ja noch warten, aber irgendwann muss man ja ma anfangen.
Ich haben heut zum Glück noch einmal 10 weitere Corydoras adolfoi bekommen und habe so meinen Wunsch-Schwarm zusammen. Nun will ich mal ein paar Wochen warten, ehe ich evtl. noch noch einen Schwarm Sammler als letzten Besatz beschaffe.
Auch hier natürlich "Danke" für's Lob.

PaddyOes wrote:Hallo,
Tolles Becken, auf deine Ordnung im Unterschrank kann man neidisch werden. Wenn du mal in der Nähe bist, kannst bei mir mal aufräumen :pfeifen:

Danke! Da ich in meinen Unterschrank schon über ein Woche gekniet undmich verrenkt habe, will ich dass in nicht so schnell noch einmal machen :smile:

PaddyOes wrote:-> Mal ausgehend von 300 Litern sind das knapp 57 Lumen / Liter (wenn die 122 Lumen / Watt stimmen), was schon eher im starken Bereich ist, daher waren die anfangs gewählten Beleuchtungszeiten von 5-22h viel zu lange. Da du ja eine CO2-Anlage dran hast würde ich die Pause weglassen (das ist aber so eine Art Glaubensfrage) und durchgehend beleuchten, allerdings max. 10h, davon 2-3h Sonnenauf- und -untergang, so dass du 7-8h auf 100% beleuchtest.

Danke. Ich werde mal die Pausen weglassen und die Hauptbeleuchtungszeit etwas kürzen.

PaddyOes wrote:-> Ich würde fast sagen, dass du zu wenig düngst, denn bei der starken Beleuchtung und CO2 musst du schon einiges an Nährstoffen bieten und das zeigt sich ja daran, dass du keine Nährstoffe nachgewiesen bekommst. Gerade beim Nitrat solltest du einen Wert zwischen 10-20 mg/L anstreben, da dieser Pflanzennährstoff nach Licht und CO2 der Wichtigste ist, erst danach kommen PO4, K und die Mikronährstoffe wie Fe, etc.

Alles klar - ich dachte, dass der Aqua Rebell NPK zusammen mit dem Eisenvolldünger weitestgehend alles abdeckt. Ich schaue mir dann den N-Dünger mal an und drücke wohl mal au's "Bestellen"-Knöpchen.

PaddyOes wrote:-> Kann auch in den Schläuchen sitzen, den Filter würde ich nur dann anfassen, wenn der Durchfluss stark nachlässt (gerade in einem neuen Becken).
Ja, die Schläuche zeigen doch schon erste Ablagerungen - stöhn :shocked: und das nach 3 Wochen?

Also - aktueller Maßnahmenplan
  • Düngung wieder aufnehmen, da m.E. erste Pflanzen Mangelerscheinungen aufzeigen. Ich teste mal die von Aqua Rebell empfohlene Menge für stärker Beleuchtung.
  • Nitrat muss besorgt werden
  • Beleuchtungspause wird entfernt, Hauptbeleuchtungszeit etwas reduziert
  • NO2 wird täglich geprüft.
  • Versuche ich mich nicht zu sehr verrückt zu machen.

Euch allen ein schönen Abend und liebe Grüße aus Sachsen –
Andreas
Sächsische Grüße –
Andreas

V3
User avatar
Plochi
Posts: 33
Joined: 16 Jul 2015 18:38
Location: Geithain
Feedback: 0 (0%)
Postby PaddyOes » 08 Sep 2015 20:06
Hallo Andreas,

Mach dich wegen dem Nitrit nicht verrückt, manchmal kommt der Peak, manchmal auch nicht...einfach die Bewohner beobachten und bei eventuellen Problemen daran denken.

Ich hatte nie einen Nitritpeak und habe nur darauf geachtet, den Besatz langsam zu erhöhen.

Ich mag deinen Schlusssatz mit dem nicht mehr verrückt machen, in der Aquaristik braucht man vor allem eines: Geduld!! [emoji6]


Gesendet von iPhone mit Tapatalk
Liebe Grüße
Patrick
PaddyOes
Posts: 155
Joined: 01 Aug 2015 08:47
Feedback: 0 (0%)
Postby JasonHunter » 08 Sep 2015 20:12
Hallo Patrick

PaddyOes wrote:manchmal kommt der Peak, manchmal auch nicht

Sehe ich auch so. Ich habe mehrere Becken am laufen und keiner zeigte jemals diesen ominösen Nitritpeak. Wenn es im Becken keinen "Abfall" gibt, wird es auch kein NO2 geben... Mit Starterbakterien sowieso nicht.

Gruss,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby Tibu » 09 Sep 2015 08:59
Hallo Nitritpeaker, :smile:

JasonHunter wrote:... keiner zeigte jemals diesen ominösen Nitritpeak.


da kann ich gegenhalten:
Mein Nitritpeak lag bei 5 mg/l (wer bietet mehr? :eek: ) und zuvor habe ich mich auch oft gewundert, ob ich den Peak verpasst habe oder was auch immer der Grund war, dass keiner messbar war. Inzwischen weiß ich, warum er bei mir so heftig auftrat: Wer viel Ammonium hat, muss halt auch mit viel Nitrit rechnen, und das Ammonium kam bei mir aus dem Soil. Da Andreas bis jetzt wenig Ammonium hat, will ich auch keine Panik schieben, aber der Grund, warum man trotzdem grundsätzlich vorsichtig sein soll, ist die mögliche Folge, nämlich das Fischsterben, welches möglichst ausgeschlossen werden soll.

PaddyOes wrote:...einfach die Bewohner beobachten und bei eventuellen Problemen daran denken.

Die Bewohner als Indikator zu benutzen ist etwas, was ich persönlich nicht empfehle. Eine Diskussion über Moral und Ethik wäre hier möglich, aber das ist etwas, bei dem ein Konsens wohl noch in weiter Zukunft liegt. Wenn Fische allerdings permanent senkrecht durch die Wasseroberfläche stoßen, so als würden sie nach Luft schnappen, ist es meistens schon zu spät, und das kann nach acht Stunden Abwesenheit wegen Arbeit schon passieren. :besserwiss:

Ein weiteres zugegeben simples Argument habe ich aber noch dafür, dass Andreas Nitrit öfter messen soll: Da er wie jeder gewissenhafte Aquarianer ein Testset dafür hat, sollte er es auch nutzen, und zwar bevorzugt in der Anfangsphase. Wenn später am Aquarium keine Veränderungen vorgenommen werden, die sich gravierend auf den Bakterienbestand auswirken, kann er eigentlich ganz darauf verzichten. Aber was hat er davon, für ca. 50 oder mehr Messungen Geld ausgegeben zu haben, wenn er nur 5 davon nutzt und die restlichen verfallen, weil die Testlösungen nicht unbegrenzt haltbar sind?

Plochi wrote:•Versuche ich mich nicht zu sehr verrückt zu machen.

PaddyOes wrote:...in der Aquaristik braucht man vor allem eines: Geduld!!

Ich kann mich Patrick nur anschließen. Gerade das Einfahren von Pflanzenbecken mit viel Licht erfordert Zeit, bis die notwendige höhere Nährstoffkonzentration bevorzugt von den Pflanzen verbraucht wird und die Algen auf dem Rückmarsch sind. Ich habe gute Erfahrungen mit dem Herantasten ausgehend von niedrigeren Konzentrationen gemacht. Wenn ich die Zufuhr ändere, warte ich mindestens eine Woche auf das Ergebnis und nach so kurzer Zeit muss ich schon sehr genau hinschauen, was sich am Wachstum und Aussehen meiner Pflanzen und Algen geändert hat.

Viele Grüße
Marc
Viele Grüße
Marc
Tibu
Posts: 33
Joined: 19 Mar 2015 11:19
Feedback: 0 (0%)
53 posts • Page 1 of 4
Related topics Replies Views Last post
...nach langer Zeit 75x45x45
Attachment(s) by SebastianK » 24 Sep 2010 12:28
48 5865 by SebastianK View the latest post
18 Aug 2011 15:10
Nach langer Zeit wieder
by cmon » 29 Dec 2016 21:22
3 711 by cmon View the latest post
13 Jan 2017 15:06
Erstes Aquarium nach langer Zeit
Attachment(s) by brammel57 » 02 Apr 2013 19:31
4 851 by Öhrchen View the latest post
04 Apr 2013 08:13
Nach 12 Jähriger Pause endlich wieder ein Aquarium
Attachment(s) by Tubifex » 16 Oct 2011 15:18
63 6212 by Tubifex View the latest post
13 Jan 2013 12:44
77,7 Liter - "Comeback" nach einer langen Pause
Attachment(s) by Bob » 08 Mar 2017 20:50
17 2255 by Peetzi View the latest post
05 Oct 2017 15:45

Who is online

Users browsing this forum: No registered users and 5 guests