Antworten
10 Beiträge • Seite 1 von 1
Beitragvon Horsthengst » 23 Jul 2018 15:34
Hallo
Ich hab gerade Probleme mit meinem dry start, der läuft seit 8 Tagen und
Mein hcc fängt an zu gammeln .
Habe das soil richtig Pfeucht aber nicht bedeckt mit Wasser.
Habe dann alles schön mit Folie abgedeckt und Lüfte jeden Tag 30 bis 60 min .
Habe fast 60 lumen pro Liter Licht und das 14 Stunden .
Habe jetzt das gammelige hcc raus genommen , aber irgend wie breitet es sich weiter aus.
Habe jetzt auch die Folie viel mehr auf und nicht mehr so dicht zu, die Scheiben sind jetzt nicht mehr
Nass . Von oben ist das hcc grün aber da drunter an manchen Stellen gelb

Was soll ich jetzt tun ???

Dateianhänge

Horsthengst
Beiträge: 7
Registriert: 11 Jun 2018 18:44
Bewertungen: 0 (0%)
Beitragvon Horsthengst » 23 Jul 2018 15:36
Hier noch Bilder bevor ich das gammelige hcc raus genommen habe

Dateianhänge

Horsthengst
Beiträge: 7
Registriert: 11 Jun 2018 18:44
Bewertungen: 0 (0%)
Beitragvon Tobias Coring » 24 Jul 2018 12:21
Hi,

das ist ein Pilz. Unbedingt großflächig entfernen. Sowas kann dir das ganze Becken in kürzester Zeit zerstören.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9888
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon Horsthengst » 24 Jul 2018 14:24
Ok , und woher kommt dieser Pilz?
Kann das vom Holz her kommen ?
Und wie soll ich jetzt weiter machen ?
Soll ich auch etwas vom soil raus machen und neuen rein machen ?
Soll ich jetzt wo kein hcc ist neuen Pflanzen?

Gruß Micha
Horsthengst
Beiträge: 7
Registriert: 11 Jun 2018 18:44
Bewertungen: 0 (0%)
Beitragvon Horsthengst » 25 Jul 2018 08:09
Hab gerade schon wider was raus geholt was nicht mehr gut war , bald ist nichts mehr drin an hcc
Hab auch ein bischen von der oberen Schicht soil raus genommen .
Ich hoffe nicht, dass wenn ich mir jetzt wider bei aquasabi neues hcc kaufe das der auch wider
Anfängt zu gammeln

Dateianhänge

Horsthengst
Beiträge: 7
Registriert: 11 Jun 2018 18:44
Bewertungen: 0 (0%)
Beitragvon Horsthengst » 25 Jul 2018 08:11
Vorne sieht bis jetzt alles noch ganz gut aus und er wächst auch

Dateianhänge

Horsthengst
Beiträge: 7
Registriert: 11 Jun 2018 18:44
Bewertungen: 0 (0%)
Beitragvon Horsthengst » 26 Jul 2018 13:38
Es Gammelt weiter
Muss das komplette soil jetzt auch raus, weil eventuel es auch vom Pilz befallen ist , oder kann ich neues
Hcc in das bestehende soil einpflanzen????
Überlege schon ob es vielleicht besser ist, es dann einfach zu fluten.
An manchen Ästen is auch Schimmel dran .
Wäre das nicht passiert wenn ich es direkt geflutet hätte.

Gruss Micha
Horsthengst
Beiträge: 7
Registriert: 11 Jun 2018 18:44
Bewertungen: 0 (0%)
Beitragvon Tobias Coring » 26 Jul 2018 14:54
Hi Micha,

solche Pilzsporen können an allen möglichen Dingen sein und kommen dann unter schlechten Bedingungen auch voll zum Ausbruch. Das hat nichts mit "Pflanzen von Aquasabi" zu tun, sondern mit den Bedingungen in deinem Feuchtbiotop.

Das Beste wäre gewesen das Aquarium sofort zu fluten. Es gibt extrem aggressive Pilze, die alles an Pflanzen vernichten können.

Schimmel wäre natürlich auch nicht an den Wurzeln entstanden, wenn man keinen Drystart getätigt hätte. Ein Drystart kann eben auch viele Komplikationen mit sich bringen. Gerade bei den aktuell wirklich heftigen Temperaturen kann so ein emers Becken auch schnell eingehen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9888
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon Kroppi89 » 22 Aug 2018 08:24
Guten Morgen,

Ich habe tatsächlich bei meinem dry Start seit 2-3 Tagen einen ähnlichen Befall, kann aber nicht sagen ob es der selbe Pilz ist. Mein dry Start läuft aber seit 9 Wochen und ist bereit zum Fluten. Das HCC ist grundsätzlich total gut angewachsen weist aber an zwei wesentlich kleineren stellen als bei dem Beitrag oben ähnliche Symptome auf. Was ist zu empfehlen? Großflächig entfernen und sofort Fluten oder alles Neustarten?:(
Kann der Pilz submers nicht weiter sein Unwesen treiben?

Danke euch vorab

Daniel
Kroppi89
Beiträge: 4
Registriert: 14 Aug 2017 19:47
Bewertungen: 0 (0%)
Beitragvon MarkusG » 24 Aug 2018 08:04
Hi,

kann Tobi nur zustimmen, hat nix mit den Pflanzen zu tun, in so einem Fall einfach Fluten, HCC benötigt wenn vernünftig eingepflanzt sowieso keinen Drystart :-)

Lg
Benutzeravatar
MarkusG
Beiträge: 143
Registriert: 12 Aug 2017 09:38
Bewertungen: 0 (0%)
10 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Probleme mit hcc im dry start
von Horsthengst » 21 Jul 2018 10:10
0 0 von Gast Neuester Beitrag
01 Jan 1970 01:00
Probleme mit hcc im dry start
von Horsthengst » 21 Jul 2018 10:10
0 0 von Gast Neuester Beitrag
01 Jan 1970 01:00
Probleme mit hcc im dry start
von Horsthengst » 21 Jul 2018 10:13
0 0 von Gast Neuester Beitrag
01 Jan 1970 01:00
Probleme mit hcc im dry start
von Horsthengst » 21 Jul 2018 10:19
0 0 von Gast Neuester Beitrag
01 Jan 1970 01:00
Probleme mit hcc im dry start
von Horsthengst » 21 Jul 2018 10:25
0 0 von Gast Neuester Beitrag
01 Jan 1970 01:00

Wer ist online?

Mitglieder in diesem Forum: aquamatti und 3 Gäste