Post Reply
44 posts • Page 1 of 3
Postby Natural » 28 Nov 2010 23:15
Ein Hallo in die Weiten des Aquascaping Universums und an alle Gleichgesinnten,

ich bin schon seit letztem Jahr Fan von Naturaquarien und habe endlich den Sprung in die Verwirklichung geschafft. Seit ein paar Wochen habe ich alle Technik zusammengetragen, die benoetigt wird. Und nun soll es langsam losgehen, da ich auch meine eigene Single-Wohnung fertig bezogen habe. Stilgerecht folgt dem Einzug natuerlich auch das Willkommensgeschenk, und da ich mir das ja irgendwie selber schenken muss, ist es auch ein 160er Becken fuer den Flur geworden, das jeden Betrachter gleich beim Betreten der Wohnung in den Bann ziehen soll. Urspruenglich sollte es deshalb ein Iwagumi mit seiner majestaetischen Weite sein. Allerdings habe ich fuer den Anfang kein Glasgarten in der Groeße kaufen wollen/koennen und mein altes 160er reaktiviert. Leider bin ich nicht ganz so ueberzeugt davon, dass es das Heraustrennen der Glasstreben lange ueberleben wuerde, und so musste ich aufgrund der stoerenden Silikonnaehte meinen Plan etwas aendern. Jetzt werde ich also statt der angedachten Steine ins Layout Wurzeln und zudem einige roetlicher Pflanzen einbringen, so wie man es von manchen Bildern aus dem Gesamtwerk von Amano kennt. Nichts mit Iwagumi fuers erste... kann ja noch werden. ;)

Nachdem ich die ADA-Tueten erst einmal zum Betrachten und Genießen ein paar Tage im Flur stehen hatte, habe ich dann endlich die Leuchte ueber dem Becken montiert und mit dem Befuellen begonnen. Als technische Eckdaten kann ich kurz folgendes benennen:



Beckengroeße: 160l (100x40x40cm)
Filterung ueber einen Fluval 205
CO2-Duengung mit einer 500g Mehrwegflasche und der Crystal Line von Dennerle
Beleuchtung mit einer nagelneuen Haengeleuchte, bestueckt mit 4x 39W T5 Lichtfarbe 865

Heute ging es also an das Einbringen der japanischen Delikatessen: Power Sand S und spaeter Aqua Soil Amazonia I.



Morgen gehts dann zum Zoohaendler und ich hoffe inbruenstig, dass er keinen Schreck bekommt bei meiner Pflanzenliste und meinen Wuenschen.

Soweit erst einmal zum jetzigen Stand. In den kommenden Tagen folgen dann Updates und hoffentlich auch bald Bilder von einem fertig gestalteten Becken.

Eine Frage habe ich allerdings schon an die erfahrenen Scaper: Wie macht ihr es mit dem Kabel von den Haengeleuchten, damit das Kabel die Leuchte nicht irgendwie schraeg haengen laesst? Egal in welche Richtung ich es biege und ob ich es oben oder unten langfuehre. Die Leuchte haengt immer schief, weil das Kabel zu steif ist...
Und was ist der ideale Abstand der Lampe zum Becken auch in Hinsicht auf praktische Erwaegungen wie Reinigungsarbeiten etc.?

Tipps und Verbesserungsvorschlaege sind jederzeit willkommen.
Viele Grueße,
Tony
Viele Grüße,
Tony
User avatar
Natural
Posts: 667
Joined: 29 Sep 2010 15:24
Location: Großenhain bei Dresden
Feedback: 17 (100%)
Postby mitzekotze » 29 Nov 2010 07:33
hi

und der schrank soll dann geschätze 200kg aushalten? Alleine das es Naturholz ist würde mir sorgen machen, es läuft immer mal was daneben und dann quellt das holz.


gruß

david
mitzekotze
Posts: 203
Joined: 09 Jun 2010 09:42
Feedback: 3 (100%)
Postby Alex82 » 29 Nov 2010 08:13
Hey Tony!

Die Spannung ist nicht mehr auszuhalten! :D
Freu mich auf Bilder mit Inhalt.

Lg
Alex
Greetz!
Alex

Chillen ist die Kunst, sich beim Nichtstun nicht zu langweilen!

http://pflanzenpfuetze.blogspot.co.at
http://www.flickr.com/photos/pflanzenpfuetze/
User avatar
Alex82
Posts: 935
Joined: 21 Aug 2009 12:58
Location: Obertrum am See
Feedback: 16 (100%)
Postby pogona » 29 Nov 2010 10:23
Hi Tony,

die Grundlagen sind geschaffen aber ein paar Punkte solltest du noch bedenken.

Ist der Schrank stabil genug? Evtl. noch eine Platte quer drauflegen um ein Durchbiegen zu verhindern. Wenn das Becken kürzer ist wie der Schrank, ist das immer etwas problematisch. Sonst gehen irgendwann die Türen bzw. Schieber nicht mehr auf. ;-)

Eine dämpfende Unterlage unter das Becken. So "nackt" würde ich es nicht auf den Schrank stellen. Die Unterlage mindert Erschütterungen und gleicht evtl. Unebenheiten aus.

Aber ich bin mir sicher, dass du was Schönes draus zauberst. Wenn es steht, kann ich es mir ja auch mal live anschauen kommen^^

Also viel Erfolg...
mfg Robin
pogona
Posts: 242
Joined: 28 Oct 2009 08:32
Location: Jena
Feedback: 3 (100%)
Postby Natural » 03 Dec 2010 22:35
Hey,

nachdem ich jetzt eine Weile kein Internet hatte, kann ich mal kurz wieder ein kleines Update schreiben. Mittlerweile sind alle Bodengruende eingebracht, eine Unterlage liegt auch endlich drunter und die richtigen Lampen sind installiert. Soweit wartet alles nur noch auf die Bepflanzung und die laesst leider auf sich warten. Warum muss das denn immer so ein kritischer Punkt sein...? :bonk: Entweder sind meine Pflanzenvorstellungen einfach zu exotisch oder der lokale Handel hat einfach kein gruenes Haendchen fuer interessante Pflaenzchen. Auf jeden Fall laesst die Pflanzenauswahl hier in der Region meine scaping-Traeume auf Anhieb platzen. Leider kann man wirlklich gute Kompositionen also immer noch nur ueber bis zu 3 verschiedene Onlinehaeuser bestellen.

Na ja, gesagt, getan. Hier ist meine Pflanzenliste und das einzige, was noch fehlt, waere Rotala rotundifolia. Wer was davon anbieten kann, ist gerne willkommen und sollte sich bei mir melden... ansonsten werde ich wohl mal ueber Alternativen wie Ludwigia arcuata nachdenken muessen.

Bestellte Pflanzen:
Bolbitis heudelotii
Vesicularia montagnei
Lilaeopsis brasiliensis
Blyxa japonica
Microsorum pteropus / Javafarn
Rotala sp. Nanjenshan
Myriophyllum mattogrossense
Myriophyllum tuberculatum
Rotala sp. grün

Wer noch Vorschlaege hat, was sich auch noch gut machen wuerde, der darf gerne seinen Senf dazu abgeben...

Der Schrank an sich ist auch so ein Ding. Ich hatte anfangs auch meine Bedenken und habe dreimal drueber nachgedacht. Allerdings habe ich das Teil selbst zusammengebaut und weiß, wo es verschraubt ist und wie es aufgebaut ist und da es ueberall Querstreben und Seitenwaende hat, die das Gewicht verteilen duerften, bin ich guter Dinge, dass es das aushaelt. Aufquellen ist natuerlich ein guter Einwand und da muss ich besonders drauf achten. Allerdings haben auch schon vor diesem Becken zwei andere drauf gestanden und von daher mache ich mir noch eher um das Gewicht Sorgen.

Soweit erstmal der neueste Stand. Die Pflanzen lassen wahrscheinlich noch bis naechste Woche auf sich warten und dann grab ich endlich mal die Wurzeln aus dem Vorgarten aus, die dort unter einer Meterdicken Schneeschicht liegen, nachdem ich sie aus dem zufrierenden Regenfass gerettet habe.

Viele Grueße, :wink:
Tony
Viele Grüße,
Tony
User avatar
Natural
Posts: 667
Joined: 29 Sep 2010 15:24
Location: Großenhain bei Dresden
Feedback: 17 (100%)
Postby Baggi » 03 Dec 2010 23:42
Hi Tony,
viel Erfolg für dein Projekt!
Was die fehlende Rotala rotundifolia angeht: eben diese habe ich vor wenigen Tagen auf der Seite http://www.wasserpflanzenfreunde.de bestellt.
Ich war echt zufrieden mit der Bestellung und dem Versand der Pflanzen, die Ware war einwandfrei verpackt und kam trotz Schnee und Kälte wohlbehalten an.
Hast du da mal nachgesehen?

Viele Grüße,
Nicole

Edit: noch was zu dem Kabel, welches dir die Lampe schief zieht: in solchen Fällen befestige ich das Kabel noch an der Wand. Ein kleines Häkchen z.B., oder wenn du nicht dübeln willst, zur Not etwas Klebeband wie ein Fähnchen ums Kabel und mit einer Heftzwecke an die Wand gepinnt. Das nimmt das Gewicht des Kabels von der Lampe und verhindert die Schieflage. Natürlich sieht es etwas bescheuert aus... aber schiefhängende Lampen sind irgendwie noch ärgerlicher.
User avatar
Baggi
Posts: 234
Joined: 12 Oct 2010 21:28
Location: 50354 Hürth
Feedback: 0 (0%)
Postby Natural » 08 Dec 2010 19:42
Hallo,

@Nicole: Danke fuer den Tipp mit der Rotundifolia. Mal sehen, ob ich da noch nachbestelle, denn gestern hat sich noch was Neues ergeben. Und das mit dem Kabel werde ich ungefaehr so machen, wie du es vorgeschlagen hast. Erst mit ein bisschen Kabelbinder an der Aufhaengung bis an die Decke und dann mit pinnen bis runter zur Steckdose...

Ich habe gestern mal beim Zoohandel vorbeigeschaut und durch ein Missverstaendnis hatte der Zoohaendler nicht wie gewollt nur mal beim Großhaendler angefragt, was machbar waere, sondern gleich auch die Pflanzen mitbestellt. Und so habe ich jetzt die Haelfte der Pflanzen hier stehen, weil ich sie dann gestern halb ueberrumpelt gekauft habe. Leider lassen die im Internet bestellten auf sich warten und werden natuerlich nicht bis naechste Woche ausgeliefert. Jetzt frage ich mich, was ich wohl mit den Pflanzen machen soll, die ich schon habe. Die duempeln gerade in einem Eimer voll Wasser in meinem Bad herum. Zur Zeit sind das 9 Toepfe Lilaeopsis brasiliensis, 3 Toepfe Myriophyllum mattogrossense, 2mal Javafarn, einmal Bolbitis heudelotii und zweimal Cryptocoryne wenditii. Waere ja sehr aergerlich, wenn dann alles kaputt geht und dann auch noch fuer 75€.

Einpflanzen kann ich sie ja noch nicht, da ich erst das Moos zum Bemoosen der Wurzeln brauche, um das Hardscape zusammenstellen zu koennen und das Moos kommt ausgerechnet erst mit der Online-Lieferung. Also sitze ich hier ziemlich missmutig herum und frage mich, was wohl die passende Loesung ist. Schonmal Pflanzen ins Becken und in einer Woche nochmal umgestalten oder erstmal die Pflanzen fuer eine Woche in dem Eimer lassen... was meint ihr? Irgendwelche Tipps? :?

Viele Grueße,
Tony
Viele Grüße,
Tony
User avatar
Natural
Posts: 667
Joined: 29 Sep 2010 15:24
Location: Großenhain bei Dresden
Feedback: 17 (100%)
Postby Tim Smdhf » 08 Dec 2010 19:44
Hey Tony,

schmeiss die Pflanzen ins Becken!!! Zumindest in den Töpfchen!
Viele Grüße!
Tim :strand:
Tim Smdhf
Posts: 2317
Joined: 19 Feb 2008 18:30
Location: Münster
Feedback: 83 (100%)
Postby Natural » 08 Dec 2010 19:55
Hey Tim,

du meinst also, ich sollte das Becken voll machen mit Wasser, alles an Technik installieren und die Pflanzen erstmal so reinsetzen und dann in einer Woche nochmal ordentlich Wasser ablassen und gescheit Schritt fuer Schritt vorgehen?

Viele Grueße,
Tony
Viele Grüße,
Tony
User avatar
Natural
Posts: 667
Joined: 29 Sep 2010 15:24
Location: Großenhain bei Dresden
Feedback: 17 (100%)
Postby Tim Smdhf » 08 Dec 2010 20:10
Hey Tony,

ja, genau so würde ich es an deiner Stelle machen!

Viel Erfolg!
Viele Grüße!
Tim :strand:
Tim Smdhf
Posts: 2317
Joined: 19 Feb 2008 18:30
Location: Münster
Feedback: 83 (100%)
Postby Natural » 11 Dec 2010 19:48
Hallo,

nach dem Rat von Tim habe ich in einer Nacht und Nebel-Aktion die Pflanzen ins Becken gesetzt und die Wurzeln dazu, damit die sich schonmal vollsaugen und dann auch nicht aufschwimmen, wenn es drauf ankommt. Natuerlich habe ich auch schonmal ein bisschen rumprobiert mit dem Hardscape, auch wenn das eher noch nicht so das Wahre war. Aber man kann ja trotzdem schonmal drueber diskutieren, also stelle ich mal ein Bild davon rein. Es fehlen auf jeden Fall noch ein paar Pflanzen und kleinere Wurzeln, die dann erst beim richtigen Start eingesetzt werden, wenn es ernst wird. So hier wirkt es auf jeden Fall noch zu wuchtig und strahlt zu viel Energie aus. Das stelle ich mir deutlich filigraner vor...





Mit der Technik habe ich auch nicht so viel Glueck gehabt. Leider war gleich erstmal die Ruecklaufsicherung hinueber, als ich sie ausgepackt habe und dann hatte er Filter auch gleich noch ein im wahrsten Sinne des Wortes betaeubendes Problem. Scheinbar hat die Firma Hagen mit dem Fluval 205 auch wieder geschlampt. So eine Saubande. Schon eine meiner Innenfilter von denen haben eine Gereauschkulisse gehabt, das noch dem Nachbarn die Ohren abgefallen sind und nachdem ich vom Vorgaenger vor vielen Jahren so begeistert war, weil er so wisperleise lief, hat das Modell Fluval 205 sich definitiv auch schon wieder einen Platz auf der Liste der Absteiger und notorischen Blindroehrer erarbeitet...
Auf jeden Fall habe ich jetzt schon einen neuen Filterkopf zugeschickt bekommen und draufinstalliert und der macht genau die selben lauten Geraeusche wie ein Presslufthammer.

Dann habe ich noch eine technische Frage an alle, die sich mit der Lampentechnik gut auskennen. Muss ich mir Sorgen machen, wenn meine Leuchtstoffroehren nach dem Ausschalten staendig aufblitzen und das so weiter geht bis zum naechsten Morgen? Es ist immer ein schwacher Blitz, der die Roehre durchlaeuft und dann ist es auch schon wieder vorbei. Die Leuchte selbst haengt an einer Zeitschaltuhr, aber die habe ich auch schon gewechselt. Welchen technischen Hintergrund hat dieses Aufblitzen und ist es schlecht, oder kann ich es ignorieren?

So sieht es gerade aus. Ist natuerlich noch absolut nichts und schon gar nicht ausgereift, aber das soll ja auch nur die Pflanzen am Leben halten. ;)


So, dann warte ich mal auf die zweite Pflanzenladung und dann wird losgegaertnert... ;) 8)

Viele Grueße,
Tony
Viele Grüße,
Tony
User avatar
Natural
Posts: 667
Joined: 29 Sep 2010 15:24
Location: Großenhain bei Dresden
Feedback: 17 (100%)
Postby Silvio » 12 Dec 2010 02:04
Natural wrote:Welchen technischen Hintergrund hat dieses Aufblitzen und ist es schlecht, oder kann ich es ignorieren?


Da scheint noch Strom zu fließen. Ignorieren würde ich das auf keinen Fall, da es schlicht nicht normal ist. Zumindest nicht wenn es, wie du schreibst, ein Dauerzustand bei ausgeschalteter Lampe ist. Passiert das auch wenn die Lampe ohne Zeitschaltuhr, im ausgeschalteten Zustand, am Netz hängt? Wenn ja würde ich sie reklamieren.
Gruß, Silvio
Silvio
Posts: 226
Joined: 22 Oct 2010 23:17
Feedback: 2 (100%)
Postby SloMo » 12 Dec 2010 08:56
Hallo Tony,
dreh mal den Stecker der Lampe.
Soviel ich weiss schalten diese Zeitschaltuhren nur Einpolig, und wenn du die Phase auf der falschen Seite hast können noch Kriechströme fliessen. Hatte mal das gleiche Problem und mir hat das Steckerdrehen geholfen.
Wünsch dir viel Glück, das es auch bei dir klappt.

Gruß
Ralph
User avatar
SloMo
Posts: 228
Joined: 19 Feb 2009 13:05
Feedback: 5 (100%)
Postby Aquaphil » 12 Dec 2010 09:01
Hi Tony,

Also wenn der Schrank eine Mittelseite hat und auch auch in der Mitte des Schrakes Füße hat dann würde ich mir echt keine Gedanken machen.

Grüße Philipp
User avatar
Aquaphil
Posts: 100
Joined: 27 Apr 2010 20:18
Feedback: 2 (100%)
Postby Natural » 13 Dec 2010 21:45
Hallo,

vielen Dank fuer eure Meinung und Tipps zu den Lampen. Ich hab jetzt mal den Stecker herumgedreht und es koennte tatsaechlich schon daran gelegen haben. Ich werde es auf jeden Fall noch weiter beobachten. Vielleicht tausche ich auch die Billigzeitschaltuhr gegen eine digitale aus.

Ansonsten hat sich am Becken noch nix veraendert, nur das Wasser wird brauner vom Bodengrund. Der Filter roehrt immer noch wie ein Elch und die Pflanzen sind auch noch nicht versendet worden. Soweit heißt es also noch warten, warten, warte... :bonk:

Bis auf bald, ich berichte, sobald es Neues gibt...
Viele Grueße,
Tony
Viele Grüße,
Tony
User avatar
Natural
Posts: 667
Joined: 29 Sep 2010 15:24
Location: Großenhain bei Dresden
Feedback: 17 (100%)
44 posts • Page 1 of 3
Related topics Replies Views Last post
84l - Aquascape
Attachment(s) by Bast-ey. » 24 Jan 2012 13:07
5 1349 by Bast-ey. View the latest post
28 Jan 2012 01:36
Aquascape Chile
Attachment(s) by ChrisLukhaup » 19 Sep 2010 21:45
9 1939 by Matz View the latest post
21 Feb 2011 14:12
54 Liter Aquascape
Attachment(s) by emphaser » 15 Dec 2010 21:52
80 5447 by Krypto View the latest post
30 Aug 2011 13:23
Fragen zu 72l Aquascape
by Paulsa » 31 Dec 2010 01:02
1 828 by Doc Holliday View the latest post
31 Dec 2010 01:40
Einsteiger 54l Aquascape
Attachment(s) by Schwazi » 07 Jan 2011 17:26
16 2901 by Patrick K. View the latest post
21 Apr 2014 11:32

Who is online

Users browsing this forum: No registered users and 1 guest