Probleme mit Entwicklung der Pflanzen und Bodengrund

Aqua-Flo

Member
Hallo Freunde,

vor ca. 3 Monaten habe ich mein Becken mit ADA Amazonia und einer Schicht Bims darunter eingerichtet. Nun ist das Problem, dass die Pflanzen an manchen Stellen "vergammeln" bzw. erst Erscheinungen wie bei Nährstoffmangel zeigen und dann langsam eingehen. Ich habe schon einige Pflanzen ersetzt und das Phanömen ist immer an derselben Stelle zu beobachten.

Nun meine Frage:

Ich habe den Fehler gemacht, dass ich die Bimsschicht nicht mit einem Netz abgedeckt habe, sprich das Bims drückt nach oben und zusätzlich an manchen Stellen dadurch die Soil Schicht nur ca. 3-4 cm beträgt. Kann das ein Grund sein, dass die Pflanzen verkümmern, bzw. regelrecht vergehen? :irre:

P.S. Die Aufsitzer und ein paar andere (Rotala Rotundifolia )wachsen gut (mehr Soil an dieser Stelle ), Co2 ca. 30 mg/l und NPK wird gedüngt + Eisen

Danke Euch!
 

epinephrin

Member
Hi,

ersteinmal ist es sehr hilfreich wenn man weiß:

-was für pflanzen vergammeln
-wie sind die wasserwerte

-> sinds z.b. cryptos und du hast das rhizom eingegraben ist es klar das die gammeln.

des weiteren macht das mit dem bims garnix, ich decke nie was mit nem netz ab.. ist in freier wildbahn ja auch nicht so, das dient nur der "sauberen" trennung.
 

Aqua-Flo

Member
Hallo,

erst war es die Blyxa die es gekostet hat, inzwischen an gleicher Stelle recht anspruchslose Pflanzen wie Staurogyne repens (wächst in Parallelbecken bei gleichen Wasserwerten sogar ohne Co2 auf Sandboden problemlos!), Pogostemon quadrifolius (denke ich :besserwiss: )

Wasserwerte betragen :

PH : 7
KH: 8
Co2: 30-40 mg/l

Gruß Flo
 

Ähnliche Themen

Oben