Mangelsymptome bei Alternanthera und Najas

Eri

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

einzelne Pflanzen wachsen nicht mehr gut

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Kalium habe ich bis zum Herbst als Kaliumcarbonat zugegeben, habe aber den Eindruck, daß seit dieser Düngung die Turmdeckelschnecken angeätzte Häuser haben. Bin deshalb auf Kaliumnitrat umgestiegen.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 3 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 60x30x30 , 54L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Sand und Kies (2mm) 1cm hoch, darunter Gartenlehm

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Erlenwurzeln, 1 flacher Kiesel

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 4Std + 4Stdpause + 6Std

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

1x T8 15W 827 , Reflektor selbst in Abdeckung geklebt aus Spiegelfolie

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

TetraTecIn600 (8W)


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Schaumstoff

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 300 aber gebremst

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Keine CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizstab auf 17° zur Sicherheit (falls Raumtemp zu tief sinkt)

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 4.1.2012

Temperatur in °C:<span style="color:#FF0000;">*</span> 19° (Zimmertemp)

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tropftest JBL (pH) Tetra (GH;KH) Sera (PO4,Fe) RedSea (NO3)


pH-Wert: 7,5

KH-Wert: 7

GH-Wert: 9

Fe-Wert (Eisen): 0,1

NH4-Wert (Ammonium): -

NO2-Wert (Nitrit): -

NO3-Wert (Nitrat): 20

PO4-Wert (Phosphat): 0,5

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Eisendünger Marke Gartencenter (gebunden an EDTA) bei Wert unter 0,1 (ca alle 2-3 Wochen), Kaliumnitrat bei Nitratwert unter 10, Blumendünger "Sprint" entsprechend verdünnt bei PO4 unter 0,1


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> wöchentlich 15-20%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: mit ca 10% Brunnenwasser GH11 KH9

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

[h3]Pflanzenliste:[/h3] Echinodorus tenellus, Echinodorus parviflora "Tropica", Alternanthera reineckii, Myriophyllum aquaticum, Lysimachia nummularia, Vesicularia dubyana, Lomariopsis, Najas, vorne oben Riccia fluitans

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 95%

[h3]Besatz:[/h3] 10 Kardinälchen (Tanichthys albonubes), 5 Rote Phantomsalmler (Hyphessobrycon sweglesi), ca 40 Red-Fire-Garnelen, rote Posthornschnecken, schwarze Turmdeckelschnecken

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 4

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 5

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 10-50

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 2-8

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 1-3

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 5-15

Leitungswasser PO4-Wert (Phosphat): fehlt

[h3]Weitere Informationen und Bilder:[/h3]
Hallo!
Als "normaler" Aquarianer mit Hang zu gutbepflanzten Becken wende ich mich nun an euch mit einem Pflanzenproblem. Mich ärgert es, daß die Alternanthera, die bislang so gut wuchs, auf einmal nur Krüppelzuwachs zeigt. Hier einige Fotos:

Gruß Erika
 

Anhänge

  • Becken Jan11.JPG
    Becken Jan11.JPG
    234,2 KB · Aufrufe: 441
  • Nixkraut Mangel.JPG
    Nixkraut Mangel.JPG
    206,7 KB · Aufrufe: 441
  • Mangel Alternanthera.JPG
    Mangel Alternanthera.JPG
    203,2 KB · Aufrufe: 441
  • TDS Gehäuseschäden.JPG
    TDS Gehäuseschäden.JPG
    166,1 KB · Aufrufe: 441

Eri

New Member
Hallo Allerseits!

Mir scheint, es hat keiner eine Idee. Genau wie ich. Schade, dachte, jemand kennt die Symptome...

Mein Verdacht sind Spurenelemente. Habe deshalb Preis Mineralsalz besorgt und gestern nach einem großen Wasserwechsel zugefügt. Bißchen gegärtnert, wieder aufgedüngt, nun schau ich mal, was das bringt.

Gruß Eri
 

Ähnliche Themen

Oben