Lilafarbenes Wasser aus gereinigtem Filterschwamm

omega

Well-Known Member
Hallo,

woher stammt die Farbe Lila, die nach ca. 20 min. aus einem Filterschwamm sickerte, nachdem ich ihn heftig mit heißem Leitungswasser ausgewaschen und dann in die Badewanne geworfen habe? Der Filterschwamm stammt aus einem Nano an einer AquaEl Turbo Nano Pumpe, die ich wegen zu viel Power gegen ein Tetra Brilliant Geblubblere ausgetauscht habe.

Grüße, Markus
 

timo136gg

New Member
Hallo,
Ich kann deine Frage nicht beantworten. Habe selbst eine ähnliche Beobachtung gemacht als ich mein Becken neu aufgesetzt habe. Dabei hab ich den Sand in 90 Liter Wannen auf der Terrasse gewaschen und anschließend 3 Tage in der Sonne stehen lassen. Natürlich hab ich den Sand dann nochmal durchgespielt wobei dieses extreme lila Wasser aus dem Sand kam.

Könnte es was mit abgestorbenen Rotalgen zu tun haben? Mein Sand wurde ja vorher gespühlt bis klares Wasser kam.

Bin auf euer Feedback gespannt.

LG Timo
 

omega

Well-Known Member
Hi,

Algen und Cyanos möchte ich ausschließen. Da sind keine drin in dem Nano. Beläge davon hätte ich erkannt. Am und im Schwamm waren nur Mulm, Schnecken und ein paar Fitzelchen Moos. Cyanos hätten nach dem heftigen Auswaschen sicher keine mehr anhaften können. Die haften ja kaum an.

Daß Cyanos Farbe - damals allerdings Knallrot - abgeben können, hatte ich dort mal dokumentiert: http://laus-hiel.de/aquaristik/galerie/galerie1.htm#RoteCyanobakterien

Grüße, Markus
 

Ähnliche Themen

Oben