EHEIM 2075 brummt und vibriert leicht.

HeWa471

Member
Hallo,

da mein EHEIM pro3 600 (2075) etwas brummt und vibriert habe ich Pumprad und Achse gereinigt. Das hat nicht hörbar was geändert. Es ist auch nicht das Geräusch wenn Luft drin ist.

Muss man den Magneten des Pumprads irgendwie schmieren? Bei meinem Filter war leider kein Fett oder ähnliches dabei.
Die Achse ist nicht krumm. Was mich nur gewundert hat, man kann das Pumprad im Magneten drehen aber das ist auch nicht sehr leichtläufig.
Das Pumprad dreht sich doch mit dem Magneten und nicht innerhalb, oder?
 

HeWa471

Member
Ich habe gerade an anderer Stelle gelsen, dass der Filter leiser wird wenn man die Körbe nicht ganz füllt. Könnt ihr das aus eigener Erfahrung bestätigen?
 

ChaosB99

Member
Hi!

Bei mir war neulich eine Tülle der Achse nicht mehr i.O. , sprich die Achse hatte etwas Spiel. Hab dann ne
komplett neue Achse mit Tüllen reingemacht und seither ist Ruhe :)

Lg
Oli
 

HeWa471

Member
Hi Oli,

ich habe EHEIM angeschrieben in der Hoffnung, Ersatz zu bekommen da der Filter erst seit Aug. läuft. Aber die antworten einfach nicht.

Bei ihrer Festnetznummer ging mehrere Minuten lang keiner ran.

Habt ihr eine Service-Hotline von EHEIM?
 

ChaosB99

Member
Ganz ehrlich, die Filter sind super, der Service ist :keule: .... meine erste Achse war auch nach ca. 4 oder 5 Monaten hinüber. Dann eben Anfrage dort wegen Brummen/Geräuschen. Nach ca. 5 Antworten von denen 4 aus Standardtextbausteinen und 4 maligem übersenden der Anleitung bestand, habe ich aufgegeben und im Koelle ne Achse gekauft...
 

HeWa471

Member
Ich denke auch ich kauf mir morgen Achse und Pumprad neu. Die Nerven sind das Geld wert. ;)
Dann hab ich auch immer Ersatz für richtige Notfälle.
 

HeWa471

Member
Unglaublich, heute kam eine Antwort mit dem Hinweis die Leitungen von Unterschrank-Wänden zu entfernen und einem PDF für Leistungsverlust.

Toure gerade noch durch ganz Köln um das Pumprad und Achse zu finden...
 
ChaosB99":32rl5ghr schrieb:
, der Service ist :keule: .....

das habe ich leider auch schon festgestellt, und für mich steht inzwischen fest: da steckt bei Eheim Absicht dahinter.
Ich will jetzt nicht Rufschädigend sein, aber das was Eheim da abliefert gibt es sonst nirgends, egal ob es um Handy, Waschmaschiene, E-Herd, oder sonst was geht.
 

Mizu Airu

Member
Hallo,

na da kann ich mich ja auf was einstellen. Vorhin beim Schläuche kontrollieren so ein lustiges brummen aus dem Pumpenkopf vernommen, das war vor einer Woche noch nicht. Werde bei der nächsten Reinigung mal Achse und Pumpenrad überprüfen, mein Filter ist nämlich ebenfalls grade 5 Monate alt.
Support-Anfragen würde ich fies & gemein auf der Facebook-Seite Eheims stellen wenn sich telefonisch/per email nichts ergibt, bei FB lesen nämlich noch einige Leute mit... :pfeifen: manchmal hilft das bißchen "Druck".
 

Hammelfisch

Member
Moin Moin,

finde den Verlauf hier extrem überraschend.

Vielleicht greift hier ja das alte Prinzip vom Ruf in den Wald....


Ich habe bisher 3 mal mit dem EHEIM-Service zu tun gehabt.

Jedes mal wurde ich überaus freundlich und Kulant behandelt.

Das Beste bisher war das Versenden eines Ersatz-Pumpenkopfes per Express aus Kulanz.
Für den defekten Pumpenkopf wurde ein Rückschein beigelegt.

Einfach mal bei EHEIM Anrufen. Die netten Damen im Service wissen eigentlich bei jedem Problem zu helfen.
 

HeWa471

Member
Hallo Hammelfisch

davon hatte ich vorher auch gehört aber die Warteschleife bei EHEIM konnte ich irgendwann nicht mehr hören... Da musste wohl eine Praktikantin die Ansage aufnehmen und die wird in einer Schleife abgespielt. "Herzlich willkommen bei Eheim... Herzlich willkommen bei Eheim... Herzlich willkommen bei Eheim... Und das hält man nicht länger als eine halbe Stunde aus.
 

Aichacher

New Member
Hallo und Servus zusammen.

Das Problem mit dem sog. Geräusch (Brummen) habe ich auch bei meinem 2275 Professionel 4+ 600 .
Meine eMail´s wurden vom Kundenservice bis jetzt immer innerhalb 1 Tag beantwortet und vor 6 Wochen sogar eine neue Vorfilterwanne zugeschickt. Das ist praktisch der letzte Filterkorb ganz oben.
Vor 3 Wochen machte ich nun meinen Filter ein wenig sauber und tauschte dabei diesen auch gleich mit aus.
Was soll ich sagen..... Nach jetzt 3 Wochen ist das selbe wieder. Es entsteht seit 2 Tagen ein leichtes Brummen. Mein Filter läuft auf vollem Durchfluß für mein 450l Becken. Von der Leistung her gab und gibt es keinerlei Einschränkungen diesbezüglich. Es nervt halt nur wenn es leise in der Wohnung ist und man das Geräusch wahrnimmt.
Heute habe ich deswegen wieder an EHEIM geschrieben. Mal schauen,was sie jetzt vorschlagen.

PS. Wie ich oben schon bezgl des Kundenservice von EHEIM geschrieben habe,hab ich bis jetzt nur positive Erfahrungen gemacht.
Ich kaufte z.B eine gebrauchte Power-LED Beleuchtung (2x43Watt & 100W Netzteil) bei den Kleinanzeigen.
Als ich nach ein paar Tagen gelesen hatte,gab es mit einem 100W Netzteil Überhitzungsprobleme.
Ich schrieb also eine Mail mit Foto von der Modellnummer und rief am nächsten Tag auch dort an. Da ich ja keine Rechnung von allem hatte,wusste ich nicht, ob das auch reicht.
Die freundliche Dame am Telefon wusste sogar schon bescheid und mir würde gleich ein Austauschgerät zugesendet.
Und tatsächlich war schon am nächsten Tag das Ding da.

Ich wünsche euch noch einen schönen Abend
 

Aichacher

New Member
Hallo und Servus zusammen.

Heute hat sich der EHEIM-Kundenservice bei mir telefonisch gemeldet und folgende Auskünfte von meinem Becken nachgefragt.
# Wieviel Liter fasst das Becken?
# Ist der Filtereinlauf auf der selben Seite wie der Auslauf?
# Betreibe ich eine Co2 Anlage?
# Sind die Schläuche zu lange?
# Welche Fische halte ich in dem Becken?

Also ich halte ein 450l Becken mit
+++48 Roten Neons,
+++8 blaue Kongosalmler,
+++5 Siamesische Rüsselbarben
+++15 Rotflossen Glassalmler
+++7 Juli Panzerwelse

Mitteldicht bepflanzt und den Filtereinlauf gerade nun auf die selbe Seite gesetzt, wie den Auslauf. Außerdem verwende ich eine Co2 Anlage. Die Schläuche des Filters habe ich heute ebenfalls dementsprechend dazu gekürzt.

Die Aussage der Dame am Telefon war u.a, dass mein Filter für das Becken fast zu gering sei.
Wenn die Schläuche zu lange sind, oder verschmutzt, entsteht ein zu hoher Gegendruck,der das Geräusch verursachen kann. Außerdem kann es sein,dass sich CO2 im Filter ansammelt und als kleine Blase dafür sorgt.
Das enorme Geräusch beim drosseln der Fillterrdurchlaufeinstellung sei ganz normal.....

Okidoki. Wie schon geschrieben habe ich nun den Ein/Auslauf versetzt und die Schläuche gekürzt.
Allerdings hört sich mein Filter noch genauso an.
Mal schauen. Vielleicht wird er in ein paar Stunden wieder leiser....
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
S (T) Eheim professionel 3 2075 Tausche Technik / Zubehör 1
J Eheim 2075 empfehlenswert? Technik 0
A Eheim LED´s ausreichend ? Beleuchtung 28
goki1989 Gewicht Eheim power Led Beleuchtung 9
S Neustart mit Eheim Proxima 250 Aquarienvorstellungen 3
Thumper Eheim Classic 150 (2211) inkl. Eheim Schnelltrenner (12/16 auf 12/16 und 9/12 auf 12/16) Biete Technik / Zubehör 2
W Eheim 5e 600T will nicht - nicht konfigurierbar Technik 4
F Eheim Cleartank Weißglas Aquarium Technik 26
nightblue Eheim Außenfilter leicht undicht Technik 4
S Eheim Aquapro 180 LED Aquarienvorstellungen 0
B Eheim Absperrhahn / Schnelltrennkupplung / Wasserwechsel Technik 7
H Juwel RIO 240 vs Eheim Vivaline 240? Technik 1
Frederik3 Eheim Classic Pumpenrad Downgrade Technik 23
K EHEIM powerLED+ 953mm fresh daylight Suche Technik / Zubehör 0
N Eheim Classic LED durch Power LED ersetzen Beleuchtung 2
M Eheim Professionel 4+ 350 Dichtung Technik 0
TeimeN Außenfilter Eheim und Fluval G3 Biete Technik / Zubehör 1
D Vergleich Oase BioMaster Thermo 350 und Eheim Professional 3 Technik 0
M Wer hat Erfahrung mit EHEIM powerLED+ 49W plants Beleuchtung 0
E EHEIM powerLED+, 180w Netzteil, LEDcontrol+, 50% Rabatt, neu Biete Technik / Zubehör 1

Ähnliche Themen

Oben