Becken mit Anlaufschwierigkeiten

Hallo liebe Aquariengemeinde!

Nachdem ich mich erst ein paar Tage geziert habe, wurde ich von ein paar Leuten im Forum dazu angestachelt, hier kurz einen "Fred" :wink: zu schreiben, in dem ich kurz mein Becken vorstellen möchte. Es ist kein Pflanzenbecken, obwohl mir diese sehr gut gefallen. Ich hatte bisher zu viel Respekt davor :beten: .
Ich habe ja in der Vorstellrunde schon gesagt, dass ich umzugsbedingt bereits mehrere Male mit neuen Wasserbedingungen zu kämpfen hatte. Diesmal habe ich allerdings etwas Kopfschmerzen bekommen. Warum? Das werdet Ihr im späteren Verlauf noch sehen.
Das "neue" Becken ist 120*60*60 cm groß und fasst somit nach Adam Riese etwa 400 Liter.
Beleuchtet wird es mit maximal 6 mal 54 Watt T5-Leuchten, von denen ich aber momentan nur 4 in Betrieb habe: 2 Daylight, 2 Pflanzenleuchten.
Filterung erfolgt über eine Eheim Außenfilter (Eheim 2026) mit Tonrührchen, blauem und weissem Filtervlies und momentan noch Ehfi Mech-Substrat (was ich wohl bald rausschmeisse, da mein Nitrat recht niedrig ist und das Aquarium nun eingelaufen sein sollte). Das Becken läuft nun seit etwa drei Monaten.
Nach der Neueinrichtung sah das Ganze aus wie folgt:

Nun ging es allmählich los. Ich benötigte dringend eine neue CO2-Anlage, da meine alte Anlage aus einer 0,5 kg Flasche und Innenreaktor bestand. Hier war mein erster Kontakt mit Flowgrow. Danach schaffte ich mir einen Midijet und eine 2 kg-Flasche an:

Ich machte mir recht wenig Sorgen, da die Vallisnerien anfingen zu wuchern wie blöd (Ja Roger, die Dinger sind wirklich genial, sie kommen echt mit minimalen Nährstoffen aus).
Die Algenproblematik kannte ich ja schon von vorherigen Becken. Anfangs wuchsen Cyanobakterien, die ich auf den Nitritpeak zurückführte. Nach einer Woche wurden diese schlagartig braun und verschwanden.
Dann kamen Bartalgen. Diese sind mittlerweile nicht mehr 10 cm lang, sondern nur noch etwa 1 cm und treten an Blatträndern mit den Pinselalgen auf. Nicht wirklich schlimm, aber sie sind halt da und stagnieren.
An der Wasseroberfläche bildet sich ziemlich schnell eine "Kahmhaut", die mittlerweile deutlich zur Grünalge wird. Ich habe aus diesem Grund eine Strömungspumpe eingebaut. Der Midijet raubt halt doch ein bisserl Schwung. Ausserdem sind die bis zu 150 cm langen Blätter der Vallisnerien eine erhebliche Bremse.
Mein Problem: Die Pflanzen wachsen halt richtig langsam.
Hier der Zustand nach ziemlich genau drei Monaten:

Die Rotalia wächst langsam, ebenso die Echinodoren.
Die Cabomba kommt allmählich und hatte anfangs Wasserwurzeln, die ich auf den anfangs fehlenden Mikro-Dünger zurückführe.
Cryptocorynen fangen so langsam an zu gedeihen.
Die Vallisnerien sind auf dem Bild um die Hälfte zurückgeschnitten... :shock:
Die Pflanzen assimilieren deutlich.
Jetzt zu den Wasserwerten:
Laut Versorger http://www.stawa.de/privatkunden/wasser ... litaet.php

Meine Werte (gemessen heute im Aquarium):
Temperatur: 26 °C
pH: 7
KH: 8
CO2: 23
NO2: n.N.
NO3: 10
PO4: 0,25
FE: 0,1

Der Fischbesatz sieht so aus:

32 blaue Neon
15 Ancistren
2 Prachtschmerlen
2 Scalare

(Kommentare zur Besatzdichte ausdrücklich erbeten!)

Im Moment sind noch ein paar schnellwachsende Pflanzen auf dem Weg: Glosso (Danke für den Tip Tobi), Hygro diff. und ein Echinodorus Ozelot.
Auf dem Weg ist auch ein genauerer CO2-Test und Easy Carbo mit Profito.

So, das soll es für`s Erste gewesen sein. Ich habe sicherlich hier und da was vergessen, also fragt ruhig nach! Ich bin für Eure Anregungen offen.

Danke im Voraus, Euer Volker!
 

Anhänge

  • 28.02.jpg
    28.02.jpg
    245,4 KB · Aufrufe: 1.244
  • Midijet.jpg
    Midijet.jpg
    156,7 KB · Aufrufe: 1.244
  • Ende Mai.jpg
    Ende Mai.jpg
    256,9 KB · Aufrufe: 1.244

Roger

Active Member
Hallo Volker,

es sind nur ein paar wenige Kleinigkeiten die Deine Pflanzen in Schwung bringen werden. :D
Seitens der Filterung würde ich Filtermaterial reduzieren. Das was Du als "Ehfi Mech-Substrat" beschreibst sollten Tonröhrchen sein - oder meinst Du doch ein Sinterglasmaterial??

Deine Trinkwasseranalyse weist einen sehr geringen Kaliumgehalt aus. Ich gehe davon aus das Du bisher nichts gedüngt hast. Ich würde Dir empfehlen, das Du Dir einen Nitratdünger auf KNO3-Basis besorgst. Der behebt auch den Kaliummangel.

Zusammen mit dem ProFito sollte das schon ausreichen um alle Nährstofflücken zu schließen und die Pflanzen wachsen zu lassen. Ggf. brauchst Du später noch etwas Phosphatdünger. :wink:
 
Hallo Roger,

danke für Deine Antwort.
Das Substrat ist eine Art Feinstfilter und ähnelt von der Konsistenz eher Zeolith, dem Nitratkiller. Ich habe es aus einem alten Becken übernommen, um den Nitritpeak so niedrig wie möglich zu halten. Jetzt sollte es demnächst entfernt werden.

Bezüglich der Dünger, die bisher Verwendung fanden: V30, E15 und S7 von D.
Das mit dem Kalium ist ein interessanter Ansatz. Dem wird nachgegangen. Jedoch ist mir kein Kaliumnitrathaltiger Dünger bekannt ausser Makro Basic Nitrat. Und da ist das Verhältnissmäßig mehr Nitrat, welches zugeführt wird. Oder meinst Du, ich sollte lieber die Einzelkomponenten zugeben? Oder doch gleich auf einen NPK-Dünger zurückgreifen?

Insgesamt deckt sich Deine Aussage mit meiner "Vorahnung": Es fehlt nicht an viel, aber es reicht zur Spassbremse.

Vielen Dank, Volker
 
Hallo Volker,

Du wolltest einen Kommentar zur Besatzdichte. Hier ist er. Je nach dem welche Antennenwelse du hast, sind 15 deutlich zu viel.

Gruß Jörg
 
Hallo Joerg,

es handelt sich um blaue Antennenwelse, von denen nur drei recht groß sind (ca. 13 cm). Die anderen sind mittlerer Groeße (ca. 4 bis 7 cm). Alles Männchen. :bier:
Danke, Volker
 

Roger

Active Member
Hallo Volker!

Nitratdünger auf KNO3-Basis sind Makro-Basic-Nitrat von Aquarebell oder EasyLife Nitro. Beide enthalten ausschließlich KNO3 und sind Ammoniumfrei.
Die damit ebenfalls zugegebene Kaliummenge ist durch den K-Anteil des Kaliumnitrat bestimmt und in der Regel für die meisten Becken geeignet. Probleme mit einem zu viel oder zu wenig an Kalium gibt es nur in wenigen Ausnahmefällen.

Den Makro-Basic-NPK kannst Du natürlich auch verwenden. Ich persönlich halte es jedoch für besser auf das zusätzliche Kalium darin zu verzichten und bevorzuge es, die jeweiligen Werte gezielt beeinflussen zu können. Deshalb rate ich Dir zu den Einzellösungen für Nitrat und Phosphat.
 
Hallo,

hier ein kurzes Update:

Heute kam meine Pflanzenlieferung. Jede Menge extra war dabei. Hygro diff., Glosso. und ein Echinodorus Ozelot.
Da mein Nitrat nun gegen Null ging, habe ich Rogers Rat befolgt und KNO3 aufgedüngt. Der NO3-Wert liegt nun bei 10 und nach Adam Riese müsste K bei 6,5 liegen. Gedüngt wurde mit Easylife Nitro.
Jetzt lasse ich es erst einmal dabei und werde sehen, ob sich ein Erfolg einstellt.

Danke schon mal für die Tipps Roger, ich halte Euch alle auf dem Laufenden.

Gruß, Volker
 
Update: Neues Bild mit neuem Hintergrund, neunen Pflanzen und Hintergrund:


Hoffentlich wirds was!?!?!

Gruß vom Doc
 

Anhänge

  • 02.06..jpg
    02.06..jpg
    261,7 KB · Aufrufe: 988

Roger

Active Member
Hallo Volker!

Das wird schon!
Ich gehe davon aus das nun eine vollständige Nährstoffabdeckung gegeben ist. Nun mußt Du darauf achten das es auch so bleibt! Da kann sich jetzt nämlich einiges tun und ich würde in den nächsten Tagen öfter mal besonders NO3, PO4 und Fe kontrollieren und ggf. entsprechend nachdüngen.
Besonders mit dem Nitrat solltest Du nicht zu sehr knausern. Das kann auch mal ruhig über 10mg/l sein.
 
Hallo liebe Mitlesenden,

ich habe mittlerweile den Nitratwert auf ca. 20 eingestellt. Entgegen meiner Befürchtung bleibt der Verbrauch recht gering (anscheinend zwischen 1 und 3 pro Tag) Phosphat ist bei ca. 0,25.
Ich gebe nun Profito (gemäß Beschreibung) auf Stoß hinzu und werde dann auf tägliche Dosierung umstellen.
EasyCarbo wende ich nur momentan an, um die paar letzten Pinsel- und Bartalgen loszuwerden.

Vielen Dank an Tobi für die schnelle Lieferung :D und an Roger für die Tipps. Ich meine auch schon einen deutlich besseren Wuchs der Stengelpflanzen feststellen zu können. Jetzt heisst es nur noch abwarten und Testen... Vielleicht bleibt auch noch Zeit für ein bisschen Teetrinken :bier: .

Ich melde mich bald wieder mit dem nächsten Zwischenbericht. Bis dahin liebe Grüße, Euer Volker
 
Noch ein weiteres Update,

ich habe links die Wurzel rausgeschmissen, rechts wurde ein neues HS eingesetzt. Ich bin meinen Schieferplatten treu geblieben.
Dank Loro95 bin ich auch ein paar Vallis losgeworden. Dadurch hatte ich endlich Platz für die neue Wurzel und ein paar Steine.
Danke auch Tobi für die Beigabe Riccia fluitans, ich hab sie an der Wurzel festgebunden. Mal sehen wie sie geht...



Gruß, Volker
 

Anhänge

  • 04.06..jpg
    04.06..jpg
    275,3 KB · Aufrufe: 881
Hallo Leute,

wieder sind zwei Tage ins Land gegangen. Daher möchte ich ein kurzes Update folgen lassen:
NO3 hat sich nun bei ca. 15-20 einstellen lassen. Mein Kalium kann ich momentan nur errechnen durch die Konzentration des Trinkwassers und der zugegebenen Düngermenge abzüglich verbrauch. PO4 liegt bei ca. 0,25, FE ca. 0,1-0,2 und CO2 etwas über 20.
Man kann auf dem Bild ein Wachstum aller Pflanzen erkennen. Insbesondere die Cabomba und Rotala haben zugelegt. Aber auch die langsameren wie Echinodorus und co. schieben eifrig gesunde sattgrüne Blätter nach. Es ist schon eine wahre Freude zuzusehen.



Keine Sorge, ich werde Euch nicht alle 2 Tage mit Updates bombardieren. Ich hatte nur die Hoffnung, es wäre vor allem für Leute wie mich, die sich im Forum zur Genüge mit Themen wie "Kein Pflanzenwachstum, aber Algen" tummeln ganz interessant. Ebenso für jemanden wie Roger, der ja evtl. auch sehen möchte, was seine Tipps oder Ideen so bringen.
Über ein reges Feedback würde ich mich freuen.
Ach und übrigens war das von Tobi keine Riccia sondern Taiwanmoos... Anfängerfehler.

Bis bald, Euer Volker
 

Anhänge

  • 06.06..jpg
    06.06..jpg
    285,4 KB · Aufrufe: 825

Roger

Active Member
Hallo Volker!

Berichte über Erfolg, aber auch über Mißerfolg der gegebenen Ratschläge sind immer gerne gesehen! Danke! :D
 
Hallo alle,

nachdem nun wieder eine Woche vergangen ist seit meinem letzten Update, kommen hier ein paar neue Bilder und Informationen:
Die Wasserwerte haben sich wie schon beim letzten Mal angegeben eingependelt. Ich halte den Nitratwert etwa zwischen 15 und 20. Täglich gebe ich etwas Easy Carbo und Profito (7ml auf 400l Wasser) dazu.
Ich werde heute noch ein bisschen gärtnern müssen. Gerade die Stengelpflanzen müssen geschnitten werden. Ich habe sie jetzt mal bis an die Oberfläche wachsen lassen. Eventuell bleibt ein Trieb von der Cabomba bis ganz oben erhalten, quasi als Experiment, ob das Ding wirklich blüht. Vor der Glossostigma graut es mir schon ganz gewaltig, aber ich muss sie dringend verziehen... Ich hänge nur so ungern bis zur Schulter im Wasser, ohne richtig sehen zu können was ich da eigentlich überhaupt mache.





Ich weiss, dass ich mich wiederhole, aber nochmals DANKE an alle, die mir mit Rat (Roger) und Tat (Addy) zur Seite standen!

Liebe Grüße, Volker
 

Anhänge

  • 13.06..jpg
    13.06..jpg
    467,2 KB · Aufrufe: 731
  • 12.06..jpg
    12.06..jpg
    542,1 KB · Aufrufe: 730
Hallo Grower,

nach mehreren Monaten gibt es nun auch mal wieder ein update von meinem 120er Becken.
Angefangen hat alles ja schließlich damit, dass dieses "Notbecken" als Ersatz für mein defektes Vorgängermodell hermusste. Leider lief es nicht richtig. Aber andererseits fand ich ja dadurch meinen Weg zu Euch! :D
Nach etlichen Tipps und neuem Düngekonzept fing alles an zu wuchern.
Leider gibt es noch ein drei Probleme, die durch den flaschen Fischbesatz bedingt sind.
1. Antennenwelse und Glossostigma vertragen sich nicht. Oder anders ausgedrückt: Die Glossos verlieren den Kampf... :?
2. Skalare finden Red Fire seeeehr lecker. :shock:
3. Wenn man genug Pflanzen wuchern lässt, dann haben die Red Fire genug Verstecke. Dadurch sieht mein Aquarium aber mitterweile aus wie folgt:


Die beiden Körbe oben sind gefüllt mit abgefangenen Red Fire-Garnelen für mein 60er und kommen bald raus.
Die Pflanzen links sind Rotala sp. green und rotundifolia für Niko. Der Deal ist bereits abgeschlossen. :top:

Alles in allem bin ich sehr zufrieden mit der Entwicklung der Dinge...

Gruß, Volker
 

Anhänge

  • 040910.jpg
    040910.jpg
    708,3 KB · Aufrufe: 588
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
avocado Becken mit Kunststoffrahmen auf unebenem Unterlage stellen Aquascaping - "Aquariengestaltung" 0
O Altes Becken runterfahren und neues Scape installieren -- was mache ich mit dem Fischbesatz? Erste Hilfe 15
D Becken im Winter mit Osmosewasser starten? Technik 5
A Jemand Erfahrung mit diesem Becken? Kein Thema - wenig Regeln 2
M Becken mit wenig Licht und ohne CO2 - pH senken Nährstoffe 4
D Kriechstrom mit rätselhafter Herkunft im Becken Technik 35
Besser0711als0815 Becken wuchert innerhalb weniger Tage mit Algen zu.. Erste Hilfe 8
Witwer Bolte Wiedereinstieg mit 2 kompletten Becken incl. Besatz Aquarienvorstellungen 1
H 2 unterschiedliche außenfilter an Becken mit Verrohrung? Technik 0
C Probleme mit Pflanzen im Becken Pflanzen Allgemein 9
A Beleuchtung dicht bepflanztes Becken mit größerem Abstand WO Beleuchtung 11
S 2 Becken auf 3 BESTA mit Platte Bastelanleitungen 2
E Offenes Becken mit LED Aufsatzleuchte - Schimmel ??? Beleuchtung 6
H Erfahrung mit Daytime ECO und Planung für neues Becken Beleuchtung 0
P Kombinierter Filtereinlauf + Skimmer für Becken mit Bohrunge Technik 2
S CO2 Einleitung für 30 Liter Becken mit Garnelenbesatz Bastelanleitungen 13
P Grüße aus Hessen mit meinem 35 Liter Becken Mitgliedervorstellungen 0
Julian-Bauer Plant Pot mit Soil in Kies-Becken hängen Substrate 7
R 60 Liter Becken mit grauem Splitt und Drachenstein Aquascaping - "Aquariengestaltung" 11
crypticvision Eines der größten Becken hier im Forum mit 120 cm Tiefe Aquarienvorstellungen 8

Ähnliche Themen

Oben