Algenbestimmung in der Einfahrphase

Garnelenstupser

New Member
Guten Abend,

Ich bin Jonas und ein Neuling in der Aquaristik.
Dazu ist es mein erster Beitrag in dem Forum, deswegen bitte ich um Verständnis und Aufklärung bei Fehlern. :)

Ich habe zuvor ein kleines 84l Starterset von Eheim eingerichtet und bin durch YouTube auf Aquascaping gestoßen.
Ich habe darauf folgend zeitnah ein 180L von Eheim mit den Maßen 100x40x45 besorgt mit folgender Technik:

Filter: Tetra EX 800 Plus
Ein und Auslauf mit Skimmer von Aquasabi
CO2: 2 Kg Co2 Flasche mit Hiwi Druckminderer MV+RSV
JBL Inlinediffusor
Dauertest mit 20mg/l (hellgrün)
Licht: 2x JBL Solar Natur mit jeweils 4800 Lumen (wären dann 53,33 lm/l, nicht nachgemessen)

Folgende Pflanzen habe ich im Aquarium:
Ludwigia rebens Rubin
Pogostemon erectus
Rotala H´ra
Staurogyne repens
Althernanthera reinecki mini
Anubias barteri var. nana mini
Bucephalandra sp. Kedagang
Vesicularia/Christmas Moos
und HCC als Bodendecker

Als Bodengrund wurde Dennerle Scapersoil und Soilpowder mit einer unteren Schicht Volcano Mineral verwendet.

Mein Problem ist nun, dass sich nach einer Woche Düngen auf halber Tagesdosis:
1ml Eisen von Aquarebell
2ml GH Boost von Aquarebell
2ml NPK von Aquarebell
enorme Algen auf sämtlichen Oberflächen bilden. (Bild 1 Tag nach dem Wasserwechsel und entfernen der Algen).
Könnt Ihr mir sagen, um welche Algen es sich handeln könnte und ob es der Einfahrphase geschuldet ist?
Das Becken läuft jetzt seit 15 Tagen mit 6 Stunden Licht am Tag und zwei Wasserwechseln in der Woche.

Diese Werte hab ich mit dem JBL Tröpfchentest gemessen:

Eisen unter 0,05mg/l
Ph zwischen 6 und 6,5
Nitrit bei 0,1mg/l
Nitrat 5mg/l
Kh 4
Gh 5
Temperatur liegt bei 26 Grad

Ich habe auch gelesen, dass HCC Nitrat 15-20mg/l braucht. Sollte ich lieber Stoßdüngen und täglich auf die Menge aufdüngen?
Viele Grüße
Jonas
 

Anhänge

  • 65a50fbc-66da-4a29-93b4-6660dd5e3b0e.jpg
    65a50fbc-66da-4a29-93b4-6660dd5e3b0e.jpg
    342,2 KB · Aufrufe: 45
  • 281a3be6-bd5e-4e33-9268-fa2f112e782f.jpg
    281a3be6-bd5e-4e33-9268-fa2f112e782f.jpg
    250,6 KB · Aufrufe: 44
Zuletzt bearbeitet:

fr0sch

Member
Hallo Jonas,

ich bin leider kein Experte auf dem gebiet aber auf einen schnellen Blick sieht es aus als hättest Du Fadenalgen und Kieselalgen. Beide nach dem was ich bisher in Erfahrung gebracht habe sehr normal in der Einfahrphase. Was mir dazu sehr geholfen hat sind die Videos von AquaOwner zum Thema Einfahrphase. Als Ratschlag, fang mit den Videos nur an wenn Du Zeit hast. Sonst kommst Du morgen nicht aus dem Bett ;)

Viele Grüße
Lars
 

Ähnliche Themen

Oben