80x40x45: Mein Einfahrbecken

camamara

New Member
Hallo,

habe mal etwas Zeit und will mein Becken auch mal vorstellen.

Zur Erinnerung: Hier hatte ich mich vorgestellt ...
mitgliedervorstellungen/grusz-aus-dem-dreilandereck-t8019.html

Das Becken läuft jetzt in der 4.Woche.

Zu den Pflanzen:
Die Cabomba wurde schon zweimal gekürzt + neu gesteckt (Einfahrstengel)
Trugkölbchen wächst von allen Pflanzen am besten (soll später nur ganz wenig verbleiben)
Vallis. Nana bildet mittlerweile Ausläufer
Cryptoc. wendti kriegt schöne braun-rote Blätter
Rotala krankt leider bis zur NPK Düngung, wenn ich finde kaufe ich etwas nach....
HCC macht natürlich die meisten Sorgen

Habe erst letzte Woche erfahren, daß die Düngung ausschliesslich mit Kalium + FE bei Soil ohne Powersand nicht ausreicht. :shock:
Seitdem ich AR NPK dünge wächst es besser. Leider hatte ich zu diesem Zeitpunkt schon Algen im Becken, ich vermute mal wegen falscher Nährstoffzusammensetzung .?.

Habe deshalb die Beleuchtungsdauer der zwei Lampen bei 7,5h belassen. (0,4W/l mit ATI)
Die dritte Röhre hatte ich abends schon 2h zugeschaltet, das habe ich direkt abgestellt.

Die Algen befinden sich im Vordergrund am HCC und an den freien Stellen dazwischen. Vielleicht wisst ihr welche das sind? Die Dinger können braune Wattebäusche in und neben den Pflanzen bilden, oder sich als Fäden langziehen. (Auf Photos erscheinen sie grün, aber dem bloßen Auge dunkelbraun, deshalb bin ich mir nicht sicher ob es Grünalgen sind) Boden und Scheibe werden auch belegt, die Algen am Boden assimlieren sichtbar.



Die Algen entferne ich täglich mit Stöckchen und dünnem Schlauch. Dadurch werden die Pflänzchen leider auch ständig gelockert.
Ich würde gerne neue HCC an den freien Stellen setzen. Ich müsste allerdings dann hilflos dem Algenwachstum zusehen, bis die Stecklinge ein wenig Halt im Boden gefunden hätten. Was meint Ihr?
Könnt ihr mir vielleicht Tipps geben was bezügl. Algen zu tun ist? Oder einfach abwarten und Kaffee schlürfen?

Wasserwerte nach dem Düngen:

GH 5°dH
KH 4°dH
NO3 min. 20mg/l
PO4 0,3mg/l
FE >/= 0,05mg/l
CO2 mit KH4 Lösung sattgrün also 25-30mg/l
Nitrit + NH4 n.n

Folgende Dinge beschäftigen mich:

1.Wie verfahre ich weiter mit der Beleuchtung? (Dauer verlängern/reduzieren; Dritte Lampe zuschalten ja/nein?, wenn ja wieviel)
2.Könnten die Algen durch zuviel Strömung entstanden oder gefördert worden sein? (Mein Filter Fluval 205 ist ja für ein 200l AQ ausgelegt, ich habe aber netto nur 120l)

So zum Abschluss noch was zu gucken:




Ich wünsche allen noch einen schönen Abend!
 

Anhänge

  • CIMG4007.JPG
    CIMG4007.JPG
    1,6 MB · Aufrufe: 763
  • CIMG4004.JPG
    CIMG4004.JPG
    1,6 MB · Aufrufe: 763
  • CIMG3967.JPG
    CIMG3967.JPG
    1,6 MB · Aufrufe: 763
  • CIMG3971.JPG
    CIMG3971.JPG
    1,6 MB · Aufrufe: 763
  • CIMG4025.JPG
    CIMG4025.JPG
    1,5 MB · Aufrufe: 763

Matz

Moderator
Teammitglied
Hallo Rafael,
ich wollte dir nur mal ein kurzes Feedback geben :D , weil ich finde, es ist etwas enttäuschend, wenn keiner antwortet :( .
Antworten auf deine Fragen kann ich dir allerdings leider nicht geben, denn ich bin selbst ein absoluter Neuling auf diesem Gebiet (mein erstes "Pflanzenbecken läuft jetzt auch grad' mal 4 Wochen).
Ich find's schön, dass du nach deinen "wilden"(?) Jahren zur Aquaristik zurückgefunden hast und wünsche dir, dass du die paar Algen schnell und unkompliziert in den Griff bekommst (bei mir gibt's bislang zum Glück noch keine :D , sichtbaren :mrgreen: ) und dann mit Spaß und guten Ideen ans scapen gehen kannst.
Das sollte dir wohl durch eine Optimierung deiner Düngung schon gelingen, aber dazu werden sich (hoffentlich) noch ein paar Berufenere/Erfahrenere hier äußern.
Die Pflanzenmenge, die du im Becken hast, scheint ja schon mal ausreichend für den Anfang, also sollte es daran nicht liegen, aber, wie gesagt, für wirkliche Ratschläge sind andere hier wesentlich besser geeignet als ich.
Das Problem mit dem HCC ist bei mir ein ähnliches: ich hatte bislang immer Sand oder feinen Kies als Bodengrund, bzw. noch nie wirklich so "zarte" Pflänzchen verwendet und nun ist es schon schwierig, das HCC auch unten zu halten, wo's hingehört. Aber so langsam wird's was :roll: (wenn du möchtest, schau' mal rein: aquarienvorstellungen/neueinrichtung-t8001.html) und das sieht bei dir doch wirklich auch nicht schlecht aus :) .
Drück' dir die Daumen für viele hilfreiche Antworten,
bis denn,
 

DrZoidberg

Active Member
Hallo Raffael,
es wächst doch, sogar das HCC wenn ich deine Bilder vergleiche. :top:

zu 1.): 3x24W sind für die Beckengröße nicht zu viel. Ich würde alle drei Lampen für 7-8 Stunden während der Einfahrzeit benutzen. Wenn sich die "Algenplage" ausbreiten sollte vorerst nur 6 Stunden. Gerade das HCC ist recht lichthungrig.

zu 2.): Die Strömung wird nicht der Schuldige sein. Eine gute Verteilung der Nährstoffe im Wasser durch ausreichend Strömung ist sehr wichtig. Ich betreibe ein 200l Becken mit einem Fluval 204 und hätte gerne etwas Strömung. :wink:

Deine Wasserwerte sehen auch alle gut aus, nur Eisen darf ruhig etwas höher bei ca.0,1mg/l liegen.
 

Ähnliche Themen

Oben