Post Reply
3 posts • Page 1 of 1
Postby ESSWS » 04 Apr 2020 16:02
Hi,

ich hab doch noch eine spezifische Frage:

Einziger Nachteil sind die Eier: M. E. n. legen sie aber nur Eier wenn M und W im Becken sind. Wenn ich also nur M oder W einsetze, dürfte es keine Eier geben. Hat das schonmal wer ausprobiert? Ich weiß, dass sie noch einige Wochen nach Trennung Eier legen können...

Danke
Gruß

Andy
ESSWS
Posts: 53
Joined: 29 Sep 2019 15:34
Feedback: 0 (0%)
Postby Submersives_Element » 21 May 2020 05:27
Hallo Andy,

ich habe mir vor ca. einer Woche eine einzelne Stahlhelmschnecke für ein 84L-Becken geholt. Ob Männlein oder Weiblein kann ich nicht sagen. Bis jetzt habe ich nirgendwo Eier gesehen; das heißt natürlich nicht, daß nicht irgendwo welche versteckt sein könnten.
Was ich allerdings unglaublich fand, war die gründliche und fast schon systematsche Art, mit der diese Schnecke meinen Kieselalgenbelag direkt obehalb des Bodengrundes gesäubert hat - bis in die Ecken.
Ich hoffe, das Foto zeigt den Unterschied - rechts wurde geputzt, links geht es gerade weiter. :putzen:


41146
Freundlichst grüßt Euch/Dich

Dirk
User avatar
Submersives_Element
Posts: 50
Joined: 06 May 2018 16:29
Feedback: 0 (0%)
Postby Mummbel » 21 May 2020 12:05
Hi Andy,

Ich habe seit 2 Monaten auch nur eine Stahlhelmschnecke in meinem 80 Liter AQ. Bisher sind keine Eier zu sehen. Und ich glaube auch die brauchen Salzwasser bzw. Brackwasser um sich zu vermehren.

LG René
Mummbel
Posts: 35
Joined: 03 Jan 2020 12:43
Feedback: 0 (0%)
3 posts • Page 1 of 1

Who is online

Users browsing this forum: No registered users and 4 guests