Post Reply
9 posts • Page 1 of 1
Postby Jan1985 » 14 Mar 2009 23:25
Hallo!

Ich habe gestern 14 Stunden damit verbracht, mein 160-l-Aquarium neu einzurichten. Ich habe den alten, braun veralgten und mit verschiedenen Düngekugeln vollgesteckten Bodengrund (GranuPor, also keramische Kleie) durch 45 kg rehbraunen, ungedüngten Dennerle Kristall-Quarzkies ersetzt, neue Pflanzen eingepflanzt, den Filter relativ stark gereinigt und dafür gesorgt, dass der Ausströmer des Filters nicht mehr auf der selben Seite ist, wie der Filterkorb. Ich wäre euch dankbar, wenn ihr mir helfen könntet, ein erneutes entstehen von Algen zu verhindern. Dazu möchte ich euch zunächst beschreiben, wie das Aquarium jetzt ist.

Tiere:
10 Schachbrettschmerlen
10 Espes Keilfleckbärblinge
3 Mosaikfadenfische
16 Amano-Garnelen

Pflanzen:
3 Töpfe Eleocharis parvula
3 Töpfe Microsorum pteropus 'Narrow'
1 Topf Hygrophila corymbosa 'Angustifolia'
2 Töpfe Vallisneria spiralis 'Tiger'

Wasser heute (mit JBL-Tröpfchen-Tests):
Temperatur: 26 °C
Karbonathärte: 5 °dH
pH-Wert: 6,7
Ammonium: 0,4 mg/l
Nitrit: 0,05 mg/l
Nitrat: ca. 50 mg/l
Phosphat: ca. 0,5 mg/l
Eisen: 0,1 mg/l
Kohlendioxid: 32 mg/l

Einrichtung, Technik und Dünger:
gekochte und gesäuberte Mangroven- und Jati-Wurzeln
Dennerle Kristall-Quarzkies 1-2 mm
CO²-Set mit Nachtabschaltung von JBL
2 T5-Röhren je mit 39 W (wohl unnötigerweise von Dennerle): 1 Trocal und 1 Special Plant
Außenfilter von Tetra, mittlerweile mit Anschlüssen und Schläuchen Eheim
Tobis Estimative-Index- und Eisenvolldünger: gestern 16 ml Makro Basic und 12,5 ml Mikro Basic

Ein Foto kann ich momentan nur mit meiner Webcam machen:
Image

Vor den Veränderungen hatte ich Tobis Dünger bereits ein paar Monate verwendet (2x/Woche 16 u. 12,5 ml). Dadurch waren die Pflanzen (vor allem Limnohtila sessiliflora) recht gut gewachsen. Auf den älteren Blättern fast aller Pflanzen (Pogostemon helferi, versch. Cryptocorynen, Rotala rotundifolia) wuchsen aber wie vor dem EI-Dünger Algen – ich weiß nicht, ob es Bartalgen oder Pinselalgen waren. Von den Scheiben konnte ich weiterhin regelmäßig jenen braunen Schleim entfernen, der sich zum Schluss auch auf dem Bodengrund bildete.

Vor der Neueinrichtung hatte ich zuletzt die folgenden Wasserwerte:
Temperatur: 27 °C
Karbonathärte: 5 °dH
pH-Wert: 6,7
Ammonium: 0 mg/l
Nitrit: 0 mg/l
Nitrat: ca. 50 mg/l
Phosphat: ca. 1,8 mg/l
Eisen: 0,2 mg/l
Kohlendioxid: 32 mg/l

Hier ein einen Monat altes Foto: Die meisten veralgten Pflanzen hatte ich bereits entfernt. Den obersten Bodengrund hatte ich gerade saubergekocht. ;)
Image

Vor dem EI-Dünger hatte ich zuletzt die folgenden Wasserwerte:
Temperatur: 24,5 °C
Karbonathärte: 5 °dH
pH-Wert: 7
Ammonium: ?
Nitrit: 0 mg/l
Nitrat: ca. 30 mg/l
Phosphat: <0,02 mg/l
Eisen: 0,2 mg/l
Kohlendioxid: 16 mg/l

Die Stadt Hamm gibt an, Wasser mit den folgenden Werten zu liefern:
Karbonathärte: 6,1 mg/l
Gesamthärte: 8,8 mg/l
pH-Wert: 7,71
Ammonium: n.n.
Calcium: 53 mg/l
Eisen: n.n.
Kalium: 2,7 mg/l
Magnesium: 5,5 mg/l
Mangan: 0,012 mg/l
Natrium: 17mg/l
Bromat: n.n.
Chlorid: 24 mg/l
Cyanid: n.n.
Fluorid: 0,08 mg/l
Kieselsäure: 5,4 mg/l
Nitrat: 14,7 mg/l
Nitrit: n.n.
Phosphat: 0,16 mg/l
Sulfat: 32 mg/l
alle anorganische Spurenelement: n.n.
alle organischen Spurenstoffe n.n. – außer Trihalogenmethane: 0,0042 mg/l

Wie würdet ihr das Aquarium ab jetzt düngen? Wie viel von Tobis Dünger sollte ich ggf. nehmen?
Wie bedenklich ist der momentan recht hohe Ammonium-Wert? Rechtfertigt der einen Wasserwechsel (den ich morgen sowieso machen würde, falls der Nitrit-Wert noch weiter steigt)?
Könnte auch das Zeolith-Pulver, dass ich bisher (nicht gestern) verwendet habe, zu Nährstoff-Problemen geführt haben?
Wie lange würdet ihr das Licht anmachen? Ich hatte vor, das in den nächsten Tagen acht Stunden anzumachen und später dann zehn Stunden. Bis gestern hatte ich es täglich zwölf Stunden an.

Ich habe noch ein zweites, EI-gedüngtes Aquarium, mit weniger Problemen – das werde ich vielleicht später beschreiben. ;)

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 246
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Jan1985 » 16 Mar 2009 21:35
Hallo nochmal,

in der Hoffnung, dass vielleicht doch jemand antwortet :( , möchte ich ein etwas besseres Bild zeigen, das ich gerade gemacht habe.Image

Ammonium ist seit gestern nicht mehr nachweisbar – dafür leider Nitrit (bis 0,3 mg/l). Ich habe deshalb gestern und heute jeweils 50 % Wasser gewechselt.

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 246
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Jan1985 » 28 Mar 2009 19:07
Und noch einmal hallo!

Die Algen breiten sich wieder aus :cry:!

Zwei Wochen nach der Neueinrichtung sind an einigen Blättern der Vallisnerien deutlich einige 2-3 mm lange, graue Algen zu erkennen. Sowohl neue, als auch alte Blätter sind befallen. Auf vielen Blättern der Hygrophila haben sich zudem kleine grüne Punkte und ein hellbrauner Schmier gebildet. Die Hygrophila hat allerdings erst vor ca. zwei Tagen angefangen, sichtbar zu wachsen – befallen sind hier größtenteils die emersen Blätter, die in Dänemark gewachsen sind ;).

Hat denn keiner eine Idee, was ich machen könnte? Besonders Tobi wäre ich für eine Antwort dankbar, weil ich den Dünger ja bei ihm gekauft habe!

Ich will die befallenen Blätter der Vallisnerie gleich entfernen. Außerdem werde ich Tobis neue Dosieranleitung berücksichtigen: 2x/Woche 10 ml Makro Basic + 4 ml Mikro Basic (statt bisher 2x/Woche 16 ml + 10 ml).

Was haltet ihr von dem Leitungswasser? - Ist da vielleicht schon so viel Nitrat drin, dass sich mit dem EI-Dünger ein Nährstoffungleichgewicht ergibt? Stehen irgendwelche anderen Nährstoffe vielleicht in einem ungünstigen Verhältnis zueinander?

In der Hoffnung auf eine Antwort,
Jan
User avatar
Jan1985
Posts: 246
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Roger » 28 Mar 2009 19:22
Hallo Jan,

irgendwie ist Deine Frage untergegangen und ich bedaure das sich bisher noch keiner dazu geäußert hat. Das ist hier so nicht üblich. :oops:
Dennoch freue ich mich das Du zu Flowgrow gefunden hast. Herzlich willkommen!

Gib doch bitte noch einmal die aktuellsten Wasserwerte bekannt, dann werden wir schauen wo das Problem liegt. Das Becken könnte auf jeden Fall einiges mehr an schnellwachsender Pflanzenmasse vertragen. :wink:
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Tobias Coring » 28 Mar 2009 19:48
Hi Jan,

sorry ich hab dieses Thema auch total übersehen. Muss wohl an der Forenumstellung gelegen haben.

Setz UNBEDINGT mehr Pflanzen ein. Dein NO3 Wert im Becken war ja teilweise recht hoch. Da muss nicht so viel EI Dünger hinzu. Bei deiner jetzigen Bepflanzung würde ich maximal 1-2 mal die Woche den EI Dünger dosieren. Sehe gerade, dass du dies ja bereits umgesetzt hast. Du kannst sogar noch weniger zur Zeit dosieren, da dein NO3 Wert ja immer nach oben schnellt.

Setz aber wie gesagt Hornkraut, Wasserpest oder Najas ein (andere schnellwachsende Stängelpflanzen gehen natürlich auch)... damit das Becken erstmal zuwuchert. Du hast entschieden zu wenig Pflanzenmasse für den EI. Der EI ist für gut bepflanzte Aquarien ausgelegt (mind. 80% bepflanzt). Das dein NO3 nämlich nicht so wirklich verbraucht wird, ist ein guter Indikator, dass Pflanzenmasse fehlt ;).

Als erstes jetzt nochmal einen dicken Wasserwechsel machen und dann erstmal zusehen, dass neue Pflanzen rankommen. Den Mikro Basic zunächst nach Standard Anleitung dosieren und sobald viele Pflanzen im Becken sind, kann mit dem EI wieder begonnen werden.

Dein Leitungswasser hört sich ganz gut an. 14 mg/l NO3 sind kein Problem.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9956
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Roger » 28 Mar 2009 20:00
Hallo Jan,

ich konnte jetzt Deine Beiträge mit etwas Ruhe durchlesen.

Der Nitratgehalt im Leitungswasser ist mit 14mg/l nicht ausgesprochen hoch und somit kein Ausschlußgrund für die EI Düngung.
Aufgrund der letzten Wasserwerte entsteht aber der Eindruck, das sich NO3 stark anreichert. Deshalb mache bitte noch einmal aktuelle Angaben zu den jetzigen Messwerten, Beleuchtungszeit, Düngung, Wasserwechselintervallen und Filtermaterial.

Ich kann auch nur noch einmal ausdrücklich betonen.......
Das Becken könnte auf jeden Fall einiges mehr an schnellwachsender Pflanzenmasse vertragen. :wink:


Nur wenn durch entsprechende Pflanzenmasse ein gewisser Nährstoffumsatz möglich ist, hast Du die Chance das Becken algenfrei zu halten.

EDIT: :shock: Tobi war schneller!
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Jan1985 » 28 Mar 2009 20:39
Endlich - Antworten :D !

Ich habe gerade nochmal mit den JBL-Tests alles gemessen:
Temperatur: 26 °C
Karbonathärte: 5 °dH
pH-Wert: 6,8
Ammonium: 0 mg/l
Nitrit: 0,05 mg/l
Nitrat: 40-60 mg/l
Phosphat: ca. 0,8 mg/l
Eisen: 0,1-0,2 mg/l
Kohlendioxid: 25 mg/l

Ich strebe eigentlich einen pH-Wert von 6,7, also 32 mg/l CO² an – das Nadelventil ist aber kaum genau genug… Der Nitrit-Wert ist nach vielen, vielen Wasserwechseln endlich wieder auf einem erträglichen Niveau und sinkt. Bei den Von-Bis-Werten (z.B. 40-60 mg/l) konnte ich die Farbe nicht genau zuordnen. Diese Tröpfchentests sollen aber ja eh nicht so genau sein.

Licht: 8h/Tag mit 78 W durch 2xT5 auf die 160 l
Dünger, bisher: eigentlich Montags und Donnerstags je 16 ml Makro und 10 ml Mikro – nach 50%-Wasserwechseln wegen Nitrit habe ich immer 8 ml Makro und 5 ml Mikro nachgedüngt…
Wasserwechsel: nun da die Nitrit-Krise vorbei ist, 1x/Woche (Donnerstags) 50% (also 80l)
Filter (von unten nach oben, wenn richtig in Erinnerung): 1. Korb: Tonröhrchen, Matte, 2. Korb: Plastik-Biobälle, 3. Korb: 2 Matten, 4. Korb: Matte, Watte


Pflanzenmasse: Die Vallisnerien bilden mittlerweile viele Ableger, von denen ich bald einige an freiere Stellen pflanzen könnte. Von der Hygrophila kann ich vielleicht – je nach Algenbefall – in einer Woche einiges abschneiden und dann einpflanzen. Beide sind ja schnell wachsende Pflanzen. Aus meinem anderen Aquarium könnte ich noch ein Stück Hornkraut rüberlegen. Auf den Fotos sieht man kaum, dass auf ziemlich viel Bodenfläche die Eleocharis wächst – im Abstand von ca. 4-5 cm Pflänzchen mit so zehn Halmen. Neue Pflanzen will ich wegen des starken Algenbefalls bzw. der stark geschwächten Pflanzen in allen Aquarienläden, die ich kenne, nur noch im Internet bestellen. Meint ihr, dass würde sich lohnen für ein paar weitere Stengelpflanzen? Die Pflanzen würden ja vermutlich frühestens Ende nächster Woche geliefert.

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 246
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Roger » 28 Mar 2009 20:49
Hallo Jan,

wie schon gesagt würde ich im Bereich schnellwachsender Pflanzen kräftig aufrüsten.
Schau doch mal hier im Forum! Da werden oft große günstige Portionen angeboten. :wink:

An Wasserwerten, Beleuchtung und Filterung hätte ich im Moment kaum etwas auszusetzen.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Jan1985 » 29 Mar 2009 14:36
Hallo!

Vielen Dank für eure Hilfe, Roger und Tobi!

Ich werde mir dann heute noch einige schnellwachsende Tropica-Pflanzen bestellen - ich habe mir folgendes überlegt:
1 Topf Hygrophila polysperma
2 Töpfe Rotala rotundifolia
1 Portion Riccia fluitans

Besonders die Hygrophila wächst ja sehr schnell. Die Hygrophila und die Rotala würde ich in den Hintergrund pflanzen; einige Eleocharis müssten dafür weiter nach vorne umziehen. Die Riccia würde ich als Schimmpflanze verwenden. – Meint ihr, dass das dann genug ist bzw. würdet ihr mir etwas anderes (Südost)asiatisches empfehlen? (Egeria densa geht grundsätzlich nicht, die wurde das letzte Mal in dem Aquarium gefressen :shock: !)

Falls ihr nicht widersprecht, würde ich heute Abend einen außerplanmäßigen Wasserwechsel (50 %) machen und anschließend 4 ml Mikro Basic und ausnahmsweise kein Makro Basic düngen.

Mich interessiert aber, warum beim EI eine große Pflanzenmasse so wichtig ist - natürlich verstehe ich, dass bei einer optimalen Düngung die eingebrachten Nährstoffe größtenteils auch aufgebraucht werden sollten, damit sie sich nicht ansammeln. Aber in der EI-Theorie geht es doch vor allem darum, einen Nährstoffmangel zu vermeiden und deshalb die Nährstoffe in ausreichender Menge zur Verfügung zu stellen. Und Algen würden doch vor allem durch Ammonium entstehen, das in einem eingelaufenen Aquarium doch eh von Bakterien schnell zu Nitrit umgewandelt werden müsste. - Wie sollen da die Pflanzen helfen? :?

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 246
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
9 posts • Page 1 of 1
Related topics Replies Views Last post
Düngeroptimierung meines Aquariums
Attachment(s) by Stierisch » 25 Feb 2017 01:56
6 489 by Stierisch View the latest post
03 Mar 2017 18:46
Düngung eines 540 Liter Aquariums
Attachment(s) by Robert_49 » 11 Apr 2016 21:15
22 1082 by Robert_49 View the latest post
14 Apr 2016 08:07
Düngung meines AQ 600L
by Hubi » 26 Apr 2010 21:46
3 421 by Hubi View the latest post
03 May 2010 17:17
Richtige Düngung meines Cubes ??
Attachment(s) by Mikewoofer » 29 Jun 2014 15:07
1 282 by TeimeN View the latest post
30 Jun 2014 06:02
Hilfe zur Düngung meines Beckens gesucht
by Christian04 » 30 Apr 2015 15:15
6 527 by Wuestenrose View the latest post
02 May 2015 07:53

Who is online

Users browsing this forum: No registered users and 1 guest