Post Reply
34 posts • Page 1 of 3
Postby Todi » 21 Oct 2015 17:52
Hallo Zusammen,

ich habe 2 Aquarien zuhause wo ich seit einem Algenproblem nun nochmal meinen Dünger anpasse:

1. 160er:

Maße: 100x40x40 = 160L
Bodengrund: Ada Aqua Soil
Beleuchtung 2 x Osram T8 L30W/840 Active/4000k 2400lm mit Reflektor
Zeitraum: Mo-Fr: 14-22 Uhr Sa&So: 12-22Uhr
Wurzeln ca. 75-80% bepflanzt
Besatz: 15 Königsalmler / 15 Rotkopfsalmler / 5 x Panzerwelse
Einige Garnelen (Amano-Garnelen / Tiger und Green Jade)

Seit ca. 6-8 Wochen Fadenalgen, seit 2 Wochen neue Röhren (oben genannte), Co2 angehoben und Dünger angepasst (nach Messung). Da ich häufig unterwegs bin, möchte ich Freitags 50% WW machen (vielleicht irgendwann mal auf 2 Wochen Rhythmus gehen) und dann auf Stoß düngen. Am Dienstag nochmal.

Sprich 2 Dünge Tage: Freitags nach dem WW und Dienstags

Nach einem 50% Wasserwechsel (und vorher einer Woche kein Dünger) habe ich gemessen: Quasi Ausgangspunkt:

KH: 3
PH: 6,8
No3: 1
Po4: 0
FE: 0,05
Kalium: 11
Mg: 6
CO2: Laut Test 8, laut Tabelle (KH + PH) = ca. 19

Dünger ist Aqua Rebell:

- Eisenvolldünger (Mikro)
- Kalium (Makro)
- Nitrat (Makro)
- Phosphat (Makro)

Meine Rechnungen haben folgendes ergeben:

FE: von 0,05 auf 0,02 -> 30ml
P04: 0 auf 0,4 -> 12ml
No3: 1 auf 10 -> 20ml
K: durch die Zugabe oben genannter Dünger komme ich bereits auf (11+3+18) > 30

Soweit so gut (wobei mich das mit dem K etwas erschrocken hat)

Ich habe vor 2 Tagen getestet und alles war soweit ok. Zwischenzeitlich habe ich das Co2 noch etwas angehoben damit mein Co2 Dauertest ins helle grün geht.
Eben habe ich erneut gemessen:

PH: 6,2
No3: 2
Po4: Der Test zeigt ein helles grün an, gibt es aber nicht in der Skala? (Test ist noch haltbar! Gerade ein halbes Jahr alt)
FE: von 0,2 auf 0,4 gestiegen (Warum das?)
Kalium: 17
Mg: 6
Co2 Dauertest hell grün (wie man an dem tiefen PH-Wert auch sehen kann).

Damit würde ich wie folgt düngen:

No3: 30ml (hebe damit auch den Kalium Wert wieder >20)
Po4 aufgrund des komischen Test mit 6ml

Um endlich auf den Punkt zu kommen, irgendwie finde ich das etwas Merkwürdig.

1. Warum steigt der Eisenwert?
2. Warum wird kein Eisen/Kalium verbraucht?

Das 112er Aquarium verhält sich ähnlich, hat aber Pinselalgen anstatt Fadenalgen.

Es wird ähnlich behandelt. Dünger strikt nach Messungen. Aber die sehen bis auf minimale Änderungen identisch aus. Bepflanzung, Besatz, Soil etc. ist auch alles ähnlich.
Denke wir sollten das 160er als Beispiel nehmen. Falls ich Fehler mache, mache ich die beim 112er auch.

Vielen Dank für Ratschläge
Torsten

PS: Mir geht es nicht darum die Algen zu beseitigen mit Hilfe von irgendwelchen Mitteln, sondern ein sauberes Konzept aufzubauen, welches automatisch dazu führt, dass die Algen verschwinden.

EDIT: Gerade bei ganz genauem Hinschauen gesehen, erste Pinselalgen auf den Wurzeln :/
User avatar
Todi
Posts: 74
Joined: 04 Jun 2014 07:55
Feedback: 10 (100%)
Postby Todi » 22 Oct 2015 17:20
Keine einer Idee :-/ ?
User avatar
Todi
Posts: 74
Joined: 04 Jun 2014 07:55
Feedback: 10 (100%)
Postby Felix2310 » 22 Oct 2015 17:39
Hey. Also ich habe die Erfahrung gemacht dass wenn der Kaliumgehalt höher als der Magnesiumgehalt ist, die Aufnahme von Eisen behindert wird. Müsste jetzt den Beitrag dazu suchen aber es gibt einen :-D

Gruß
Felix

Gesendet von meinem Nexus 5 mit Tapatalk
Viele Grüße
Felix
Felix2310
Posts: 94
Joined: 17 Jan 2015 11:17
Feedback: 3 (100%)
Postby Todi » 22 Oct 2015 18:32
Hallo Felix,

erst mal danke für deine Antwort.

Diesbezüglich habe ich auch vor kurzem ein Beitrag gelesen. Diesen habe ich aber so verstanden, dass ein bestimmter "mg" Wert im Aquarium vorhanden sein muss, damit die Pflanzen bereit sind Nährstoffe aufzunehmen.

6mg ist ja zumindest etwas. Ich weiß aber ehrlich gesagt auch nicht, wo der Wert liegen muss?
Habe gerade geschaut, mein Eisenvolldünger nimmt gibt bei 10ml auch noch 0,4mg/l an Mg hinzu.
Sprich in meinem Fall 1,2mg/l

Habe eben was gelesen von Werten um die 30, da bin ich natürlich weit von weg! :sceptic:
User avatar
Todi
Posts: 74
Joined: 04 Jun 2014 07:55
Feedback: 10 (100%)
Postby NickHo » 22 Oct 2015 19:21
Hi Torsten,

Mir sind als erstes deine Lichtverhältnisse aufgefallen. Warum denn 5x 8 Stunden und 2x 10 Stunden in derWoche? Hat das einen bestimmten Grund? Bei nur 2x 30W T8 könnte man sogar ohne Probleme bis zu 12 Stunden pro Tag beleuchten. Des Weiteren frage ich mich welche Pflanzen du pflegst? Aufgrund des mageren Lichts können die ja nicht allzu nährstoffbedürftig sein. Deshalb würde ich mich auch nicht wundern warum kein Kalium/Eisen verbraucht wird. Der Eisenwert könnte wegen den Chelaten im Eisendünger steigen, die können bekanntlich ja nicht alle Tests knacken. Folglich steigt er also nur als Messfehler so zu sagen. Oder das Soil (aktiver Bodengrund) hat Eisenionen aufgenommen und gibt sie nun wieder ab. Das wäre auch ein Möglichkeit.

Zu den Algen: Hier gibt's einen tollen Algenratgeber. Der hat bestimmt schon viele Probleme gelöst.

Mein Tipp wäre einfach weniger düngen und für eine stabile Mikroflora im Becken sorgen. Dazu gibt's hier auch einen super Thread, der einen auf die Sprünge helfen kann. Weiß gerade nicht mehr genau wie dieser hieß, aber findest du bestimmt :smile:
NickHo
Posts: 267
Joined: 27 Oct 2012 15:34
Location: Westmünsterland
Feedback: 26 (100%)
Postby Todi » 22 Oct 2015 20:24
Hallo Nick,

zur Beleuchtung:

Mo-Fr, weil ich weniger von habe. Wochenende bin ich zuhause. Aber du hast recht, das wäre das einfachste das umzustellen.

Pflanzen sind einige:

- Fissidens fontanus
- Christmas-Moos
- Ceratópteris Thalictroides (L.) Brongn Farn
- Ludwigia "Rubin"
- Hygrophila polysperma Sunset Rosanervig
- Ludwigia sp. 'Super Red'
- Utricularia graminifolia (Gras)
- Süßwassertang - Lomariopsis
- Hemianthus callitrichoides „Cuba“

Hier ein aktuelles Bild: PS: Da AQ ist in wirklich heller :wink:


Dünger reduzieren macht ja nicht direkt Sinn. Habe ja explizit gemessen wo Mangel vorliegt. Diesen sollte ich dann auch beheben.
Und wenn Eisen entweder gepuffert oder anderweitig erhöht wird, muss ich das natürlich berücksichtigen.
User avatar
Todi
Posts: 74
Joined: 04 Jun 2014 07:55
Feedback: 10 (100%)
Postby NickHo » 23 Oct 2015 10:24
Hi,

ich habe mir dein Aquarium ganz anders Vorgestellt. :lol:
Okay dann würde ich, damit du die Pflanzen auch nicht aushungern lässt, die Nährstoffe auf einem moderaten Level halten. Bei dem Eisen würde ich mir nicht zu viele Gedanken machen. Wenn es den Pflanzen fehlt kann man das schon gut sehen. Einfach etwas weniger als die Vorgabe auf der Verpackung düngen, dann ist man schon auf dem richtigen Weg. Pinselalgen kommen von zu vielen Spurenelementen im Wasser, hier auch sparsam mit dem Volldünger sein. Die Fadenalgen sind meistens ein Problem mit dem Nitrat, den Wert kannst du ruhig auf 15mg/l halten.

Zu den Sachen mit dem Ca:Mg:K Verhältnis kann ich nicht viel zu sagen und glaube auch nicht, dass deine Pflanzen Probleme damit haben wenn dieses nicht ganz genau stimmig ist. Das ist meiner Meinung nach was für speziellere Pflanzen. Trotzdem würde ich versuchen etwas Kalium reduzierter zu düngen und im Gegenzug den Mg Gehalt etwas zu erhöhen, das könnte dein Problem lösen.

Mehr kann ich leider nicht helfen, dann müssten hier andere Spezialisten dran.
NickHo
Posts: 267
Joined: 27 Oct 2012 15:34
Location: Westmünsterland
Feedback: 26 (100%)
Postby Todi » 23 Oct 2015 12:12
Hallo Nick,

also der Gedanke mit dem Licht war sehr gut. Da hätte ich auch selbst drauf kommen können.
Nachdem ich mir meinen Modus genau angeschaut habe, musste ich sogar feststellen, dass ich nu 7h beleuchte in der Woche. Ich merke natürlich nicht, wann das Aquarium angeht, weil ich erst Nachmittags zuhause bin.

Folgende Änderungen wurden nun vorgenommen:

- Röhren ausgetauscht (gegen oben genannte)
- Co2 erhöht müsste so 20-25mg sein. Co2 Dauertest zeigt hellgrün an.
- Belichtungszeit auf 12h erhöht.
- Dünger angepasst. Zu vorher auch niedriger. Könnte also auch ein Problem gewesen sein.

Nun werde ich dem Aquarium mal 4 Wochen geben, um zu schauen, ob eine Richtung zu sehen ist. :thumbs:

PS: Was heißt hier anders vorgestellt? :lol:
User avatar
Todi
Posts: 74
Joined: 04 Jun 2014 07:55
Feedback: 10 (100%)
Postby NickHo » 23 Oct 2015 12:40
Hi Torsten
Todi wrote: PS: Was heißt hier anders vorgestellt? :lol:


Ich weiß nicht, irgendwie mit weniger Pflanzen und so, kann ich dir gar nicht mal genau sagen :D
Deswegen sind so Ferndiagnosen ohne das Aquarium zu kennen meistens auch sehr schwierig.

Mit dem Licht würde ich erstmal gucken, aber du siehst ja wenn es Probleme gibt. Dann würde ich es runter setzen auf 10 Stunden pro Tag und langsam wöchentlich um eine halbe Stunde erhöhen bis zu 12 Stunden pro Tag.

Nun ja in der Natur gibt es ja auch nicht jeden Tag die selbe Menge Licht, nur halt 7 Stunden bei der schwachen Beleuchtung erscheint mir etwas wenig.

Todi wrote: - Röhren ausgetauscht (gegen oben genannte)


Gegen neue der im ersten Thread beschriebenen oder komplett gegen andere?
NickHo
Posts: 267
Joined: 27 Oct 2012 15:34
Location: Westmünsterland
Feedback: 26 (100%)
Postby Todi » 23 Oct 2015 12:52
NickHo wrote:Gegen neue der im ersten Thread beschriebenen oder komplett gegen andere?


Vorher waren so komische Pflanzenröhren drin, relativ schwach und rötlich:

nun 2 x T8 L30W/840 Active/4000k 2400lm mit Reflektor (wie im ersten Post erwähnt).
User avatar
Todi
Posts: 74
Joined: 04 Jun 2014 07:55
Feedback: 10 (100%)
Postby Todi » 27 Oct 2015 09:42
Am Samstag stand erneut ein Wasserwechsel (50%) auf dem Plan. Vorher und auch anschließend habe ich (kräftig) Fadenalgen abgesammelt. Anschließend auf Stoß gedüngt.

Bis gestern Abend konnte ich keinerlei Veränderung erkennen. Co2 ist definitiv genügend im Aquarium, die Pflanzen geben schon regelmäßig Blasen ab.

Gestern habe ich nach dem Absammeln die Strömung etwas reduziert.

Nun werde ich nochmal 1-2 Wochen abwarten, ob sich eine Veränderung ergibt.

Ich bin gespannt.
User avatar
Todi
Posts: 74
Joined: 04 Jun 2014 07:55
Feedback: 10 (100%)
Postby sabrikara » 27 Oct 2015 11:21
Hi zusammen,

ich hatte letztens gemosert, dass Hygrophila Difformis ein Unkraut wäre. Zu unrecht!
Das was ich im Becken hab ist scheinbar eher Sumatrafarn. Gut zu wissen ^^
Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
Postby Todi » 30 Oct 2015 07:53
Guten Morgen Leser,

zur Zeit hat sich nichts verändert. Nun stellt sich mir die Frage, bin ich einfach zu ungeduldig, oder soll ich mir noch Bittersalz kaufen, und auch diesen Wert korrigieren? :irre:

Habe ich das richtig verstanden, dass ich mit 1gr den Mg-Wert um 1 auf 100L anhebe?

In meine konkreten Beispiel:

Mg ist auf 6 -> Zielwert sollte 20 sein. 14gr einbringen?

Bitte um kurze Stellungsnahme..

Danke euch!
Grüße
Torsten

PS: Ich habe gestern viel darüber gelesen, dass manche Leute genau dieses Problem hatten und letztlich das Eisen sprich den Eisenvolldünger komplett weg gelassen haben.
Ich habe gestern nochmal geprüft und dieser steht bei 0,1. Das ist eigentlich perfekt, da ich Samstag WW mache und auf Stoß dünge.

Mich ärgert es ein wenig, dass man immer wieder von Leuten liest, wo das "Standard-Rezept" eben nicht packt.
Aber noch würde ich gerne 4-6 Wochen an dem Düngeplan festhalten. Immerhin sind die Werte ja soweit alle in Ordnung.
User avatar
Todi
Posts: 74
Joined: 04 Jun 2014 07:55
Feedback: 10 (100%)
Postby sabrikara » 30 Oct 2015 12:39
Hi Torsten,

das ist richtig. Laut Nährstoffrechner hebt 1g Bittersalz den Mg-Wert um ca. 1 - bei 100 Litern.
Laut Meinung von .... von wem eigentlich genau? .... soll Magnesium zu Kalzium und zu Kalium in einem bestimmten Verhältnis zu einander sein. Ich konnte jetzt nichts über dein Kalzium-Wert finden.

Vielleicht wäre es erst mal ein vernünftiger Weg wenn du mit dem Kalzium-Wert beginnst. Sprich, schaust mal was dazu in der Wasseranalyse vom Wasserversorger steht und kannst dich dann daran orientieren.
Hast du diesen, kannst du schauen wie hoch dein Magnesiumwert sein soll damit du im Verhältnis bist. Düngst dann mit Bittersalz.
Du hattest bereits berechnet wie viel Kalium du einbringst. Ist es also dann höher als dein Magnesiumwert, kannst du z.B. einen kaliumarmen Nitratdünger verwenden, damit Kalium nicht höher als Magnesium steigt.
Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
Postby Todi » 30 Oct 2015 13:10
Hey Sabri,

danke für deine Antwort.

  • Die Werte vom Verbraucher habe ich natürlich. Hänge ich hier auch eben mal an.
  • Dann werde ich mir mal Bittersalz bestellen.
  • Zum Nitrat ist richtig. Der hebt bei mir den Kalium Wert schon stark an. Wäre aber erst die letzte Option. Denke auch nicht, dass da das Problem liegt.

Ich bleibe weiter am Ball.
Denke anschließend (nach dem Versuch des Bittersalzes) muss ich dem Aquarium ein paar Wochen (bis Neujahr) zeit geben.

Wasserwerte - 57078 Siegen:

2015-01-21-11-59-40-01.pdf
(142.37 KiB) Downloaded 15 times


Trinkwasser_in_Siegen_07_2011.pdf
(193.56 KiB) Downloaded 14 times


AB Dreis-Tiefenbach Rein HB 146 20131125.pdf
(97.32 KiB) Downloaded 12 times

User avatar
Todi
Posts: 74
Joined: 04 Jun 2014 07:55
Feedback: 10 (100%)
34 posts • Page 1 of 3
Related topics Replies Views Last post
Haltbarkeit von PPSPro und Ei Aquarien
by niva » 28 Feb 2009 13:13
22 1906 by niva View the latest post
29 Mar 2009 11:13
Aquarien wasser richtig aufbereiten?
Attachment(s) by DaTo » 25 Nov 2010 21:50
0 722 by DaTo View the latest post
25 Nov 2010 21:50
Düngung von 5 Aquarien mit einer Dosierpumpe Wie möglich?
Attachment(s) by MaxWorm » 12 Jul 2016 13:22
11 910 by Wuestenrose View the latest post
21 Jul 2016 05:54
Wie Düngen?
by wildsau » 16 Feb 2008 22:47
17 2202 by Roger View the latest post
13 Mar 2008 15:00
PO4 + N wie düngen?
by AnniC » 29 Oct 2008 13:53
1 1196 by Tobias Coring View the latest post
29 Oct 2008 14:48

Who is online

Users browsing this forum: No registered users and 10 guests