Post Reply
12 Beiträge • Seite 1 von 1
Beitragvon Mikewoofer » 04 Sep 2014 22:09
Möchte hier auch mal mein Kunstwerk zeigen.

Habe vor ca. 6 Monaten mit der Aquaristik angefangen. Hatte 5 Monate jetzt einen Cube. Doch das was aus meinem Kopf in ein Aquarium wollte war einfach zu groß für den Würfel :D

Also kurzerhand beschlossen es muss was größeres her.

Somit hier die Verwirklichung meiner Gedanken. Und es wurde wirklich genau so wie ich es im Kopf hatte ;)

Ein wenig zum Becken....

Ist ein 160 Liter Becken mit einer Aquatlantis Led , CO2 Anlage von Dennerle und einem Eheim Ecco Pro 200.

Bepflanzt mit Cabomba, Schwertpflanzen, Moose ...

Als Besatz habe ich Panda Panzerwelse, Apfelschnecken, ein paar Schmetterlingsbuntbarsche, Neons und einen L200.

Läuft jetzt seit 2 Wochen.

Das erste Bild zeigt Tag 12.
Das zweite Tag 1.

Mikewoofer
Beiträge: 8
Registriert: 29 Jun 2014 15:02
Bewertungen: 0 (0%)
Beitragvon Andreas74 » 04 Sep 2014 22:13
Hi Mike?

also mir gefällts ! Du hast 1 Aquatlantis drüber stimmt das ? Dafür finde ich es gut beleuchtet. Da ich auch mit dem Gedanken spiele mir so eine zu holen recht interessante Info.
Gruss

Andreas

Mein 240er Woidwasser
Benutzeravatar
Andreas74
Beiträge: 398
Registriert: 27 Jan 2013 11:31
Wohnort: Niederbayern
Bewertungen: 16 (100%)
Beitragvon Mikewoofer » 05 Sep 2014 20:46
Ja stimmt. Ist die Original 14 Watt Led.
War selber verwundert wie viel Licht die macht.

Den Pflanzen scheint es auch zu reichen.

Ich beleuchte von 8:00-20:00 und ab 18:00 ca. Fangen die Pflanzen schön zu blubbern an.

Das es für HC ... Zu wenig wäre ist mit klar. Aber für mein Becken reicht die Led anscheinend.

Spiele aber trotzdem mit dem Gedanken mir eine zweite zu besorgen ;)
Mikewoofer
Beiträge: 8
Registriert: 29 Jun 2014 15:02
Bewertungen: 0 (0%)
Beitragvon Andreas74 » 05 Sep 2014 20:49
Is auch mein Plan mir 2 davon in die Juwel Halterungen einzubauen. Das sollte normal an Licht genügen, ich könnt mir sogar vorstellen das auch Bodendecker damit ganz gut wachsen...

Aber ich werd mir auch mal eine davon holen und mal anschauen wie sich das dann verhält.

Die 1 übrige Leuchtröhre kann ich ja erst mal laufen lassen. Schaut echt gut aus finde ich. Zum Selber bauen hab ich einfach zu wenig Plan.
Gruss

Andreas

Mein 240er Woidwasser
Benutzeravatar
Andreas74
Beiträge: 398
Registriert: 27 Jan 2013 11:31
Wohnort: Niederbayern
Bewertungen: 16 (100%)
Beitragvon Mikewoofer » 05 Sep 2014 22:59
Hast du einen Händler gefunden der die Led verkauft ??
Mikewoofer
Beiträge: 8
Registriert: 29 Jun 2014 15:02
Bewertungen: 0 (0%)
Beitragvon aiKaramba » 06 Sep 2014 08:43
Moin,

in welcher Größe hast du die Aquatlantis LED drin?

Dein Becken ist echt schick, könnte aber (geschmackssache :smile: ) Bodendecker gebrauchen
Gruß
Eric
aiKaramba
Beiträge: 34
Registriert: 07 Aug 2014 10:54
Bewertungen: 0 (0%)
Beitragvon Andreas74 » 06 Sep 2014 09:39
Mikewoofer hat geschrieben:Hast du einen Händler gefunden der die Led verkauft ??


Also den einzigen den ich bsiher geefunden habe ist ein Shop in Österreich, Versand nach DE für 4,90 soweit ich weiss. Der macht auchn relativ guten Eindruck wie ich finde.

Das hier müsste die passende für mein 240er Juwel sein wenn ich mich ned täusche.

tecatlantis-EasyLed-LED-Leuchtbalken-1047-mm-Suesswasser
Gruss

Andreas

Mein 240er Woidwasser
Benutzeravatar
Andreas74
Beiträge: 398
Registriert: 27 Jan 2013 11:31
Wohnort: Niederbayern
Bewertungen: 16 (100%)
Beitragvon Mikewoofer » 06 Sep 2014 10:15
Bei dem kannst bedenkenlos Bestellen. Hab dort meine ganzen Glaswaren fürs CO2 her.
Mikewoofer
Beiträge: 8
Registriert: 29 Jun 2014 15:02
Bewertungen: 0 (0%)
Beitragvon aiKaramba » 06 Sep 2014 13:34
Die gibt es soweit ich weiss auch bei Hornbach...
Gruß
Eric
aiKaramba
Beiträge: 34
Registriert: 07 Aug 2014 10:54
Bewertungen: 0 (0%)
Beitragvon cyjo5 » 06 Sep 2014 14:43
@ Andreas

Hallo Andreas. Der Händler aus AT ist schon in Ordnung (Guter Preis, schnelle Lieferung). Habe bei dem auch meine Aquatlantis LED's geholt. Genau die, die du auch brauchst. 52Watt 1047mm. Habe 2 Stück davon über meinem Becken 120x50x50. Helligkeit ist eindeutig mehr als vorher mit 4x54W T5 Sylvania 10000k Röhren. Hatte zum Start des Beckens HCC und Marsilea Crenata drin. Das HCC wuchs aber fast immer nur in die Höhe, die Marsilea baut nen schönen flachen Teppich. Bin mir aber nicht sicher, ob das nun an der Beleuchtung lag mit dem HCC oder doch eher an dem sehr holprigen und problemreichen Start des Beckens.
Auf jeden Fall sind die LED's vom Preis-/Leistungsverhältnis her finde ich wirklich gut und es reicht um die Pflanzen nach relativ kurzer Zeit zum assimilieren zu bringen.
Viele Grüße
Frank

Genieße jeden Tag deines Lebens, denn das Leben ist viel zu kostbar, um es mit Trauer, Wut, Hass und Leiden zu durchleben.
Die Sklaven von heute werden nicht mit Peitschen, sondern mit Terminkalendern angetrieben.
Benutzeravatar
cyjo5
Beiträge: 267
Registriert: 26 Jul 2012 14:27
Wohnort: Witten
Bewertungen: 8 (100%)
Beitragvon Andreas74 » 06 Sep 2014 15:34
Hi Frank,

danke für die Info! So nun aber zurück zum eigentlichen Thema. Am besten mal ein Update und paar neue Bilder damit der Post wieder zum Startthema gepusht wird :smile:
Gruss

Andreas

Mein 240er Woidwasser
Benutzeravatar
Andreas74
Beiträge: 398
Registriert: 27 Jan 2013 11:31
Wohnort: Niederbayern
Bewertungen: 16 (100%)
Beitragvon Mikewoofer » 06 Sep 2014 22:35
Naja recht viele Bilder gibt es zurzeit nicht. Außer der Neuzugang.

L200
Mikewoofer
Beiträge: 8
Registriert: 29 Jun 2014 15:02
Bewertungen: 0 (0%)
12 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Naturaquarium 80x30x40cm (Südamerika)
von Stobbe98 » 16 Aug 2007 21:17
187 16379 von Tim Smdhf Neuester Beitrag
11 Sep 2008 17:26
500 Liter - Südamerika / Diskus
Dateianhang von naitsabeS » 25 Jun 2010 14:51
27 5994 von naitsabeS Neuester Beitrag
11 Nov 2010 13:16
Südamerika-Becken in München
Dateianhang von robertl » 14 Jan 2012 17:12
1 520 von Matz Neuester Beitrag
14 Jan 2012 18:57
Wie versprochen 450 Liter Raumteiler Südamerika (besatz)
Dateianhang von tim1611 » 19 Jul 2010 21:02
14 3570 von tim1611 Neuester Beitrag
21 Jun 2011 21:51
128l-Südamerika Becken nach Umstellung auf Sand
von Alaska » 04 Jul 2007 18:54
24 2560 von Gabi Neuester Beitrag
15 Aug 2007 20:17

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste