Post Reply
5 posts • Page 1 of 1
Postby Jambon Parma » 03 Jan 2012 21:41
Hallo Liebe Forengemeinde,

um mich kurz vorzustellen, ich bin Thomas, 28 Jahre alt und komme aus dem wunderschönen Münster.

Ich lese schon lange hier heimlich mit und da ich jetzt langsam aber sicher ungeduldig werde komme ich mal etwas schneller auf den Punkt.

Mein Becken ( 7o l ) Iwagumi steht ca 3 wochen. Am Anfang war alles roger. jedoch habe ich seit ca 1 woche einen No2 Peak naja nennen wir es mal Gipfelkreuz von unglaublichen 5 mg/ L !!!!!!! :shock:
" Wasserwechsel von 70 - 80 % in den letzten tagen haben nicht wirklich was gebracht.

Bakterienzugabe erfolglos!!

wie kommt sowas zu stande??

kurz mal die Eckdaten:

70 l
Bodengrund: amazonas dings 9 liter
Beleuchtung 2 x 24 watt amazonas day dennerle 8h/tag

Minilandschft 10 kg


bepflanzung: bisschen cub,a bisschen saturogyne, paar andere kleinbleibende arten etc. unwesentlich fadenalgenbefall.
Co2 über jbl Bio dauertest zeigt schön hellgrün wies sein soll.

kh, ph, gh, passt alles.....beim vertrauten nachmessen lassen.

düngung ada brighty k ein hiep und 3 hiep ada basisdingsbums jeden tag.

achja kleinen Rucksackfilter mit schwamm hab ich noch dran.

ich hoffe das reicht erstmal, werde mal so einen steckbrief ausfüllen wenn ich zeit hab, bis auf das no2 gibts auch keine problee bis jetzt, würde allerdings gerne ein paar garnelen einsetzen, die ich ganz sicher nicht in ein becken voller nervengift gebe..... :nasty:


hilfe!! bitte.....
User avatar
Jambon Parma
Posts: 3
Joined: 03 Jan 2012 21:14
Feedback: 0 (0%)
Postby Arami Gurami » 03 Jan 2012 22:04
Hi Thomas,
wenn du mit deinem Bodengrund Aqua Soil meinst, dann ist ein hoher No2 Wert eigentlich ganz normal. Abwarten und Tee trinken.
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
Postby Jambon Parma » 03 Jan 2012 23:10
wasser kocht....

ja genau den ada aquasoil....
User avatar
Jambon Parma
Posts: 3
Joined: 03 Jan 2012 21:14
Feedback: 0 (0%)
Postby Damian » 04 Jan 2012 10:31
Hi zusammen

Ich kenne mich nicht genau mit der Situation in Bezug auf den Soil aus, doch ich nehme an folgendes wird trotzdem gelten:
Wasserwechsel von 70 - 80 % in den letzten tagen haben nicht wirklich was gebracht.

Das ist inmitten des Nitritpeaks in jedem Fall kontraproduktiv! Denn der Abbau von Nitrit sollen die Bakterien ja übernehmen. Also definitiv: abwarten und Tee trinken.

Grüsse
Damian
User avatar
Damian
Posts: 109
Joined: 02 Dec 2010 16:59
Feedback: 0 (0%)
Postby Sash » 04 Jan 2012 12:43
Hi,

genau, abwarten und einpendeln lassen. Das löst sich von ganz alleine!
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
5 posts • Page 1 of 1
Related topics Replies Views Last post
Erster Versuch auf 54L
Attachment(s) by Perry » 06 Apr 2012 21:22
17 1945 by Perry View the latest post
28 Apr 2012 20:28
Erster Versuch
Attachment(s) by Melli4711 » 24 Apr 2012 22:13
22 2255 by Zinnus View the latest post
05 Sep 2012 20:49
Erster Versuch
Attachment(s) by Marcel1984 » 29 Apr 2018 11:46
1 434 by Marcel1984 View the latest post
01 May 2018 10:37
Erster Versuch...54l Aqua-Art
by Planetcom » 15 Mar 2008 18:27
2 985 by gartentiger View the latest post
16 Mar 2008 11:48
54l Erster Aquascape Versuch
by icho_mann » 17 Oct 2010 17:20
3 1021 by icho_mann View the latest post
04 Nov 2010 16:17

Who is online

Users browsing this forum: No registered users and 1 guest