Post Reply
17 Beiträge • Seite 1 von 2
Beitragvon Julia » 19 Nov 2016 19:05
Hallo,

mein kleines Mini M ist endlich einigermaßen vorzeigbar - es ist leider ein dauertrüber Kandidat.
Ursprünglich nur als AQ zum Aussortieren nicht so blauer Tigergarnelen gedacht, ist es letztendlich doch ein Scape geworden. ;) Es läuft jetzt seit ca. 5 Wochen.

Eckdaten:
Mini M - 36 x 22 x 26 cm
Chihiros LED 21 Watt 8000K
Seeliger Pumpe
rosa ;) Granatsand
Drachensteine

Pflanzen:
Marsilea crenata
Pogostemon erectus
Riccardia sp.
Fissidens fontanus
Staurogyne 'Porto Velho'
Microsorum pteroptus 'orange Narrow'
Bucephalandra sp. 'abun turquoise'
Bucephalandra sp. 'mini catharinae'
Bucephalandra sp. 'kapit''
Bucephalandra sp. 'mini'
Bucephalandra sp. 'green wavy leaf'
Eleocharis sp. montevidensis
Pilomoos
Cryptocoryne parva

Das einzige Problem stellt die milchige Trübung da - ich vermute, dass das vom Sand oder den Steinen kommt, die schon ziemlich lehmig waren trotz Waschen. Nach einem 90% WW ist es für max. 1 Tag einigermaßen klar, dann trübt es leicht ein und wird immer schlimmer. Ich denke nicht, dass es bakteriell ist. Das Mikroflies vor der Pumpe wird braun, macht das Wasser aber nicht 100% klar.

Wenn es nicht so umständlich wäre alles wieder rauszuholen, würde ich es machen.
Hier kurz nach dem WW:


lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
Benutzeravatar
Julia
Beiträge: 740
Registriert: 29 Nov 2009 13:27
Wohnort: Würzburg
Bewertungen: 44 (100%)
Beitragvon eheimliger » 19 Nov 2016 19:41
Hallo Julia,
sehr schön ist das geworden, sogar der Sand sieht gar nicht mal so verkehrt aus.
Wo ist denn die Pumpe versteckt, ich sehe noch nicht einmal das Kabel.
Einziger Kritikpunkt wäre von mir der Diffusor, den würde ich versuchen hinter dem Berg zu verstecken.
Bin auf die weitere entwicklung gespannt, und das mit dem Nebel wird sich bestimmt bald legen.
Gruß, Frank
eheimliger
Beiträge: 853
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon Julia » 19 Nov 2016 20:01
Hallo Frank,
Ich hoffe auch dass der Spuk bald vorbei ist. Die Pumpe kannst du nicht sehen weil ich sie fürs Foto raus genommen habe. sitzt normalerweise oben rechts und ist nicht sehr schmückend
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
Benutzeravatar
Julia
Beiträge: 740
Registriert: 29 Nov 2009 13:27
Wohnort: Würzburg
Bewertungen: 44 (100%)
Beitragvon Zeltinger70 » 19 Nov 2016 21:24
Hallo Julia,

wenn ich das AQ so sehe, wäre ich auch gerne eine nicht so blaue Tigergarnele. :wink:

ich vermute, dass das vom Sand oder den Steinen kommt


Hmm, seltsam kann ich mir bei beiden eigentlich nicht vorstellen,
hast Du Nährboden o. ä. unter dem Granatsand?

Gruß Wolfgang
Benutzeravatar
Zeltinger70
Beiträge: 2079
Registriert: 15 Dez 2006 20:36
Bewertungen: 21 (100%)
Beitragvon Plantamaniac » 20 Nov 2016 08:34
Hallo julia,
Wirklich wunderschön :hechel:
Ich kann mir auch vorstellen, das es von sand oder steinen kommt.
Beides habe ich schon ewig waschen müssen, um es so einigermaßen hinzukriegen.
Wobei es bei mir kein granatsand war.
Drachensteine leg ich auf den rasen, erstmal in den regen und geh dann ganz vorsichtig mit der fräse vom gartenschlauch dran.
Irgendwann wird es dann hoffentlich aufklaren.
Ich drück dir die daumen, das es schnell geht.

Wie ist es mit deinen "jeansblauen tigern"? Färben die später noch nach, oder bleiben die so?
Ich hab auch ein oder 2 so helle modelle dabei, seh die aber nur alle 3 wochen mal, weil das becken so zugewuchert ist. Vielleicht sollte ich die auch rausnehmen, falls ich sie mal erwische.
Chiao moni
Benutzeravatar
Plantamaniac
Beiträge: 3292
Registriert: 28 Mai 2012 18:19
Bewertungen: 30 (100%)
Beitragvon Julia » 20 Nov 2016 10:01
Hallo,

@Wolfgang,

nein, reiner Sand! Allerdings nicht ausgewaschen - habe ich aber beim anderen AQ auch nicht gemacht. Die Steine waren sehr lehmig und ich hab sie so gut wie möglich abgewaschen. Kann sein, dass die Garnelen alles aufwirbeln.

@Moni,
das ist seit langem mein erstes Sand AQ, hätte nie gedacht, dass das so trüb bleibt. Beim Soil trübt es ja auch oft mal ein wenn man was dran macht, aber da wird es innerhalb kürzester Zeit wieder klar...

Zu deiner Tigerfrage - wenns Weibchen sind, kann es sein, dass sie bis zum adulten Tier noch komplett nachdunkeln.
Da ich aber nur Tiere im Tal der Blumen haben will, die schon als frisch geschlüpfte Garnele dunkel sind, kommen alle anderen raus.
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
Benutzeravatar
Julia
Beiträge: 740
Registriert: 29 Nov 2009 13:27
Wohnort: Würzburg
Bewertungen: 44 (100%)
Beitragvon nik » 20 Nov 2016 11:01
Hallo Julia,

dachte schon, ich wäre schuld. :lol: Die Seliger lässt sich halt superleicht rausnehmen. Die Drachensteine hatte ich mal in der Hand und war überrascht wie bröselig und lehmig die waren. Ich würde auf die tippen. Die Trübung ist dann - nur gerührt - schon blöd. An meinem Mini M ist Glasware dran und wird im Unterschrank von einer im Durchsatz gedrosselten Eheim Universalpumpe 300 l/h angetrieben. Die Glasware ist bezüglich Besatz eher problematisch, deshalb ist der Durchsatz verringert, aber dann lässt sich statt der Pumpe auch der kleinste Eheim classic 2211 dranstöpseln.
Die Glasware ist aber auch nicht immer, ja meistens nicht sauber und hat dann optisch keinen sonderlichen Vorteil gegenüber der Seliger, - und die ist leicht mal rausgenommen. Was mir (nur) bei der 150er stinkt, ist, dass der Aufkleber vorne auf der Pumpe ist. Den will ich nicht sehen, das kann ich im 10l Cube (noch) nicht vermeiden.

Mit dem rosa Sand habe ich mich, äh, arrangiert :ops: :wink: , ansonsten ist es wieder eine Augenweide! Supergut! :smile: Noch eine Frage: was ist denn der hellgrüne Puschel leicht links von der Mitte?

Gruß, Nik
Konzept eines Pflanzenaquariums
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6339
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon Bitterlemon » 20 Nov 2016 11:36
Servus!

Hab bereits in mehreren Scapes Drachensteine drin gehabt die nicht gänzlich von Lehm befreit worden sind und hatte kurzzeitig zwar ein paar Probleme mit na Trübung, das kam dann aber eher vom BIO-CO2. Hatte sogar selbige Diffusor an einem Becken dran. Bentzt du Bio-CO2 und ne Waschflasche oder ne Druckgasanlage?
Ansonsten würd ich einfach ne Pinzette nehmen und in na Ecke den Sand aufwirbeln (frisch nach dem WW) und schaun was passiert. Wenn die Trübung wieder stärker wird weißt woran es liegt.
Ansonsten kannst noch Seachem Purigen benutzen, was funktioniert bei Schwebstoffen im Wasser eigentlich immer ganz gut. Eisen-III-Chlorid ist auch nicht so schlecht (kann dir aber die Bakterien killen). Und probier evtl. die Chihiro mal auf Stufe 5/7 und ned voll aufgedreht zu fahren. Hatte ein ähnliches Setting ;)
Auf jeden ein sehr schönes Scape, auch wenn der Sand...nicht unbedingt meine erste Wahl wäre.
Let it grow, let it grow, let groooooow!

Tom (Aquascaper since 11/2015)
Bitterlemon
Beiträge: 303
Registriert: 27 Nov 2015 18:10
Wohnort: Wien
Bewertungen: 8 (100%)
Beitragvon Pan » 20 Nov 2016 11:54
Hallo Julia, trifft wieder mal meinen Geschmack.
Von deinem anderen Becken bin ich Fan der ersten Stunde, hier nicht anders.
Suche gerade Granatsand, welche Körnung ist das und wo hast du den her?

Hätte auch Interesse an deinen aussortieren Tigers.
Kannst mir da welche schicken?

Besten Dank im Voraus und schönen Sonntag noch

Ps: Mein Tipp mit dem Schwamm vor der Seliger war also nützlich :D
VG Hendrik
"natura non facit saltus" G.W. Leibnitz
Benutzeravatar
Pan
Beiträge: 885
Registriert: 02 Dez 2011 18:48
Bewertungen: 94 (100%)
Beitragvon Julia » 20 Nov 2016 12:12
Hallo,

@nik,

haha, bis auf die Trübung läuft es ja ziemlich gut, gerührt und Sand funktioniert schon ;). Die 60+ Garnelen mussten da auch schon ab Tag 1 einziehen, hat das AQ auch locker gepackt. Algen haben sich auch bis auf die üblichen Kieselalgen und die grünen Steine noch nicht gezeigt.... bin ganz zufrieden :).

Ein Außenfilter ist mir persönlich zu gefährlich - der müsste neben dem Ikea Schränkchen stehen und wer weiß wer da mal zufällig ausversehen hängen bleibt.... auch 10l auf dem Fußboden find ich jetzt nicht so prickelnd :lol: .

Mit dem rosa Sand habe ich mich, äh, arrangiert :ops: :wink:


... :lol: ich hatte mir kurzzeitig weiß überlegt, aber das wäre dann auch zu grell gewesen. Jeder andere gelblichere Sand hätte genauso nicht gepasst. Grau hab ich auf die Schnelle nicht gefunden. Ich find ihn ja schön ;). Wirkt jetzt nur wieder mehr subtropisch anstatt kalt und kantig, aber naja ;). Ich wollte eigentlich gar keine Stängelpflanzen einsetzen und alles nur mit Moos und der Marsilea auskleiden, aber dann hatte der Orange Narrow keinen Platz mehr im anderen AQ und weggeben wollte ich ihn auch nicht (ist so ziemlich meine Lieblingspflanze). Der hat hat dann den 'Look' völlig zerstört ;).

@Tom,

Ist Druckgas dran. Davon kann es also nicht kommen ;). Vor der Chihiros war eine Aqualighter drauf, die war aber eindeutig zu schwach... und da die Trübung da auch schon da war, glaube ich nicht, dass es irgendwie davon beeinflusst wird. Das Licht ist auch nur 6h an.
Purigen habe ich sogar da, nur leider passt da nichts an die Strömungspumpe dran. Kann man das auch einfach nur so ins AQ hängen?

Wenn man im Sand wühlt sieh man richtig den Lehm aufsteigen. Aber ob das aus dem Sand oder den Steinen kommt kann man nicht mehr nachvollziehen :(.

@Hendrik
Danke :).
Suche gerade Granatsand, welche Körnung ist das und wo hast du den her?

Von Seelmann, Granatsand / Garnet 25kg Mesh 20/40 (0,500-1,000 mm)

Hätte auch Interesse an deinen aussortieren Tigers.
Kannst mir da welche schicken?

Du kannst gerne welche haben, aber mit dem Verschicken tu ich mich etwas schwer. Ich habe keine Heatpacks, ne Styroporbox kann ich zwar bekommen, aber mir ist nicht so wohl dabei... Vielleicht wenn es wieder etwas wärmer ist?
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
Benutzeravatar
Julia
Beiträge: 740
Registriert: 29 Nov 2009 13:27
Wohnort: Würzburg
Bewertungen: 44 (100%)
Beitragvon nik » 20 Nov 2016 12:18
Hallo Julia,

FeCL3 nähme ich ganz sicher nicht zur Beseitigung der Trübung, das reagiert auch deutlich mit Phosphat! Einen Versuch wert wäre Montmorillonit, das haben Garnelenhalter doch wegen seiner positiven Wirkung öfters zuhause?

Und, was ist der hellgrüne Puschel, leicht links von der Mitte?

Gruß, Nik
Konzept eines Pflanzenaquariums
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6339
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon Julia » 20 Nov 2016 12:21
nik hat geschrieben:Und, was ist der hellgrüne Puschel, leicht links von der Mitte?


ach ganz vergessen... aber, welchen Puschel? Die Pogostemon erectus? Vorne hinter den kleinen Steinen sitzt Staurogyne Porto Velho.... und ansonsten sehe ich da nur Riccardia und die Bucen...?
Und nein, so Sachen habe ich gar nicht mehr da, die Garnelen brauchen eigentlich nur sauberes, weiches Wasser & eine gute Mikroflora um gesund zu bleiben und sich zu vermehren...
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
Benutzeravatar
Julia
Beiträge: 740
Registriert: 29 Nov 2009 13:27
Wohnort: Würzburg
Bewertungen: 44 (100%)
Beitragvon nik » 20 Nov 2016 12:24
Hi,

optisch passt P. erectus, die wird es sein, halt leicht links von der mittemitte. ^^

Gruß, Nik
Konzept eines Pflanzenaquariums
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6339
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon Aqua_Pat » 20 Nov 2016 16:00
Hallo Julia,

wie schon beim vorhergehenden Becken bin ich auch hier wieder begeistert. :grow:

Mich würde mal interessieren, mit welchen Wasserwerten Du Deine Becken so betreibst.


Gruß
Pat
Grüße
Pat

Sundry
Hauptbecken-Asien
Aqua_Pat
Beiträge: 52
Registriert: 30 Dez 2015 11:34
Bewertungen: 7 (100%)
Beitragvon Julia » 20 Nov 2016 17:19
Hi Pat,

mh,mit ausgehärtetem Osmosewasser ziemlich weich.... ausversehen! Die ganze Zeit lief es bei ca. 150µs kh 0.... Habe den Dosierlöffel zum Saltyshrimp Salz falsch eingeschätzt. Werde es jetzt so langsam auf 200-250µs aufsalzen.
Eine Prise PMS kommt auch immer mit rein und seit neustem etwas Bittersalz.
Auf 10l Wasser
1g Salty Shrimp Bee Salz Gh+
0,3g PMS
0,3g Bittersalz
NO3 ist immer ziemlich hoch, da werde ich jetzt mal von Woche zu Woche den Verbrauch austesten und mich daran orientieren.
K halte ich ziemlich niedrig, sobald das höher geht laufen meine Aquarien nicht mehr richtig (warum auch immer).
PO4 1x die Woche auf 1mg/l aufgedüngt
CO2 im dunkelgrünen Bereich ;)
Ansonsten benutze ich den Gh Boost N & Dennerle V30.... Viel mehr ist es nicht.
Den WW im kleinen AQ wird wöchentlich mit 10l aus dem "großen" durchgeführt.
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
Benutzeravatar
Julia
Beiträge: 740
Registriert: 29 Nov 2009 13:27
Wohnort: Würzburg
Bewertungen: 44 (100%)
17 Beiträge • Seite 1 von 2

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste