Post Reply
8 posts • Page 1 of 1
Postby *Liquid* » 07 May 2014 19:15
Hallo, kann mir einer vielleicht sagen was das für eine Alge ist? Nach Blaualgen sieht das nach meiner Meinung nicht aus da diese nicht riechen, mehr bräunlich ist und auch so eine art Fäden ziehen.

Meine Wasser Werte:

GH = 9°
KH = 4°
No³ = 4mg/l
Fe = 0,1
PH = 6,8
Po4 = 0,1
Temperatur = 25°c
Co2: 20-25 mg/l

Das Aquarium ist das Juwel rio 240. Beleuchtet ist es mit 3 T5 Röhren 54w +co2 Anlage.
Ich Dünge mit folgenden Dünger:
Aqua Rebell Eisenvolldünger - einmal die Woche auf 0,1mg/l
Aqua Rebell Makro Basic - NPK täglich
241812418024179

Mfg
Maiks Juwel 240er
Mfg Maik
*Liquid*
Posts: 37
Joined: 10 Feb 2014 21:03
Feedback: 4 (100%)
Postby *Liquid* » 09 May 2014 16:28
Kann mir wirklich keiner sagen was das für eine Alge ist?
Maiks Juwel 240er
Mfg Maik
*Liquid*
Posts: 37
Joined: 10 Feb 2014 21:03
Feedback: 4 (100%)
Postby sabrikara » 09 May 2014 17:17
Hallo,

hier im Forum ist es üblich, seinen Namen unter seine Beiträge zusetzen. Eventuell kriegst du deshalb keine Antwort.
Für mich sehen die trotzdem wie Cyanos aus.

LG
Sabri
Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
Postby *Liquid* » 09 May 2014 19:54
Alles klar hab es gleich mal in meine Signatur rein gemacht damit kann ich das dann nicht mehr vergessen :smile:
Heute als ich nach Hause kam sah es noch schlimmer aus. Sieht echt ein bisschen merkwürdig aus diese Alge hatte ich noch nie. In mein 60l Becken hatte ich auch mal Blaualgen und die sahen nie so aus und haben sich auch nicht innerhalb eines Tages so großfächig im ganzen Becken verbreitet da ich das Problem erst 4-5 Tage habe.
2422124220
Maiks Juwel 240er
Mfg Maik
*Liquid*
Posts: 37
Joined: 10 Feb 2014 21:03
Feedback: 4 (100%)
Postby nik » 11 May 2014 06:12
Hallo Maik,

vielleicht kann es Interesse wecken, wenn ich mich dazu äußere. Es sieht so aus als hätte ich die gleiche Alge in einem Becken und kann die ebenfalls nicht zuordnen. Die bekomme ich nicht in den Griff und ich kann eigentlich gut mit Algen umgehen. Selbst nach teilweise massiven Behandlungen kommt die wieder und ich werde das Becken neu aufsetzen. Cyanaobakterien sind das nicht.

Typisch für die ist die anfänglich wattig, flockige Struktur. Die lässt sich bei nur ganz geringem Widerstand auseinander ziehen und in der Strömung zieht die später die auch auf diesen schlechten Bildern sichtbaren "Schlieren".

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby *Liquid* » 11 May 2014 20:38
Hallo, Du hast recht die Bilder sind nicht so gut sind nur mit dem Handy gemacht worden werde vielleicht noch mal nen paar bessere machen. Habe heute früh mein Wasserwechsel gemacht und diese Alge da Sie ja so leicht abgeht so gut wie viele Stellen abgesaugt. Heute abend schau ich ins Becken waren die meisten Stellen wieder belegt davon :( ist ja wirklich unglaublich.
Maiks Juwel 240er
Mfg Maik
*Liquid*
Posts: 37
Joined: 10 Feb 2014 21:03
Feedback: 4 (100%)
Postby *Liquid* » 17 May 2014 18:48
Hallo, Ich habe hier noch mal ein paar Fotos gemacht ich hoffe die sind etwas besser. Morgen wird das Wasser mal um 50% oder mehr gewechselt und dabei so gut wie möglich alles abgesaugt. Hat hier jemand auch schon mal die Alge gehabt und diese erfolgreich weg bekommen?
2428624285
Maiks Juwel 240er
Mfg Maik
*Liquid*
Posts: 37
Joined: 10 Feb 2014 21:03
Feedback: 4 (100%)
Postby Juergen9544 » 19 May 2014 09:58
Hallo Maik,

sowas hatte ich auch mal in meinem Becken ganz am Anfang (in den ersten 6 Wochen). Bei mir saß das Zeug an einer Wurzel im schattigen Bereich. Das Zeug hatte bei mir damals eine glibbrige Konsistenz. Ich hatte es manuell nicht entfernt. Ich bin hergegangen und hab den UV-C für 3 oder 4 Tage drangehangen und danach ML/SB sowie noch das Bakterienprodukt von Drak rein.... Werte aufgedüngt: Nitrat 10mg, Phosphat täglich auf 0,6 hochgedüngt und gehalten .... damals hatte mein Becken sehr viel Phosphat gefressen... war täglich die 0,6 weg gewesen. Amanos waren damals drin und Siamesische Rüsselbarben... konnte aber kein fressverhalten erkennen.... letztendlich ging es nach den oben beschriebenen Maßnahmen von alleine wieder weg. Ich hoffe ich konnte dir damit etwas helfen....

Ach übrigens vom Gefühl her würde ich sagen dass es keine Alge ist .... eher was bakterielles (was auch immer) ich hatte damals auch eine leichte Bakterienblüte im Wasser.

Als Maßnahme würde ich mal versuchen: Wasserwechsel von 80-90% und dabei das Zeug so viel es geht absaugen, UV-C (stark genug dimensioniert natürlich und langsamer Wasserdurchfluss), Nitrat und Phosphat aufdüngen ganz klar und mal 3 Tage abwarten was passiert.

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
8 posts • Page 1 of 1
Related topics Replies Views Last post
Was ist das für eine Alge?
by Benjo » 31 May 2008 09:39
4 1385 by Benjo View the latest post
31 May 2008 17:39
Was ist das für eine Alge?
by Peda 22 » 25 Jun 2010 16:26
1 579 by eumel6 View the latest post
25 Jun 2010 20:04
Was für eine Alge ist das?
Attachment(s) by LarsR » 13 Nov 2010 15:57
5 831 by Arami Gurami View the latest post
14 Nov 2010 01:03
Was für eine Alge?
Attachment(s) by RB_ » 13 Oct 2012 17:49
5 879 by RB_ View the latest post
19 Oct 2012 15:54
Was für eine Alge ist das?
Attachment(s) by z4ys » 05 Mar 2013 12:15
1 667 by Plantamaniac View the latest post
05 Mar 2013 12:36

Who is online

Users browsing this forum: No registered users and 4 guests