Post Reply
11 posts • Page 1 of 1
Postby MO01 » 03 Jan 2010 14:46
Hi Leute!!

Mal ne Frage was ist das für eine Alge?
Sieht aus wie Faden Algen is aber Braun und nich Grün!!!
Was sagt ihr dazu?

Attachments

Mit freundlichen Grüßen


Jaime und Wulla

http://www.aquascaping-store.de
User avatar
MO01
Posts: 515
Joined: 27 Oct 2008 21:44
Location: Augsburg
Feedback: 24 (100%)
Postby Simon » 03 Jan 2010 15:00
Hi Jaime und Wulla (wer auch gerade geschrieben hat, fühlt sich bitte angesprochen :D ),

diese Dinger hatte ich auch vor einem Monat. Bekämpft hab ich sie, durch eine veränderte Düngung und zusätzlich Easy Carbo verabreicht. Hat ca. 1 - 1 1/2 Wochen gedauerd und sie waren nicht mehr zu sehen.

Gedüng hatte ich zu dieser Zeit nur Kalium beim Bodengrund Amazonia. Nach Umstellung EI+FE+EC(einsprühen) sind sie verschwunden.

So haben sie bei mir ausgesehen, ist doch ähnlich, soweit ich es auf deinen Fotos sehe:


Beste Grüße
Simon
Last edited by Simon on 03 Jan 2010 15:04, edited 1 time in total.
User avatar
Simon
Posts: 1463
Joined: 24 May 2009 17:48
Location: Swisttal
Feedback: 24 (100%)
Postby eumel6 » 03 Jan 2010 15:03
Hallo,

vielleicht Kieselalgen aus der Ordnung Fragilariales

zB.
http://img.photobucket.com/albums/v411/ ... /Algen.jpg
Foto: Olli

Für näheres müßte ich eine kleine Probe haben.

Hallo simon,

diese Dinger hatte ich auch vor einem Monat.

Bist du sicher?

gruß jo
Last edited by eumel6 on 03 Jan 2010 15:24, edited 1 time in total.
eumel6
Posts: 232
Joined: 07 Mar 2008 17:13
Feedback: 0 (0%)
Postby MO01 » 03 Jan 2010 15:05
Hi Simon!

Danke für den Anstoß hab grad keine zeit werde später nochmal Posten!
Schreib mal was zu deiner veränderten Düngen.
bei uns ist es auch Amazonia und bis vor einer woche haben wir auch nur Kalium gedüngt
Mit freundlichen Grüßen


Jaime und Wulla

http://www.aquascaping-store.de
User avatar
MO01
Posts: 515
Joined: 27 Oct 2008 21:44
Location: Augsburg
Feedback: 24 (100%)
Postby Simon » 03 Jan 2010 15:08
Huhu,

habe oben nochmal Bilder editiert.

Im Grunde habe ich lediglich das Kalium abgesetzt und habe meine Düngung direkt gestartet.

Habe also alle Nährstoffe wie gewohnt dem Wasser zugefügt. Bedeutet ich habe alle Werte mit dem EI-Dünger angehoben, zusätzlich FE in den normalen messbaren Bereich gebracht und ebenfalls die Algen mit Easy Carbo per Spritze eingenebelt.

Zusätzlich mit einer Zahnbürste abgebürstet und eingerollt. Man konnte klar sehen, wie sich das Wachstum reduzierte und keine neuen Algen entstanden nachdem ich die Werte angehoben hatte. Die restlichen kleinen Algen verkümmerten dann nach und nach und ich konnte sie problemlos per absaugen oder abbürsten entfernen.

Edit: Eig hatte ich eine krasse Überdüngung gestartet, unbewusst: täglich 10ml No3, 9ml Ei, 2ml FE und 4ml EC (keine Tiere im Becken), da hatte ich erfolge, muss dazu auch sagen den besten Pflanzenwuchs bisher gehabt :D...sollte aber doch auch mit normalen werden funktionieren
Beste Grüße
Simon
User avatar
Simon
Posts: 1463
Joined: 24 May 2009 17:48
Location: Swisttal
Feedback: 24 (100%)
Postby eumel6 » 03 Jan 2010 15:31
Hallo Simon,

wie bekomme ich deine Bilder größer. Ich sehe da defakto nichts.

gruß jo
eumel6
Posts: 232
Joined: 07 Mar 2008 17:13
Feedback: 0 (0%)
Postby Simon » 03 Jan 2010 15:35
Hi Jo,

sry hier nochmal:





PS: Das ist aus der Anfangszeit, wurde noch schlimmer, durch tägliches abwickeln mit einer Zahnbürste aber einigermaßen erträglich. Diese Menge da auf den Fotos, kann man sich vorstellen, als die Menge die täglich hinzugekommen ist.
Beste Grüße
Simon
User avatar
Simon
Posts: 1463
Joined: 24 May 2009 17:48
Location: Swisttal
Feedback: 24 (100%)
Postby eumel6 » 03 Jan 2010 15:44
Hallo simon,

hast du noch etwas von der Alge. Was das genau ist, würde mich dringend interessieren.
Jetzt fehlt einfach die Datenbank zum abgleichen. Extreme Entwicklungen von Frailaria habe ich erst so 3x gesehen.

gruß jo
eumel6
Posts: 232
Joined: 07 Mar 2008 17:13
Feedback: 0 (0%)
Postby Simon » 03 Jan 2010 15:50
Hallo Jo,

ich muss dich enttäuschen. Habe nichts mehr von dieser Alge. Kann dir nur Details nennen, wie ich sie empfunden habe bei der mechanischen Entfernung.

Kann dir höchstens per PN ein Bild von meinem gesamten Becken von dieser Zeit zukommen lassen. Anhand dieses Bildes kannst du dir das Wachstum dieser Alge innerhalb 24-48 Stunden mal anschauen. Das Bild möchte ich hier aber nicht veröffentlichen. Falls du interesse hast->PN.
Beste Grüße
Simon
User avatar
Simon
Posts: 1463
Joined: 24 May 2009 17:48
Location: Swisttal
Feedback: 24 (100%)
Postby MO01 » 03 Jan 2010 20:07
Hi Leute!!

werde die Düngen auch mal verändern!
Beleuchtung senken mit Ec und NPK arbeiten mal sehen ob sich was tut in richtung Algen minimieren danke mal für die Tip's
werde nächste woch mal Posten ob sich was verändert hatt!
Mit freundlichen Grüßen


Jaime und Wulla

http://www.aquascaping-store.de
User avatar
MO01
Posts: 515
Joined: 27 Oct 2008 21:44
Location: Augsburg
Feedback: 24 (100%)
Postby CaptainChris » 14 Jul 2019 19:45
Hallo, wäre es frech diesen Post nochmal hochzuwühlen.
Habe diese Algen seit geraumer Zeit und dieser Post ist im weiten Internet scheinbar der einzige der sich damit befasst.

Wenn nicht mach ich nochmal einen eigenen auf :)


Liebe Grüße Chris
CaptainChris
Posts: 1
Joined: 07 Jul 2019 14:25
Feedback: 0 (0%)
11 posts • Page 1 of 1

Who is online

Users browsing this forum: No registered users and 8 guests