Post Reply
8 posts • Page 1 of 1
Postby Jonny94 » 10 Nov 2016 21:24
Hallo zusammen,
Ich habe ein großes Problem mit meinem 240 Liter Becken. Und zwar wird es komplett von Algen eingenommen währen etwas anspruchsvollere Pflanzen kaum wachsen.

Zuerst einige Infos:

Laufzeit : ca 1,5 Monate
Beleuchtung : Daytime Cluster 120.4 und 120.5 ( 9h am Tag ohne Pause )
Co2 : DruckGas CO2 Anlage
Phosphat: 0 trotz Düngung
Eisen: 0 trotz Düngung

Die restlichen Werte kann man ungefähr dem Bild entnehmen wobei Nitrat etwas höher liegen sollte.

Ich dünge täglich 6 ml Aqua Rebell estomative Index und 3 ml Micro Basic Eisen. Die Düngung von Makro Spezial N habe ich inzwischen eingestellt da der Nitratwert die 40 mg erreicht hat seit Fische eingezogen sind.

Ich habe keine Ahnung was ich tun soll und ob sich das Becken überhaupt nochmal fangen kann. Algen am Anfang sind ja normal aber ich denke nicht in diesem Ausmaß.

Der Besatz besteht aus einigen rennschnecken, Amanogarnelen, 20 fubkensalmlern und 20 Perlhuhnbärblingen.
40 von diesen sehr kleinen Fischen hatte ich eigentlich nicht für zu viel gehalten wobei ich die Vermutung habe das das Algenproblem durch den Einzug der 20 Funkensalmler richtig entfacht wurde.

Auf den Bildern kann man die Algen sehen.

Ich hoffe irgendwer kann mir helfen das ich langsam wirklich den Spaß an der Sache verliere.

Liebe Grüße Jonathan

Attachments

Liebe Grüße
Jonathan
Jonny94
Posts: 15
Joined: 30 Sep 2016 17:02
Feedback: 0 (0%)
Postby rag » 11 Nov 2016 08:49
Hol dir erst mal ein paar Tröpfchentests! Diese Streifen sind sehr ungenau...vielleicht erkennt man dann mehr.. :wink:
rag
Posts: 43
Joined: 29 Sep 2014 20:42
Feedback: 0 (0%)
Postby Jonny94 » 11 Nov 2016 21:09
Jeder Wert den ich angegeben habe ist ebenfalls mit dem entsprechendem JBL tropfentest überprüft und bis auf Nitrat stimmen alle Werte ziemlich genau mit stäbchentest überein. Nitrat 20, FE 0, Po4 0 , Nitrit 0.

Das Bild aus der App dient nur für GH und KH sowie CO2 und auch diese sind mit Tropfentest überprüft und stimmen überein

Liebe Grüße
Liebe Grüße
Jonathan
Jonny94
Posts: 15
Joined: 30 Sep 2016 17:02
Feedback: 0 (0%)
Postby D-ZEPP » 11 Nov 2016 21:25
Hallo,
Und du meinst im ernst die 20 Fische sind daran schuld?
Schmeisse die einfach raus, oder wenn es nicht hilft, dann weitere so lange bis Du es verstehst.
Gruß Darius

Gesendet von meinem SM-G903F mit Tapatalk
User avatar
D-ZEPP
Posts: 79
Joined: 27 May 2014 06:43
Feedback: 0 (0%)
Postby omega » 11 Nov 2016 23:22
Hallo Jonathan,

Jonny94 wrote:das ich langsam wirklich den Spaß an der Sache verliere.

was? Nach 1,5 Monaten schon?
So ähnlich hat das bei mir beim letzten Aufsetzen auch ausgesehen. Das hat dann 8 Monate gedauert, bis es weg war. Kam dann nie mehr wieder.

Den Micro Basic Eisen kannst Du auch nur einmal die Woche zugeben. NPK würde ich auch nur stoßweise zugeben und bis zum nächsten Wasserwechsel auslaufen lassen bzw. bei 40 Fischchen und so wenig Pflanzenmasse erstmal komplett weg lassen. Wechselst Du überhaupt Wasser? Filterung...?

Grüße, Markus
User avatar
omega
Posts: 2772
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Jonny94 » 11 Nov 2016 23:44
Das Problem ist das die ganzen Pflanzen durch die Algen kaputt gehen und nicht wachsen.

Wasserwechsel wöchentlich 50% mit osmosewasser und filtern tut ein eco pro 300 außenfilter
Liebe Grüße
Jonathan
Jonny94
Posts: 15
Joined: 30 Sep 2016 17:02
Feedback: 0 (0%)
Postby steppy » 12 Nov 2016 12:16
Hallo Jonathan,
die Pflanzen gehen nicht wegen der Algen kaputt. Irgendetwas stimmt bei dir nicht, deswegen können die Pflanzen nicht ordentlich wachsen. Ich hatte eine solche Algenplage mal nach dem Urlaub als ich den Nitratdünger der automatischen Dosieranlage nicht aufgefüllt hatte. Die Folge war dann ein extremer Nitratmangel bei gleichzeitig normaler Beleuchtung und normaler Düngung PK und Mikrodüngung.

Mein Tip: Reduziere erstmal die Beleuchtung, vielleicht lässt du sie sogar mal einige Tage ganz aus und düngst in der Zeit auch nicht weiter. Die Algen sollten sich dann schnell zurückbilden. Ganz wichtig: salzt du dein Osmose-Wechselwasser auf? Falls nicht liegt hier wohl die Ursache deines Problems.

Gruß
Stefan
User avatar
steppy
Posts: 210
Joined: 18 Aug 2014 08:42
Feedback: 4 (100%)
Postby Biotoecus » 12 Nov 2016 12:26
Moin,

ich empfehle wie immer das Erste Hilfe Forum und einen vollständig ausgefüllten Fragebogen.

Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 2968
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
8 posts • Page 1 of 1
Related topics Replies Views Last post
Werde einfach nicht Herr über die Algen
Attachment(s) by edition » 14 Feb 2013 10:27
12 1105 by tobischo08 View the latest post
23 Feb 2013 20:25
Algen - Ich werde einfach nicht fertig mit dem Zeug
by Wombelchen » 21 Jan 2014 22:07
4 3966 by Wombelchen View the latest post
29 Jan 2014 20:02
Fadenaleg/ Haaraleg warum werde ich sie einfach nich los?
by Immanuel » 22 Mar 2009 22:13
9 4458 by Immanuel View the latest post
23 Mar 2009 21:18
Bartalgen-werde sie nicht los
by andreas76 » 09 Sep 2009 08:32
22 1461 by MarcelD View the latest post
20 Sep 2009 12:58
Pinselalgen? Und ich werde sie nicht los!
Attachment(s) by freestyler777 » 28 Jan 2013 18:56
14 2250 by Ebs View the latest post
09 Mar 2013 22:11

Who is online

Users browsing this forum: No registered users and 3 guests