Post Reply
2 posts • Page 1 of 1
Postby Beretz » 28 Feb 2019 19:19
Guten Abend zusammen,

ich habe plötzlich etwas entdeckt, was ich nicht zuordnen kann. Es sieht kräftig von der Farbe (grün) her aus.
Angefangen hat es an einer Wurzel. Ich habe es dann mechanisch entfernt. Jezt hängt es im Moos. Es breitet sich sehr langsam aus.
Es lässt sich einfach entfernen und gibt auch kein Geruch ab. Das Aquarium läuft jeztzt ca. 2 Monate und alle Pfanzen wachsen brächtig. die "Alge" tritt auch nur an zwei Stellen punktuell auf.
Meine Wasserwerte sind alle im grünen Bereich. Es wird noch jede Woch 30 Liter gewechselt. Insgesammt hat das Aquarium ein Volumen von Netto 110 Litern.
Ich hoffe ihr könnt mir helfen und die Angt nehmen, dass es was ernsthaftes ist.
Ich hänge mal Fotos an.

Attachments

Beretz
Posts: 2
Joined: 28 Feb 2019 19:06
Feedback: 0 (0%)
Postby Beretz » 04 Mar 2019 11:07
Schade, kann keiner etwas dazu schreiben?
Beretz
Posts: 2
Joined: 28 Feb 2019 19:06
Feedback: 0 (0%)
2 posts • Page 1 of 1
Related topics Replies Views Last post
Brauche nochmal Hilfe, welche Algenart iss das nu?
by Florian29 » 11 Aug 2011 14:51
5 572 by schnecken-maike View the latest post
12 Aug 2011 04:31
Welche Algenart?
Attachment(s) by Fabi » 12 Feb 2010 17:26
12 776 by Benjamin View the latest post
22 Feb 2010 19:41
Welche Algenart?!
Attachment(s) by Henrik » 22 Mar 2012 17:09
2 500 by Henrik View the latest post
23 Mar 2012 07:24
Welche Algenart?
Attachment(s) by BADQ » 07 Jun 2012 09:22
0 459 by BADQ View the latest post
07 Jun 2012 09:22
Welche Algenart bin ich & was tun?
Attachment(s) by skreemz » 07 Apr 2013 18:06
5 552 by Snakey View the latest post
10 Apr 2013 06:44

Who is online

Users browsing this forum: No registered users and 2 guests