Post Reply
11 posts • Page 1 of 1
Postby David 10315 » 09 Feb 2012 20:32
Hallo zusammen,
ich habe folgendes Problem:

Meine Mayaca fluviatilis möchte nicht so richtig grün werden( Triebspitzen sind hell ).Denke mal Fe fehlt?

Angaben zum Becken:

160l

2T8 Röhren a 30 watt mir reflektoren die von 9 Uhr bis 21 Uhr an sind

Gefiltert würd das Becken durch ein EHEIM Thermofilter professionel II für 300l gedrosselt auf 50%.Filter ist mit dem mitgelieferten Material bestückt.

2kg Co2 Anlage
30 mg/l
bei KH° 9
ph 7,5

5kg JBL AquaBasis plus und darüber 20 kg aquariumsand weiß 0,4 - 1,4 mm Körnung

Düngen tue ich mit AR NPK 6ml tgl. und AR Mikro Spezial - Flowgrow 3 ml tgl.

Meine tiere sind 9 Pseudomugil furcatus ,3 Otocinclus macrospilus , 20 Rückenstrichgarnelen , 2 Gepunktete Flossensauger und schnecken keine Ahnung wie viele von denen.

Pflanzen:
1 Bund mayaca fluviatilis
4 Bund vallisneria spiralis(hat sich bestimmt schon verdoppelt)
2 topf eleocharis acicularis
2 knollen nymphaea lotus var. rubra
1bund ludwigia repens
1 topf cryptocoryne undulata rot
1topf Microsorum pteropus TRIDENT
taxiphyllum barbieri 500g oder mehr

wasserwerte im Becken

KH 9
ph 7,5
NO3 5-10 mg/l
NO2 0
Fe nicht nachweisbar
PO4 1-1,25 mg/l
CO2 30 mg/l

Würde mich auf antworten zu meinem kleinem Prob. freuen.

PS: denke mal ordentlich assimilieren tuen alle pflanzen im Becken, bilden alle bläschen.

Mfg David
Schöne Grüße aus der Hauptstadt
David
User avatar
David 10315
Posts: 78
Joined: 09 Feb 2012 17:45
Feedback: 3 (100%)
Postby Acciola » 09 Feb 2012 21:07
Hallo David,

hast Du vielleicht ein Bild? Etwas hellere Spitzen hat Mayaca eigentlich immer, ist bei mir auch so und ich gebe reichlich Fe.
Du könntest auch noch 1-2ml/Tag eines stärke chelatierten Volldüngers oder reinen Fe-Dünger geben.

Gruß, Olaf
30er Cube "Cribbed Roots"
Beste Grüße,Olaf
User avatar
Acciola
Posts: 567
Joined: 12 Dec 2011 17:28
Feedback: 61 (100%)
Postby Männlein » 09 Feb 2012 23:45
Hi,

irgendjemand hat mal gesagt man darf nicht nach den kH /pH Tabellen gehen, ich tus jetzt aber trotzdem.
Auf der Tabelle hättest du bei pH 7,5 und kH 9 einen CO2 Wert von 9mg/l.
Eventuell würdest du die Eisenverfügbarkeit der Pflanze erhöhen indem du wirklich mal versuchst den pH Wert unter 7 zu drücken. Vielleicht kann die mit dem Eisen ja gar nix anfangen da sie anscheinend eh eher auf einen leicht sauren pH
Wert steht, wie eigentlich so ziemlich jede andere Pflanze auch. Ich benutze auch den Micro Spezial Flowgrow, jedoch dünge ich noch nach jedem WW mit Ferdrakon den gesamten Spurennährstoffteil etwas auf, rechnerisch auf Fe 0,1 mg/l, berechnet mit dem Nährstoffrechner.

Das funktioniert soweit ganz gut, ph Wert absenken kann aber auch schon helfen.

Gruß Tillmann
_____________________________________________________

Schönen Gruß
Tillmann
User avatar
Männlein
Posts: 183
Joined: 20 Jan 2010 20:52
Location: Freiburg
Feedback: 2 (100%)
Postby kunzi » 10 Feb 2012 00:19
Hallo,

Bilder wären von Nöten.

Habe selbst die Pflanze und auch eher eine hellgrüne Farbe. Aber keinen Eisenmangel im Becken! Eisen ist aber auch nicht nachweisbar, da es nur in geringen Mengen mit einem leicht chelatierten Dünger gedüngt wird. Aber tgl., und insg. eine Wochendosis nach Packung.

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 862
Joined: 16 Feb 2010 11:44
Feedback: 30 (100%)
Postby Haeck » 10 Feb 2012 02:34
Hallo

2kg Co2 Anlage
30 mg/l
bei KH° 9
ph 7,5


Nein.
KH° 9 bei PH 7 = 30 mg/l :wink:

- Düngen tue ich mit AR NPK 6ml tgl. und AR Mikro Spezial - Flowgrow 3 ml tgl.
- Fe nicht nachweisbar


Alternativ könnte die tägliche Dosis, versuchsweise moderat angehoben werden. Sollte keine Besserung eintreten würde ich die Dosis erneut reduzieren und es dabei belassen.

LG
User avatar
Haeck
Posts: 300
Joined: 20 Mar 2011 22:45
Location: Brasilien
Feedback: 0 (0%)
Postby Ebs » 10 Feb 2012 15:37
Hallo David,

David 10315 wrote:

Meine Mayaca fluviatilis möchte nicht so richtig grün werden( Triebspitzen sind hell ).Denke mal Fe fehlt?



ich glaube nicht, dass es am Fe allein liegt. Fe nicht nachweisbar halte ich auf jeden Fall für zuwenig.

Ich pflege diese Pflanze seit Jahren und habe die Erfahrung gemacht, dass die Triebspitzen dann gelblich/ weißlich werden, wenn NO3 nicht relativ reichlich vorhanden ist.
NO3 10 mg/l scheint bei mir zuwenig zu sein, da muss ich erhöhen.

Gleichmäßig hellgrün und wuchsfreudig sind meine Mayaca fluviatilis bei NO3 25 mg, PO4 0,6- 0,8 mg, Fe 0,1 mg, CO2 30 mg.

Gruß Ebs
Aquarium von Eberhard: KH 6/7; GH 14; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10; PO4 0,1-0,5; K 5-10; Fe 0,05-0,1; Ca/Mg 9 :1; Bel.T5 2x 28W + 1400L LED; 15 Std. Bel. ; keine Algen
aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
Ebs
Posts: 756
Joined: 02 Jan 2011 11:20
Feedback: 0 (0%)
Postby David 10315 » 10 Feb 2012 21:00
Danke schon mal für die vielen antworten

Hier mal ein paar fotos,sind aber nicht die besten

Werde morgen 50% WW machen und dann mal mit 1ml JBL Eisenvolldünger/Tag prob.

Gruß David

Attachments

Schöne Grüße aus der Hauptstadt
David
User avatar
David 10315
Posts: 78
Joined: 09 Feb 2012 17:45
Feedback: 3 (100%)
Postby Acciola » 10 Feb 2012 21:25
Hey David,

ein Bild sagt mehr als 1000 Worte :wink:
Schließe mich Ebs an, N-mangel! Du könntest mal AR Basic Nitrat geben.

Gruß, Olaf
30er Cube "Cribbed Roots"
Beste Grüße,Olaf
User avatar
Acciola
Posts: 567
Joined: 12 Dec 2011 17:28
Feedback: 61 (100%)
Postby David 10315 » 11 Feb 2012 01:03
HI

sehe gerade habe vergessen anzugeben das ich nach jeden 50% WW Makro Basic Nitrat 25 ml stossdünge. Komme aber nicht auf die nitrat werte die möchte.Um die Kh zu senken bleibt mir nichts anderes als eine osmose anlage? oder
Schöne Grüße aus der Hauptstadt
David
User avatar
David 10315
Posts: 78
Joined: 09 Feb 2012 17:45
Feedback: 3 (100%)
Postby Männlein » 11 Feb 2012 02:22
Hi

Um die Kh zu senken bleibt mir nichts anderes als eine osmose anlage? oder

Es gäbe da noch die Ionentauscher. In dem Fall müsste es ein Kationentauscher sein.

Achja ich hab auch eine kH von 9 aber bei mir hat am meisten gebracht die Art der CO2 Einbringung zu ändern um
das CO2 Problem zu lösen. Mit der starken Filterleistung könntest du ja mal über einen CO2 Aussenreaktor nachdenken,
falls du sowas nicht schon hast.

Wegen dem NO3 Mangel, was für Material war denn dabei, probier mal nur blaue Schaumstoffmatten und vielleicht eine dünne Lage Filterschaum für die Feinpartikel.
Warum lässt du den Filter nicht Vollgas laufen ? Ist dann Fischkarusell oder einfach aus Überzeugung ?

Gruß Tillmann
_____________________________________________________

Schönen Gruß
Tillmann
User avatar
Männlein
Posts: 183
Joined: 20 Jan 2010 20:52
Location: Freiburg
Feedback: 2 (100%)
Postby David 10315 » 11 Feb 2012 16:37
Hi

Habe gerade 50% WW gemacht.Davor habe ich noch mal Wasserwerte mit sera tröpfschentest gemacht.

kh 9
ph 7(denke mal durch das co2 von ph 7,5 auf 7 runter gedrückt)
NO3 10 - 20mg/l wenn ich die farbe richtig abgelesen hab,ich finde es schwer zwischen den oranges das zu erkennen :?

Filtermaterial ist drin Eheim Ehfi Mech Vorfiltermasse ,blaue Vorfiltermatte, Eheim Substrat Pro (Filtermedium besteht aus gesintertem Quarz)und ein weißes Filtervlies.Lasse den Filter auf halbe Leistung laufen weil er ja für 600l aquarien ist.Meins hat ja nur 160l.

Gruß David
Schöne Grüße aus der Hauptstadt
David
User avatar
David 10315
Posts: 78
Joined: 09 Feb 2012 17:45
Feedback: 3 (100%)
11 posts • Page 1 of 1
Related topics Replies Views Last post
Mayoca Fluviatilis und Wasserwerte???
Attachment(s) by Japanolli » 26 Aug 2009 22:43
18 608 by Japanolli View the latest post
20 Sep 2009 14:52
Grün bei 15 Bläschen pro Minute in 380l :-O
by elfische » 14 Jan 2011 11:07
6 553 by philip View the latest post
16 Jan 2011 16:34
JBL PO4 Sensitiv immer grün statt blau
by AlexDozer » 29 Oct 2010 11:28
22 1377 by psycodelic View the latest post
17 Sep 2014 21:01
MCI funktioniert nicht?
by stacki » 15 Aug 2010 12:17
5 438 by stacki View the latest post
16 Aug 2010 15:14
Fe & PO4 nicht nachweisbar?!
by emphaser » 22 Feb 2011 14:53
12 521 by java97 View the latest post
23 Feb 2011 09:45

Who is online

Users browsing this forum: No registered users and 1 guest