Algen: Welchen Plagegeist habe ich da?

stenny

New Member
Hallo zusammen.

Ich bin neu hier und hoffe, Ihr könnt mir ggf. helfen.
Ich habe seit ca. einem Monat ein Problem mit einer Algenart, die ich nicht richtig einstufen kann. :?
Die Konsistenz ist sehr weich und man kann sie fast von den Blättern runterschütteln. Welche Art von Alge habe ich da?









Das Aquarium läuft ca. 4 Monate.
Beim wöchentlichen Wasserwechsel (ca. 30%) sauge ich (soweit möglich) die Algen ab, aber nach 1-2 Tagen sind sie in alter Frische wieder da. Auch "ernte" ich fast täglich die Algen ab.

Ich benutze beim Wasserwechsel nur Osmosewasser, welches ich aufsalze (Drak Duradrakon).
Gedüngt wird mit EasyCarbo, EasyFerro und ProFito, als Tagesrationen.
Ein UV-Klärer (11W) läuft im Dauerbetrieb.

Aquarium Liter: 240
Beleuchtung: T5 2 x 54W (Juwel Day) mit Reflektoren
Beleuchtungszeit: 4 - 4 - 6

PH: 6,8
KH: 5
GH: 5
NO3: 12
NO2: 0
Fe: ??
PO4: 0,25

CO2 wird über einen Aussenreaktor zugegeben.

Der Besatz:
15 Keilfleckbarben
2 Metallpanzerwelse
12 Amanogarnelen

Ich möchte nicht verschweigen, dass ich seit zwei Wochen AlgExit einsetze (obwohl ich gegen solche Maßnahmen bin). EasyCarbo habe ich abgesetzt (habe irgendwo hier im Forum gelesen, dass es zu einer "Überdosierung" kommen kann).
Ich kann noch keine Verbesserung erkennen, wobei ich eher die Ursache bekämpfen möchte, anstatt die Chemiekeule zu schwingen.
 

Anhänge

  • algen1.jpg
    algen1.jpg
    233,3 KB · Aufrufe: 940
  • alge2.jpg
    alge2.jpg
    235,7 KB · Aufrufe: 941
  • alge3.jpg
    alge3.jpg
    210,8 KB · Aufrufe: 941
  • aquarium.jpg
    aquarium.jpg
    270,4 KB · Aufrufe: 943

stenny

New Member
Mittlerweile konnt ich die Algen etwas eindämmen. Sie ziehen sich langsam zurück. :smile:
Beleuchtungszeit wurde geändert auf : 4 - 4 - 4

EasyCarbo wurde etwas erhöht, statt 2ml auf 3ml á 50 Liter.
 

yoda

Member
Hallo stenny,

beobachte auch Deinen Beitrag, weil ich seit kurzem das gleiche Problem habe.
Gib doch bitte Bescheid, wie es bei Dir weitergeht und wenn, wie Du sie los bekommen hast.
Bemühe mich selbst auch.

MfG
 
Hallo Stenny

Ich würde erstmal so weitermachen.Wenn Du Erfolge siehst, ist das erstmal in Ordnung so.Easy Life Algexit ist genauso eine Chemiekeule wie EC.

Allerdings, wenn es besser wirkt, dann nimm das Easy Carbo weg und mach nur mit Algexit weiter.Wöchentlich zum WW die Empfohlene Dosis dazugeben.

Wie sind denn die Werte Deines Leitungswassers?
Brauchst Du wirklich Osmose Wasser?


Aber zu Deiner Filterung, muss ich was sagen.

Der Einlauf und Auslauf der Filterung, sollte sich auf einer Seite befinden.Du hast den Auslauf gegenüber des Einlaufs.

Dabei Entsteht eine Totzone auf der Linken Seite unterhalb des Einlaufs. Das könnte später mal Probleme mit dem Pflanzenwuchs geben.

Mach lieber den Ein und Auslauf, auf die Linke Seite. So wird dann das gesamte Wasser, schön Umgewälzt.

PS: Du richtest den Wasserstrahl ziemlich gegen die Oberfläche. Das treibt CO2 aus dem Wasser.Erstens verbrauchst Du Unnötig CO2 und zweitens hast Du warscheinlich dadurch zuwenig im wasser gelößt.

PS:pS: lese gerade erst, das Du einen UV Klärer benutzt.Wozu nimmst Du den? Damit Sterilisierst Du das Wasser.Wenn Du keine Bakterien oder Parasiten oder Pilze hast, dann würde ich den UV Klärer nicht Benutzen.


Grüßle Marc
 

j0ker

Member
Hey Sven,

wie siehts mit nem CO2-Dauertest aus? Nur damit kannst du den richtigen CO2-Wert einstellen/ausmachen :thumbs:
 

stenny

New Member
Unterwassergummiboot":v397hp0n schrieb:
Wie sind denn die Werte Deines Leitungswassers?
Brauchst Du wirklich Osmose Wasser?

Leider habe ich etwas Kupfer im Wasser, was schon in früheren Zeiten (habe noch ein 20er Cube und ein 180er-Becken) immer wieder mal den Garnelen zum Verhängnis wurde. Trotz längerem Laufenlassens des (kalten) Wassers und Benutzung von diversen Wasseraufbereitern konnte ich immer wieder mal Kupfer nachweisen. Seit der Nutzung der Osmoseanlage hatte ich keine Ausfälle mehr (benutze die Anlage seit ca. 2 Jahren).
Gleichwohl ist das Wasser hier etwas hart (ca. 16,00 °dH). Da kommt mir die Osmose-Anlage natürlich auch entgegen. :smile:


Der Einlauf und Auslauf der Filterung, sollte sich auf einer Seite befinden.Du hast den Auslauf gegenüber des Einlaufs.

Habe ich auch schon darüber nachgedacht. Momentan bekomme ich das allerdings nicht elegant gelöst, da die Öffnungen dafür zu klein sind, um beide Rohre aufzunehmen.


Du richtest den Wasserstrahl ziemlich gegen die Oberfläche. Das treibt CO2 aus dem Wasser.Erstens verbrauchst Du Unnötig CO2 und zweitens hast Du warscheinlich dadurch zuwenig im wasser gelößt.

Danke für den Tipp. :thumbs: Ich habe den Wasserstrahl nun etwas gesenkt.


lese gerade erst, das Du einen UV Klärer benutzt.Wozu nimmst Du den? Damit Sterilisierst Du das Wasser.Wenn Du keine Bakterien oder Parasiten oder Pilze hast, dann würde ich den UV Klärer nicht Benutzen.

Ich hatte in der Einfahrphase eine grausame Algenblüte, die über eine Woche (trotz Wasserwechsel) anhielt. Da ich noch einen UV-Klärer hatte, habe ich diesen "aktiviert" und die Blüte war innerhalb eines Tages weg. Ich werde aber mal schauen, ob ich den UV-Klärer wieder langsam deaktiviere.


wie siehts mit nem CO2-Dauertest aus? Nur damit kannst du den richtigen CO2-Wert einstellen/ausmachen

Stimmt, der fehlt mir noch. :wink: Habe da an das Dennerle-Ei gedacht. Taugt es was?
 
Hallo stenny,

vom Algiziden möchte ich dir abraten da die negativen Langzeitfolgen mehr Nachteile für dein Becken ergeben als der kurzzeitige Nutzen. Es ist außerdem nur eine Symptom- Behandlung und bringt dir keinen Dauerhaften Erfolg.

Dein Becken ist relativ schwach Bepflanzt. Das begünstigt natürlich die Algenvermehrung.
Wenn du aber aus gestalterischen Gründen nicht mehr Pflanzen möchtest solltest
du die Menge beim Wasserwechsel auf 50 % erhöhen.
Man kann nie zu viel Wasser wechseln. Die 1/3 - Regel ist längst veraltet und wiederlegt worden.

Außerdem solltest du dir ein paar Nährstoff- Tests besorgen um einen Überblick über Nitrat, Phosphat und Eisen zu bekommen.
Da du Osmosewasser verwendest ist wahrscheinlich ein NPK- Volldünger + Spurenelemente (alle nicht nur Eisen) nötig.
Ich musste auch die Erfahrung bei meinem Becken machen das die "Normalen" - Aquariendünger die meist
frei von Nitrat und Phosphor sind nicht bei Osmose bzw Regenwasser (letzteres verwende ich) ausreichen.
Ich hatte in meinem Becken ständig einen Mangel an Nitrat, Kalium und alles Spurenelementen.

Seit ich einen Volldünger benutze schneide ich ein mal in der Woche meine Pflanzen kräftig zurück und habe ein fast algenfreies Becken.
Beachte aber das zu dazu unbedingt die Nährstoffe messen können musst um nicht zu überdüngen
und der wöchentliche Wasserwechsel von mindestens 50 % ist Pflicht.


Grüße

JoJo
 

Kieler_Sprotte

New Member
Hallo Stenny,

um welche Art Algen es sich bei dir handelt, kann ich dir leider nicht beantworten.

Ich habe ein Becken in gleicher Größe und benutze die gleichen Produkte von Easy Life.
Ich hatte vor einiger Zeit Probleme mit Pinselalgen, die ums verrecken nicht verschwinden wollten.

Tipps und Tricks werden hier im Forum ja reichlich gegeben, allerdings halte ich Verdunklungsmaßnahmen und epische Wasserwechsel für wenig hilfreich.
Bei mir hat es nicht geholfen.

Entscheidend für den Wasserwechsel ist ja eher die Qualität des Wasser und nicht wann Summe X an Tagen rum ist.
Das ein 50% Wasserwechsel in der Woche Pflicht ist, halte ich daher auch nicht für wirklich haltbar.

Beim Osmosewasser würde ich bleiben, da die meisten Algen Osmosewasser nicht gerade sehr mögen. Ob das auf deine zutrifft, weiß ich allerdings nicht.

Da es nicht mit aufgeführt ist...
Messe, oder lasse deinen Phosphatwert mal messen.
Dies "könnte" ein Indikator für deinen Algenplage sein

Ich habe meine hartnäckigen Pinselalgen mit Alg Exit nach 6 Wochen komplett besiegt.

Viele liebe Grüße und Glück auf

PS: Reinige oder wechsel dein Filtermaterial Filterwatte/weiße Filtermatte bei der Alg Exit Kur wöchentlich... und leg dir wie schon mal angesprochen mehr Pflanzen zu
 

Arami Gurami

Administrator
Teammitglied
Hallo Sven,
normalerweise füllt man für solche Zwecke den Fragebogen im 1. Hilfe Unterforum aus (erscheint beim Thema eröffnen) :wink: . Bei dir handelt es sich sicherlich um sogenannte Fusselalgen, die man relativ leicht mit einer Erhöhung des Nitratspiegels wegbekommt. Da du keine Makronährstoffe düngst, empfehle ich dir, dich in der Materie unter Nährstoffe etwas einzulesen und eine entsprechende Düngung zu starten. Die Algen kriegt man mit EC relativ gut weg, von Algexit würde ich in deinem Fall die Finger lassen, da es auch die Pflanzen angreift und erst nach sehr langer Zeit (min. 4 Wochen wirkt). Ich persönlich habe die Erfahrung gemacht, dass man erst Kuren von 12 Wochen durchziehen muss, um gg. Grünalgen Herr zu werden (Bitte nicht nachmachen!). Stattdessen würde ich dir raten, EC mal überzudosieren (Suche mal nach EC Kur oder EC Einnebelmethode), wenn dein Becken das sauerstoffmässig verkraftet.
 

stenny

New Member
@Aram:

Der Meister spricht und es stimmt (habe mich etwas mehr in die Materie eingelesen). :thumbs:
AlgExit habe ich bereits abgesetzt, EC etwas erhöht sowie vor einigen Tagen Makros besorgt (N & P) und...es hilft tatsächlich merklich! :gdance:

Momentane Werte:

PH: 6,8
KH: 5
GH: 5
NO3: 12
PO4: 0,1
Fe: 0,1
NO2: 0
 

stenny

New Member
Mittlerweile ist auch ein CO2-Dauertest installiert und schön im grünen Bereich, nachdem ich etwas mehr CO2 zugebe.

Die Algen verschwinden. :thumbs:
Das EC wird wieder langsam runterdosiert.
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
A Optimale Düngung und Algen Nährstoffe 57
Alexander H Hilfe!! Ich kriege die Algen nicht weg Nährstoffe 10
T Algen und kränkelnde Garnelen im filterlosen Aquarium Technik 24
J Unschöner Bodengrund - Algen? Erste Hilfe 15
E AufAnraten hier nochmal gepostet: Welche Algen sind das und wie werde ich sie los? Erste Hilfe 17
E Was sind das für Algen und wie wird man sie los? Algen 2
P Neue Lampe und die Algen kommen,Hilfe! Beleuchtung 13
C Algen immer nur Algen und wuchs stopp Algen 549
Jakob.K Algen im 60p "Iwagumi" ("Punktalgen" auf dem Hardscape, den Pflanzen und auf dem Glass) Algen 25
A Pflanzen wachsen nicht richtig und Algen Erste Hilfe 23
MAWA Viele Algen und Pflanzen verkümmern Erste Hilfe 6
L Algen nach Umzug des Aquariums mit Neuaufsatz Erste Hilfe 5
J Meine Pflanzen sterben und werden von Algen überwuchert Erste Hilfe 7
M Hilferuf - Pflanzen allgemein sehr schlecht, weiße Fadenalgen, braune Algen an Blattunterseiten, weiße Beläge an Seitenwand Erste Hilfe 5
P Wie verdrängen Pflanzen Algen Pflanzen Allgemein 9
P Algen Tot und kein Pflanzenwuchs Erste Hilfe 47
A Weiß nicht welche Algen das sind. Nach 3 Tagen wieder da! Algen 1
D Bitte um Hilfe ! Aquarium 60 P im Ungleichgewicht / Algen Erste Hilfe 19
Streiti96 Bitte um Hilfe!!!Planzen wachsen nicht so gut und bekommen Algen. Algen 12
A Algen nach Wechsel der Beleuchtung Erste Hilfe 1

Ähnliche Themen

Oben