Post Reply
12 posts • Page 1 of 1
Postby Jupp_GER » 11 Aug 2017 13:27
Hallo zusammen,

ich poste jetzt einmal hier, weil ich ehrlich gesagt verzweifele. In meinem 325L Eheim Proxima ist es so, dass sämtliche Pflanzen die nicht im Boden eingepflanzt sind verkümmern. Das Lavamoos wird braun, beim Javafarn lösen sich sämtliche Blätter so auf, dass nur noch ein Gerippe stehen bleibt, meine Schwimmpflanzen lösen sich ebenso auf. Noch nicht einmal die Wasserlinsen überleben eine Woche...

Gleichzeitig habe ich jedoch keine Probleme mit sämtlichen im Boden stehenden Pflanzen (Echinodorus, Valisneria, Sagittaria und drei Cryptocoryne Arten), welche mit einfachen JBL Düngekugeln allesamt bei bester Gesundheit wachsen.

Das Becken wird durch insgesamt 12 Daytime CLuster Module á 7000K auf 2 Lampen verteilt beleuchtet. Diese sind allerdings auf 55% gedrosselt, was in etwa 25 Lumen/Liter ergibt.

Die sonstigen Wasserwerte:

Temp: 26C
CO2: 15-20mg
GH: 9
KH: 7
FE: 0,1
PO4: 0,05
NO3: 2,0
K: 3,5

(Ich habe den NO3 Wert drei mal gemessen... Er kommt mir recht gering vor, da ich mit Schwertträgern, 3 Feuermaulbuntbarschen und 10 Kongosamlern doch recht üppigen Besatz habe und fast nur Frostfutter füttere.)

Wasserwechsel ca. 70L wöchentlich (was abzüglich meiner Einrichtung in etwa 1/3 des Nettovolumens sein sollte)

Habt ihr einen Tipp, was ich tun sollte? Momentan dünge ich täglich 3ml ProFito und sonst nichts.

Der fast noch größere Witz ist, dass ich ein weiteres 60L Aquarium habe, welches völlig ohne CO2 Anlage, Heizung und Düngung läuft. Beim wöchentlichen Wasserwechsel benutze ich hier seit einem Jahr das "Altwasser" aus meinem oben stehenden Becken, anstelle von frischen Wasser... --> Hier gibt es absolut keine Probleme mit dem Moos und auch die Schwimmpflanzen wuchern. (Beleuchtung ebenfalls Daytime bei gleich Lumen/Liter Anzahl).
Jupp_GER
Posts: 16
Joined: 16 Apr 2015 09:25
Feedback: 0 (0%)
Postby Coryfan » 11 Aug 2017 13:53
Hallo,


ich an deiner Stelle würde Nitrat und Phosphat nachdüngen, denn beide Werte sind viel zu niedrig.
Die Pflanzen, deren Wurzeln nicht auf Nährstoffe aus dem Bodengrund zurückgreifen können, haben da das große Nachsehen. :wink:
Und durch CO2 steigt ja auch die Nährstoffaufnahme/verbrauch der Pflanzen.
Deine verhungern schlichtweg.

Phosphat würde ich auf 0,2 mg/l erhöhen und Nitrat auf 15 mg/l.

Dann hat es wohl auch was mit der Filterung zu tun, das Nitrat und Phosphat "gefressen" werden könnte.
Im Boden kann sich in Verbindung mit dem Eisen das Phosphat gefällt werden.

Ich würde also mal mit dem Mulmsauger ordentlich in den Kies rein, den Filter mal reinigen, falls er schon lange steht und eventuell mit weniger oder anderen Filtermedien bestücken.
Ich weiß ja jetzt nicht, was in deinem Filter so drin ist.

Ich hatte mal das Problem, dass das Phosphat trotz aufdüngen immer schnell verschwand.
Nachdem ich den Bodengrund gründlich mit der Mulmglocke bearbeitet hatte, verschwand auch das Phosphat nicht mehr.

Ach ja, ich meine mich zu erinnern, das Moose empfindlich auf zuviel Eisen reagieren. :-/ Bin mir aber nicht sicher, können andere vielleicht mehr zu sagen.

Gruß, Tanja
Gruß, Tanja
Coryfan
Posts: 89
Joined: 28 Jun 2015 17:10
Feedback: 0 (0%)
Postby Jupp_GER » 11 Aug 2017 15:08
Hallo und danke für Deine Rückmeldung.... Im Prinzip denke ich Dein Tipp ist ganz gut. Ist der Aqua Rebell NPK da geeignet? Von diesem habe ich noch etwas auf Vorrat...

Meine Filterung ist - denke ich - eher zu stark, als zu schwach. Ich habe einen Eheim Professionel 600 als "Hauptfilter" dran - Medien sind diese "Keramik Röhrchen" und sonst diverse Filtermatten und zuletzt Filterwatte. Allerdings habe ich auch noch einen Eheim Classic 250 im Einsatz, der in erster Linie den CO2 Außenreaktor betreibt, also kaum Filtermaterial beinhaltet. Besonders "abgestanden" sind sie beide nicht, werden also regelmäßig gereinigt / gewartet...

Ich fange nun mal mit der NPK Düngung an (was mich bei meinem Besatz wirklich wundert) und berichte dann...

Viele Grüße und ein schönes Wochenende,

Mark
Jupp_GER
Posts: 16
Joined: 16 Apr 2015 09:25
Feedback: 0 (0%)
Postby Frank2 » 11 Aug 2017 16:05
Hallo Mark,

Der fast noch größere Witz ist, dass ich ein weiteres 60L Aquarium habe, welches völlig ohne CO2 Anlage, Heizung und Düngung läuft. Beim wöchentlichen Wasserwechsel benutze ich hier seit einem Jahr das "Altwasser" aus meinem oben stehenden Becken, anstelle von frischen Wasser... --> Hier gibt es absolut keine Probleme mit dem Moos und auch die Schwimmpflanzen wuchern. (Beleuchtung ebenfalls Daytime bei gleich Lumen/Liter Anzahl).


Das C02 ist der Unterschied sofern Du von Aufsitzerpflanzen sprichst und nicht von Schwimmpflanzen. Wenn dort die Schwimmpflanzen gehen, dann steckt noch was anderes dahinter.

Die Makroschiene (N03) im anderen Becken macht mich nicht rundum glücklich. Warum wachsen bei mangelndem N03 die Pflanzen im Substrat hervorragend? Und ein Javafarn, der langsam dahinwächst und fast nichts braucht, wird zum Gerippe? Hast Du Soil oder ist das Kies+JBL Düngekugeln? Hier muss noch mehr erklärt werden damit man sich ein Bild machen kann. Wobei es ganz sicher nicht schadet N03 + P04 aufzudüngen

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Jupp_GER » 11 Aug 2017 21:12
Hallo Frank,

Vielen Dank für deine Antwort.

Kommen wir zum Boden: es handelt sich um Sand mit einer Körnung von ca. 0.4mm .. unter diesem Sand befindet sich nichts an Nährboden oder ähnliches, da das mit Feuermaulbuntbarschen keine gute Idee wäre. :) Somit habe ich nur unter die fest verwurzelten Pflanzen einzelne Düngekugeln geschoben.

Ja, es ist sehr eigenartig.. mein Problem sind Schwimmpflanzen (selbst Wasserlinsen), Javafarn und Javamoos.. ich habe vergessen zu erwähnen, dass diese Pflanzen trotz dieser Erscheinungen zugleich Zug neue Triebe bilden.. auch das Moos wächst und wird braun quasi zugleich.

Ich hatte vor einem halben Jahr zum ersten mal ein Problem mit Aufsitzerpflanzen.. damals ist mir binnen kürzester Zeit mein kompletter (ca 2 Jahre alter) Anubias Bestand weggefault. Auch hier waren besagte verwurzelte Pflanzen nicht betroffen. Nachdem ich also kein Glück mit den Anubias hatte (auch diese wachsen im 60er Becken fleissig weiter), bin ich auf javafarn umgestiegen... Und eben auf Javamoos... Nun merke ich wie diese Pflanzen ebenfalls verkümmern (zugleich Triebe bilden - die aber nicht lange halten). Die Schwimmpflanzen wuchern derart dominant im kleinen Becken, dass ich ständig Nachschub in das Problem Becken übersiedeln kann... Wo sie dann aber bald verenden.

Ich habe übrigens keinerlei Algen Probleme, das nur am Rande...

Was ich sonst noch erwähnen kann ist, dass ich täglich 10ml Easy Carbo in das Becken gebe... Ehrlich gesagt weiß ich gar nicht warum.. ich habe es mir eben schon immer getan und deswegen beibehalten.

Ich mache nun ein paar Bilder...
Jupp_GER
Posts: 16
Joined: 16 Apr 2015 09:25
Feedback: 0 (0%)
Postby Jupp_GER » 11 Aug 2017 21:27
35316

35315

35314

35313

35312


35317

Auf diesen Bildern seht ihr den Unterschied zwischen den Boden Pflanzen und den Aufsitzern... Interessant ist übrigens auch, dass genau eine Anubias das Massensterben damals überlebt hat. Und das ist genau die eine, deren Wurzeln (Nicht jedoch das Rizom) in den Boden hinein wachsen...
Jupp_GER
Posts: 16
Joined: 16 Apr 2015 09:25
Feedback: 0 (0%)
Postby Frank2 » 12 Aug 2017 07:02
Hallo Mark,

Deine Pflanzen im Substrat sind bombe, da fehlt es an nichts. :thumbs:

Das Ganze ist sehr eigenartig. Vallisneria, die gut Nährstoffe braucht, wächst tadellos. Anubia, die sehr wenig Nährstoffe braucht, verschwindet, wenn sie nich Bodenkontakt hat.
Der Javafarn holt sich über diese Verrottung Nährstoffe zurück. Da er insgesamt verrottet und neue Triebe keine Chance dauerhaft haben, ist ganz klar, dass im "Freiwasser" ein Mangel herrscht, der im Boden nicht gegeben ist.
Mit was misst Du die Werte, insb. P04 und N03? N03 mit JBL Test nicht hinreichend bestimmbar.
Wie sind die Werte im anderen Becken und kommt da auch derart viel EC rein? Das EC würde ich als erstes weg lassen oder halbieren. Wie ist der Mg-Wert?
Ich tippe auf P04 oder auf Mikro´s. Beides vermutlich im Substrat ausreichend. Hm.... ich bin ratlos.... .
Es schade nicht N03 und P04 mal anzuheben und zu schauen, was passiert. Ich würde N03 einfach mal mit einem Tagesdünger (nicht KNO3!!!!kein NPK Dünger, der K mitbringt!) um 3 anheben auf 5 und dann den Verbrauch ermitteln. P04 auf 0,1 halten. Wir reden hier von Anbuias, Microsorum und Moos, da brauchts keine Massen!. Das muss reichen, wenn damit nichts geht liegt es an den Mikros oder an Mg.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Jupp_GER » 12 Aug 2017 08:53
Hallo Frank,

ja ich nutze die typischen JBL Tests. Da ich ja eigentlich keine schwierigen Pflanzen pflege, bin ich bisher davon ausgegangen, dass diese Tests reichen. Magnesium habe ich noch nicht getestet.... könnte hier der Hund begraben sein?

Warum sagst du ich sollte kein K zuführen? Ist der Wert schon zu hoch?

Ihr müsst verstehen, dass ich keine Pflanzenhölle erwarte. Dazu habe ich alleine durch meinen Besatz schon den falschen Ansatz.. Deswegen führe ich auch nur sehr gemäßigt CO2 zu. aber wenn sich einfachste Farne nicht halten, muss sich eben etwas tun. Im Bodengrund werden übrigens wirklich nur Düngekugeln verwendet. Ich messe gleich noch einmal meine Wasserwerte.

Zum Easy Carbo: in das kleine Becken kommt überhaupt nichts rein. Null Dünger, null CO2, Null EC... Ich habe dort einen etwas höheren NO3 Wert und (logischerweise) weniger Fe...
Jupp_GER
Posts: 16
Joined: 16 Apr 2015 09:25
Feedback: 0 (0%)
Postby Frank2 » 12 Aug 2017 09:58
Hallo Mark

warum machst Du denn in das Becken das EC rein und im anderen nicht? Lass es doch weg. Das EC boostert und Du hast ja hier auch CO2 Zuführung, das treibt das ganze weiter an. Mit irgendwas geraten Deine Pflanzen hierdurch in den Mangel.

Die N03 Testung ist mit JBL nicht zufriedenstellend in niedrigen Bereichen. Ich empfehle hier Salifert N03. darauf würde ich nicht verzichten, ich teste wirklich rein gar nichts mehr, in keinem Becken, bis auf gelegentlich N03. Der einzig wichtige Test im laufenden Betrieb.

Das K ist so gut und ausreichend. Mit KNO3 wirst Du das Verhältnis N03 zu K nicht verbessern können. Außerdem wird Mg nicht allzu hoch sein bei GH 9 aber die notwendigen ~ 8-10 vermutlich gegeben. Und auch der Abstand von Mg/K würde dann ungünstig. Also wenn Makrozudüngung versuchsweise, dann eben etwas P04 und zb Makro Special N. Aber eben nur wenig, bspw. auf 5 und diesen Wert dann halten.
Auf keinen Fall KNO3 solo und am besten keinen NPK Dünger.

Und dann schauen, was passiert. Sollte das nicht funktionieren wäre der nächste Ansatz Mg messen und ggf ein Düngerwechsel Mikro. Aber Wasserlinsen sterben auch ohne Mkrodüngung nicht so schnell aus. Das spricht zunächst mal dagegen aber man darf es nicht ausschließen. Aber ich würde mir hierfür Zeit lassen und immer nur einen Schritt nach dem anderen machen mit mehreren Wochen Abstand.

Auch das gar keine Veralgung stattfindet ist für mich kein gutes Zeichen. Eine leichte Grünveralgung sehe ich positiv, insbesondere einzelne Punktalgen und etwas Patina auf Steinen, die nicht explosionsartig voranschreitet ist durchaus ein Zeichen für ordentliche Verhältnisse besonders in jüngeren Becken, wenn auch kein Must Have.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Jupp_GER » 12 Aug 2017 10:43
Hallo Frank,

ich hatte vor einigen Jahren mal extreme Probleme mit Bartalgen, als das Becken eingerichtet wurde. Und damals verschwanden diese dann schlagartig mit Zugabe von EC. Ich glaube das ist auch heute noch der Grund, warum ich EC zugebe. Dabei bin auch ich mit bewusst, dass Bartalgen eine andere Ursache haben müssten, die ich nicht erforscht hatte.. wahrscheinlich macht EC heute tatsächlich keinen Sinn mehr. Ich werde es nun einmal absetzen. Danke für den Hinweis...

Eine Weile hatte ich übrigens den Versuch gestartet Kalium von Aqua Rebell zu düngen, weil man mir sagte Javafarn würde sich darüber freuen.. das brachte weder Besserung noch Verschlechterung... Also habe ich diesen Versuch dann sein gelassen.

Ich habe heute morgen NO3 gemessen und konnte kaum etwas nachweisen... Das macht mich bezüglich meiner Filterung etwas stutzig, woraufhin ich den kleinen Filter, der eigentlich nur den Aussenreaktor betreiben soll nun zu 90% geleert... Im grossen Filter habe ich den Anteil des Eheim Mech um die Hälfte verringert (von 2 Körben auf 1 korb.). Jetzt heißt es einen guten NO3 Test kaufen und ggf. aufdüngen.

Es ist übrigens nicht so, dass es hat keine Algen gibt. Ich habe auch den einen oder anderen grünen Stein. ;)

Vielen Dank, ich melde mich
Jupp_GER
Posts: 16
Joined: 16 Apr 2015 09:25
Feedback: 0 (0%)
Postby Frank2 » 12 Aug 2017 13:01
Hallo Mark,

die Idee mit der Filterreinigung und Reduzierung ist gut. :thumbs: Jetzt N03 im Auge behalten wobei ich auch P04 hier nicht vergessen würde (da ist der JBL gut).

Halbiere doch einfach das ec.

Eine Weile hatte ich übrigens den Versuch gestartet Kalium von Aqua Rebell zu düngen, weil man mir sagte Javafarn würde sich darüber freuen.. das brachte weder Besserung noch Verschlechterung.


Jo weil bereits ausreichend K zur Verfügung steht. Das ist ein sehr guter Wert, ich habe Javafarn bei 1-2 K, das ist kein Problem. Nur ganz ohne K gibt es dann bei ihm wirklich ein Problem!

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Jupp_GER » 25 Aug 2017 09:37
Hallo zusammen,

ich gebe nun nach 2 Wochen mal wieder ein Feedback. Ich habe folgende Dinge getan:

1. Easy Carbo halbiert auf 5ml täglich
2. ProFito auf 3ml belassen
3. Aqua Rebell NPK 4ml tägl. hinzugegeben
4. Filtermaterial reduziert (wie bereits beschrieben)

--> Auch wenn man mir geraten hat das K wegzulassen, so hatte ich den NPK noch da und dachte mir diese zuerst einmal so zu probieren. Wenn es dann zu neuen Problemen kommt, N, P und K einzeln im Auge behalten.

Ergebnisse:
- Mein Javamoos sieht nun tatsächlich sehr viel besser aus. Es ist dunkelgrün und bildet ziemlich viele Triebe
- Auch der Javafarn scheint etwas besser dazustehen... Zwar hat sich da nicht viel verändert, doch entdecke ich viele junge Triebe und diese extreme Verrottung der alten Blätter scheint viel besser.
- Die Schwimmpflanzen bleiben ein Problem... Sie verrotten einfach weiterhin... Kann es evtl. sein, dass es unter meiner Abdeckung zu feucht ist? Zu viel Strömung schließe ich eigentlich auch.
- Ich habe keinerlei negative Auswirkungen festgestellt... Kein erhöhtes Algenwachstum, etc... Aus diesem Grunde bleibe ich vorerst bei der NPK Zugabe.
Jupp_GER
Posts: 16
Joined: 16 Apr 2015 09:25
Feedback: 0 (0%)
12 posts • Page 1 of 1
Related topics Replies Views Last post
NO³ Probleme
by Detti » 21 Jan 2017 18:59
19 979 by Detti View the latest post
22 Jan 2017 20:25
Nitrat und PO4 Probleme
by submariner » 23 Mar 2008 14:37
2 979 by submariner View the latest post
23 Mar 2008 19:50
Probleme mit Fe-Düngung
by har-kon » 14 Jul 2008 20:37
6 1093 by gartentiger View the latest post
15 Jul 2008 11:26
Probleme mit dem Planzenwuchs!
by Steffen » 28 Feb 2010 17:02
2 371 by Steffen View the latest post
01 Mar 2010 20:41
Probleme im 30l Cube
Attachment(s) by MisterNano » 18 Apr 2010 16:31
7 372 by MisterNano View the latest post
18 Apr 2010 19:47

Who is online

Users browsing this forum: No registered users and 8 guests