Post Reply
8 posts • Page 1 of 1
Postby hankey1983 » 17 May 2013 22:40
Hallo ich bin neu hier und beschäftige mich gerade mit Dünger und dabei ist mir was aufgefallen:

Bei Aquasabi steht folgendes:
Pro 1 ml Makro Basic NITRAT werden auf 50l Aquarienwasser folgende Nährstoffe hinzugeführt:
1 mg/l Nitrat
0,6 mg/l Kalium

Wenn ich das jetzt in den Nährstoffrechner eingebe - also Beckenvolumen 50l dann zeigt es aber folgendes an:
2 mg/l Nitrat
1,27 mg/l Kalium

Warum?

Danke
Grüße Daniel
hankey1983
Posts: 24
Joined: 06 May 2013 07:57
Feedback: 0 (0%)
Postby Japanolli » 18 May 2013 08:38
Moin,

keine Ahnung was Du falsch machst.
Bei mir zeigt er korrekt 1 und 0,63 an.
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby Wuestenrose » 18 May 2013 09:43
Servus...

Was hast Du unter "Zugabeintervall" und "Wasserwechsel" angegeben?

Grüße
Robert
生命太短暫了,因此無法躺在床上死去。
User avatar
Wuestenrose
Posts: 6614
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby hankey1983 » 18 May 2013 10:16
Also oben gebe ich als Zugabe 1 ml an aber unten zeigt es dann 2 mg/l an.
Ich werd dann mal am Rechner ein Foto machen.
Bei Intervall kann ich angeben was ich will, es ändert nix.

Danke erstmal
Grüße Daniel
hankey1983
Posts: 24
Joined: 06 May 2013 07:57
Feedback: 0 (0%)
Postby Wuestenrose » 18 May 2013 10:26
Servus...

hankey1983 wrote:Also oben gebe ich als Zugabe 1 ml an aber unten zeigt es dann 2 mg/l an.

Bei mir nicht.



Grüße
Robert
生命太短暫了,因此無法躺在床上死去。
User avatar
Wuestenrose
Posts: 6614
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby hankey1983 » 18 May 2013 11:56
Es ist vehext, ich hab es heute früh genauso probiert wie gestern Abend.........und nun nochmal und auf einmal geht es :bonk:

Vielen lieben Dank für eure Mühe
Grüße Daniel
hankey1983
Posts: 24
Joined: 06 May 2013 07:57
Feedback: 0 (0%)
Postby hankey1983 » 18 May 2013 12:08
Also ichb glaub ich spinne....schon wieder siehe Anhang, wenn es geklappt hat.

Attachments

Grüße Daniel
hankey1983
Posts: 24
Joined: 06 May 2013 07:57
Feedback: 0 (0%)
Postby hankey1983 » 18 May 2013 12:12
JETZT hab ich MEINEN Fehler selber entdeckt, MEINE Schuld, danke an alle.

liebe Grüße
Grüße Daniel
hankey1983
Posts: 24
Joined: 06 May 2013 07:57
Feedback: 0 (0%)
8 posts • Page 1 of 1
Related topics Replies Views Last post
Denkfehler beim Stossdüngen?
Attachment(s) by Macblock » 15 Nov 2012 13:23
13 1768 by Macblock View the latest post
24 Jan 2013 15:36
Düngefrage (denkfehler oder einfach zu vorsichtig)
by AQ Dave » 22 Oct 2013 22:08
17 1164 by AQ Dave View the latest post
11 Nov 2013 16:10

Who is online

Users browsing this forum: No registered users and 5 guests