Antworten
9 Beiträge • Seite 1 von 1
Beitragvon markus86 » 07 Okt 2010 20:45
Guten Abend,

ich habe ein echtes Problem mit meinem Aquarium und weis nicht wie ich es in den Griff kriegen soll.
Das Aquarium ist vor knapp 3 1/2 Wochen angelaufen. Die erste Zeit habe ich Krieg mit Pinselalgen geführt welchen ich - hoffentlich - dank Co2 zufuhr und Abkochen der befallenen Wurzeln gewonnen habe.
Ich hatte leider anfangs das Problem, dass meine neu eingesetzten Pflanzen (speziell die glossostigma und HCC) nicht gut gewachsen sind. Seit ca einer Woche Dünge ich nach PPS Pro und die beiden "Problemfälle" fangen an sich relativ gut zu entwickeln (neue Triebe usw). Ich hatte anfangs schon ein leichtes Problem mit Fusselalgen von dem ich gehofft habe, dass ich es mit der PPS düngung in den Griff bekomme. Leider ist das nicht der Fall und es wird mMn immer schlimmer :shock: . Im vorderen Bereich habe ich auch ein Problem mit Kieselalten?!?!.
Heute war ich bei einem Zoofachmarkt und habe mir einen Tröpfchentest koffer und 3 siamesische Rüsselbarben (stichwort Algenfresser - ich hoffe sie haben mir die Richtigen verkauft :roll: ) gekauft. Da ich nicht davon ausgehe dass 3 kleine Rüsselbarben das Problem komplett alleine Lösen und ich - als Wassertestlaie - anhand meiner Wasserwerte kein wirkliches Problem erkennen kann hoffe ich auf eure Unterstützung damit mein Aquarium so schön wird wie es mal geplant war :roll:

Hier mal die "hard facts"

Technik
Aquarium: 100x40x50 -> ~ 200l
Filter: Eheim Ausenfilter
Licht: 2x 30w T8 mit Reflektoren
Heizstab

Besatz
4 Keilfleckenbarben
2 ?!-barben ?!
3 siamesische rüsselbarben
1 Feuerschwanz-Fransenlipper

Pflanzen
Glossostigma elatinoides
Hemianthus callitrichoides
Aegagropila linnaei
Mooskugeln (2x)
Wasserpest
und noch ein paar alte von "früher" (weis leider nicht die Bezeichnungen .. haben einfach erstmal alles reingepflanzt was wir gehabt haben)

Düngung
Düngung nach PPS pro ( tgl. 5ml Makro Basic NPK & 5ml Sera Florena Volldünger)
BioCo2 mit Paffrathschale (laut JBL-Ei zw 20 & 30 mg/l)


Wasserwerte
GH -|-> 18
KH -|-> 9
pH -|-> 7,5
NH4/NH3 -|-> 0
No2 -|-> 0
No3 -|-> 25
Po4 -|-> 0,5
FE -|-> 0,25
Cu -|-> 0


Beweisfotos :(













Ich hoffe ihr erkennt genug auf den Bildern und könnt mir ein paar Tips geben was ich gegen diese Algen-Plage machen kann.

mfg
Markus

edit:

O.k. ich habe doch was vergessen.
Beleuchtungsdauer: 10h verteilt auf 8:00-12:00 uhr 14:00 -20:00 Uhr (hab mal - in einem anderen Forum - gelesen dass Beleuchtungspausen gegen Algen helfen können .... bei mir weniger erfolgreich)
Benutzeravatar
markus86
Beiträge: 7
Registriert: 07 Okt 2010 19:43
Bewertungen: 0 (0%)
Beitragvon weisi » 08 Okt 2010 20:09
Hallo Markus,

autsch, die habe/hatte ich auch....
Bei mir wurde es besser, nachdem ich die Beleuchtung auf 8Stunden reduziert habe. Und nachdem meine Schnecken(Posthorn und Blasenschnecken) im Becken mehr wurden..Die Algenbüschel am HMF wurden innerhalb von zwei Tagen gefressen. :)
Mich stören die Schnecken nicht und die Helenas im anderen Becken freuen sich immer über Frischfutter :wink: Ebenfalls habe ich die Düngung stark zurückgefahren. Und dünge nur noch einmal die Woche auf Stoß Ferrdrakon und Makrobasic.

Grüße
Steffen
Benutzeravatar
weisi
Beiträge: 13
Registriert: 14 Mai 2010 10:39
Wohnort: Buchen-Hainstadt
Bewertungen: 1 (100%)
Beitragvon dima » 08 Okt 2010 22:56
hi,
hatte diese Algen auch in der Startphase. EasyCarbo, Wasserwechsel (min. 50% die Woche) und Amanos haben geholfen.
MfG
Dima
Benutzeravatar
dima
Beiträge: 158
Registriert: 09 Apr 2010 12:43
Wohnort: Leipzig
Bewertungen: 2 (100%)
Beitragvon Dennert » 09 Okt 2010 10:16
Hallo Markus

Also ich würde alles rausreißen und nochmal neu starten oder halt die chemische Keule ala´Protalon :shock:
Die Veralgung ist ja wirklich schon extrem fortgeschritten und Du hast eigentlich viel zu spät reagiert, als Du den Thread hier gestartet hast. :shock:
Die Fusselalgen hatte ich auch, aber nur leichte Ansätze und das habe ich mir keine zwei Tage angeschaut. Sofort wurde die Garnelenanzahl (Amanos) stark erhöht und zusätzlich EasyCarbo zugeführt. Hat nicht mal eine Woche gedauert, dann waren rein optisch keine Algen mehr zu sehen (sind ja immer irgendwo Sporen vorhanden).
Du kannst es probieren mit Amanos und EasyCarbo. Wenn´s nicht funktioniert = siehe oben.
Solltest Du neu starten sind 50 Amanos ein Anfang. :)
Gruß Danny
Benutzeravatar
Dennert
Beiträge: 63
Registriert: 21 Aug 2010 10:34
Bewertungen: 0 (0%)
Beitragvon markus86 » 09 Okt 2010 12:41
Hallo zusammen,
danke für die Antworten. Ich habe soeben soweit es ging die Befallenen Blätter "entfusselt" - was einer rodung der Regenwälder aber sehr nahe kam :-/
Ich werde jetzt noch einen 50% ww durchführen und erstmal für die nächsten Tage das düngen einstellen (ich glaube die 5ml dünger waren zu viel für meine Pflanzen?!) um dann wieder langsam damit anzufangen. Wenn es klappt poste ich später noch ein paar Bilder von der jetzigen Situation.
Amanos wären bestimmt eine gute Möglichkeit dem ganzen entgegen zu wirken - gibt es Bezugsquellen wo ich die für einen akzeptablen Kurs her bekomme? Über zwei Euro für eine Garnele sind mir irgendwie zu viel :oops:

mfg Markus
Benutzeravatar
markus86
Beiträge: 7
Registriert: 07 Okt 2010 19:43
Bewertungen: 0 (0%)
Beitragvon weisi » 10 Okt 2010 08:56
markus86 hat geschrieben:Hallo zusammen,
............ Ich habe soeben soweit es ging die Befallenen Blätter "entfusselt" - was einer rodung der Regenwälder aber sehr nahe kam :-/
Ich werde jetzt noch einen 50% ww durchführen .........

mfg Markus


Hallo Markus,

wenn du das während dem WW machst, saugst du vermutlich das Meiste dabei schon ab???
MIt dem Schlauch wie mit einem Staubsauger durch AQ....

Grüße
Steffen
Benutzeravatar
weisi
Beiträge: 13
Registriert: 14 Mai 2010 10:39
Wohnort: Buchen-Hainstadt
Bewertungen: 1 (100%)
Beitragvon markus86 » 10 Okt 2010 12:58
Hallo,

die Algen lassen sich leider nicht Absaugen - habe ich schon vorher versucht - daher bin ich am abschneiden der extrem befallenen Blätter nicht wirklich vorbei gekommen. Besonders gut ging das bei der Echinodorus tenellus, hier war es mit einem einfachen Kurzschnitt getan. Glossostigma und HCC machen da mehr Probleme.
Bestandsaufnahme heute morgen sah wie folg taus:

Echinodorus tenellus - leichte Algenreste die ich wohl gestern übersehen habe .... aber sieht schon deutlich besser aus als gestern
Glossostigma und HCC sind leider immernoch relativ stark veralgt
an den höher Wachsenden hintergrundpflanzen habe ich fast keine Algen mehr, diese konnte ich mechanisch sehr erfolgreich entfernen. Wobei die Wasserpest fast komplett heruntergeschnitten wurde.
Bilder folgen leider erst in den nächsten Tagen, da ich momentan an keine digicam komme. :|

Ich habe einen Amano züchter angeschrieben und hoffe auf ein gutes Angebot.
Düngung habe ich vorerst komplett eingestellt, beleuchtung auf 8h zurück gedreht.
Leider kenne ich noch immer nicht den Grund für den starken Algenwuchs :(

Kann mir jemand bestätigen dass es sich bei meinen Algen um Fusselalgen handelt ? Ich habe ein paar in Vodka eingelegt aber eine verfärbung konnte ich nicht sehen - daher wohl keine Rotalgen oder ?


mfg
Markus
Benutzeravatar
markus86
Beiträge: 7
Registriert: 07 Okt 2010 19:43
Bewertungen: 0 (0%)
Beitragvon Algenfreund » 11 Okt 2010 18:21
Hallo Markus,
Ich bin der Meinung,es sind Bartalgen.Die hatten wir auch nach einem Neustart. Wir haben jede Menge!! Wasserpest reingeschmissen und auch mit easycarbo gearbeitet. Nach 2-3 Wochen waren sie weg! :D
LG Simone
Liebe Grüße aus Celle von Simone
Algenfreund
Beiträge: 141
Registriert: 28 Mär 2010 20:47
Wohnort: Celle
Bewertungen: 2 (100%)
Beitragvon markus86 » 12 Okt 2010 08:40
Guten Morgen,

ich habe mir gestern eine größere Paffrathschale gebaut, da der von mir berechnete Co2 Wert (über ph und KH) zu niedrig war.
Das düngen habe ich noch immer eingestellt, da ich für meine Pflanzen wahrscheinlich mehr als genug Nährstoffe im Wasser habe. Ich peile eine FE wert von 0,1 mg/l (momentan 0,25) an, desweiteren drehe ich mein Po4 (momentan 0,5) und No3 (momentan 25mg/l) etwas runter.
Für den Fall dass es sich um Bartalgen handelt, würden sich diese in reinem Spiritus nicht rot verfärben ? tun meine nämlich nicht.

Hier noch die versprochenen Bilder nach meiner rodung wobei sich mittlerweile wieder einige algen (lang nicht so schlimm wie vorher) angesammelt haben. Ich hoffe dass meine Maßnahmen in den nächsten Tagen einen rückgang der Algen zur folge haben.. ansonsten muss ich wohl doch auf easycarbo & co zurück greifen.








Grüße
Markus

Dateianhänge

Benutzeravatar
markus86
Beiträge: 7
Registriert: 07 Okt 2010 19:43
Bewertungen: 0 (0%)
9 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
fadenalgen fast überall.
Dateianhang von mr_miagi » 20 Aug 2010 10:09
8 904 von mr_miagi Neuester Beitrag
25 Aug 2010 10:06
Wo finden in Nrw überall Aq Börsen statt ???
von Donn_King » 09 Feb 2009 16:33
5 2744 von Gismor Neuester Beitrag
14 Mai 2016 21:08
Grüne Fäden überall im Aquarium / bitte um Hilfe
Dateianhang von DJNoob » 08 Okt 2014 11:02
11 1394 von bernhardfj Neuester Beitrag
27 Okt 2014 21:58
Fusselalgen und andere
von Redfire » 24 Mai 2012 19:52
4 1065 von Redfire Neuester Beitrag
29 Mai 2012 14:37
Erfahrungsaustausch Fusselalgen
Dateianhang von Arami Gurami » 15 Aug 2012 19:52
41 6661 von Daywalker85 Neuester Beitrag
29 Aug 2018 06:02

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste