Post Reply
11 posts • Page 1 of 1
Postby Rofl4711 » 07 Sep 2017 14:02
Hallöchen allerseits,

Ich hätte eine Frage:
Kann mir jemand sagen, um welche Art von Algen es sich bei folgenden Bildern handelt?
Erwähnenswert ist vielleicht noch, dass sich die Algen nur auf Pflanzen befinden, nicht auf Dekogegenständen. Punktalgen sind an den Scheiben auch in übermäßiger Anzahl vorhanden.

Wir hatten vor ca. zwei Monaten das Aqurium umdekoriert und viele schnellwüchsige Pflanzen entsorgt. Anschließend natürlich nicht die Beleuchtungszeit angepasst, dann etwas die Aquariumpflege wegen Zeitmangel schleifen lassen und jetzt nach 14 Tagen Urlaub und wahrscheinlicher Überfütter durch den Nachbarn dieses Ergebnis erhalten.... Also selber schuld. :?

Mir würde erst mal die Artenbestimmung ausreichen, damit ich weiß, in welche Richtung (außer regelmäßigem WW) ich mich überhaupt orientieren soll.

(Grober Rahmen:
- Osmosewasser aufgehärtet auf 200mS
- Düngung 1x wöchentlich mit Profito, Phosfo und Nitro
- keine CO2-Anlage
- 60l-Pfütze
- Besatz mit 0815-Tigergarnelen, Schnecken und Sichelfleckpanzerwelsen
- läuft seit ca. 3 Jahren ohne Probleme)

Schon jetzt ganz herzlich :tnx:
für eure Hilfe.

Viele Grüße,
Rofl4711

Attachments

Rofl4711
Posts: 5
Joined: 07 Sep 2017 13:19
Feedback: 0 (0%)
Postby Thumper » 07 Sep 2017 14:23
Moin,

das sieht nach einer Rotalge aus, ich tippe stark auf Bartalge.
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2767
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 44 (100%)
Postby Rofl4711 » 07 Sep 2017 14:33
Boah ey.... wie schnell seid ihr hier denn? :thumbs:

Danke für die schnelle Antwort! :tnx:

Dann heißt es wohl, back to the Roots.... das Problem hatte ich zu Anfang mal, aber was hätte ich dann geändert :?
Rofl4711
Posts: 5
Joined: 07 Sep 2017 13:19
Feedback: 0 (0%)
Postby Thumper » 07 Sep 2017 15:02
Moin,

Helfen tut definitiv weniger Eisendünger und H2O2 (Wasserstoffperoxid Kur). Dazu gibt es auch ein Bericht im Forum, finde es nur leider nicht auf die schnelle mit dem Handy.
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2767
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 44 (100%)
Postby Rofl4711 » 07 Sep 2017 18:43
Thread gefunden, danke Thumper.

Ok, an zuviel Eisen kanns eigentlich nicht liegen, da ich mich zur Zeit eher "mäßig" kümmere... *räusper* :ops: ich denke, es liegt wohl am mangelnden co2. :nosmile:

Gibt es auch günstigere Alternativen zu den großen co2-Anlagen?
Ich hatte bis zur Aquariumumgestaltung eben mit easycarbo gedüngt, weil keine weitere co2-Versorgung vorhanden ist. (Jetzt kommt doch der Anfänger raus... )

"Ansteckend" ist aber diese Art von Algen nicht, oder? Ich müsste bei meinem zweiten AQ noch WW machen, jedoch nur einen Schlauch... *rolleye"
Rofl4711
Posts: 5
Joined: 07 Sep 2017 13:19
Feedback: 0 (0%)
Postby Thumper » 07 Sep 2017 22:01
Moin,

mit nur einem Schlauch passiert da nichts, dafür verankert sich die Alge zu feste.

Ehe du zu einer Co2 Anlage greifst würde ich - gerade weil das Becken bereits 3 Jahre stabil lief - einen riesigen Wasserwechsel machen und die Befallenen Blätter / Blüten abschneiden und weitestgehend alles an Alge entfernen. Übriges kannst du mit H2O2 einnebeln (Filter für 20 Minuten ausschalten, damit es sich nicht verteilt, sondern richtig punktuell wirken kann).

Seit wann nutzt du kein EasyCarbo mehr? Das ist ein Kohlenstoffdünger (Nicht mit Co2 verwechseln) der auch als Algenvernichter genutzt wird.
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2767
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 44 (100%)
Postby Matz » 07 Sep 2017 22:37
Hallo "Rofl" (ein Name wäre sehr wünschenswert, ist hier so Usus!),
und ich würde empfehlen. mal in den Filter zu schauen und den mal gründlich zu reinigen. Könnte fast wetten, dass da ziemlich viel rötlich- bis schwärzlich-brauner Schmodder drin ist. Zumindest in 80-90% der Fälle ist das so. Auf den Bildern scheint man auch recht viel "Schwebeteilchen" :roll: zu erkennen, die sich in den Algen verfangen haben. Das sollte eig. nicht sein.
Filter säubern, eine moderate, aber konstante CO2-Versorgung und die empfohlenen Wasserwechsel und die Alegen sollten eig. recht schnell verschwinden. EC unterstützt das und wirkt auf die evtl. bissl angeschlagenen Pflanzen als Wachstums-Anschub (siehe auch entsprechenden EC-Thread).
Aber es sollte auch ohne EC funktionieren.
Ich drück' die Daumen,
bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby Rofl4711 » 08 Sep 2017 00:01
Huhu,

@ thumper:
easycarbo verwende ich seit ca. zwei Monaten-Vierteljahr nicht mehr. Im Zuge der großen Aufräumaktion im AQ, bei der ich alles Wuchernde und Schnellwachsende rigoros entfernt hatte, damit die Garnelen auch wieder mal schwimmen können, habe ich den Kohlenstoffdünger (?*) aufgrund des Gerüchtes, dass es sich um Desinfektionsmittel und nicht Dünger handelt, auch gleich weggelassen. Fehler?
Großen WW habe ich heute schon gemacht, wollte jetzt mal täglich wechseln (auch um den Boden wieder gründlich zu reinigen wegen der Schwebeteilchen), und dann wieder langsam auf wöchentliche WW einzustellen.
* Mir wurde easycarbo als co2-Dünger verkauft, wo ist denn bitte der Unterschied zu einem Kohlstoffdünger?

@ Matthias:
Entschuldige, ich wollte keinesfalls unhöflich sein :ops:
Die Schwebeteilchen waren einfach nur Dreck. Der Filter wurde natürlich auch langsam während meiner Abwesenheit dicht (ich füttere auch Staubfutter). Beim Wechseln des Filtervlies heute ist mir aber kein brauner Schmodder aufgefallen, war ehr der normale grau-braune Schmutz. Ich muss mal morgen in den Untiefen des Aussenfilters "wühlen", ob da was drin ist was da nicht reingehört... :wink:
Soll ich jetzt echt den Filter komplett säubern? Ich dachte, wegen der Bakterien sollte man Filterreinigung in "Aquariums-Krisensituationen" eher meiden...

Was würdest du als moderate, konstante co2-Versorgung bezeichnen?

Viele Grüße,
Birgit :)
Rofl4711
Posts: 5
Joined: 07 Sep 2017 13:19
Feedback: 0 (0%)
Postby Matz » 08 Sep 2017 10:45
Hallo Birgit :-),
für so ein kleines Becken mit dieser genügsamen Bepflanzung würde eine Bio-Co2-Alage völlig ausreichen. Nach genauerem Hinschauen auf die Bepflanzung würde ich sogar sagen da braucht's nicht unbedingt eine. Schaden würde es aber nicht.
Wenn ein Dropchecker mit der CO2-Check 20mg/l-Lösung von Aquasabi gefüllt ein Grün anzeigt (muss nicht das normalerweise empfohlene Hellgrün sein), dann ist das dicke ausreichend. In Zahlen: so zwischen 8-15mg/l .
Der Hauptbestandteil des EasyCarbo ist wirklich ein Desinfektionsmittel.
Aber wie bei allem: die Dosis macht das Gift!
Da die Misere angefangen hat, als du alles Schnellwachsende riogros entfernt hattes, sowie gleichzeitig das EasyCarbo abgesetzt hattest, kannst du ja einfach zusätzlich erst mal damit beginnen (Bart-/Rotalgen erst möglichst gut mechanisch entfernen, dann die Reste ein- zweimal mit EC "einnebeln") wieder etwas Hornkraut/Wasserpest o.Ä. ins Becken zu geben und schwimmen lassen, sowie dann wie vorher EC so zu geben, wie du es damals dosiert hattest.
Oder halt wahlweise CO2-zu geben.
Ich denke, das wird recht schnell wieder :thumbs:
Filter: mit säubern meine ich selbstverständlich nicht "klinisch rein", aber halt mal schauen, dass du die Matten unter fliessendem Wasser mal ausspülst, evtl. vorhandene gröbere Partikel in welchem Filtermedium auch immer ausspülst.
Das sollte natürlich nicht unbedingt gleichzeitig mit einem großen Wasserwechsel erfolgen. Aber das weißt du ja bestimmt selbst :wink:
Ich drück' die Daumen und wünsch' ein schönes WE,
bis bald,
:bier:
PS: eine Gesamtansicht des Beckens wäre mal noch ganz nett :wink:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby Rofl4711 » 08 Sep 2017 20:27
Hallöchen nochmal,

Filter war soweit in Ordnung. Ich habe den groben Schwamm noch etwas ausgeschwemmt, dass wenigstens die gröbsten Teile raus sind, vom Rest erst mal die Finger gelassen. Meinen Oxidator habe ich entstaubt und behutsam mit Easycarbo wieder angefangen zu düngen - ein PH-Sturz wäre jetzt bestimmt nicht der Traum meiner schlaflosen Nächte :shock: . Das andere Aquarium werde ich hornkrautmässig plündern.
Ich habe einen Dropchecker samt Flüssigkeit bestellt, wird spannend ob wir bei grün landen :)

Hm, echt ärgerlich, was rauskommt wenn man ohne Hirn einfach mal vor sich hin wurschtelt.... :stumm: :irre: :(
Ohne Worte... Jetzt schau mer halt mal was aus der Pfütze wird, ich werde berichten...

Auf jeden Fall möchte ich mich ganz ganz ganz herzlich bei euch für eure schnelle und professionelle Unterstützung bedanken! Ihr seid echt top! :thumbs: : :tnx: :tnx: :tnx:

Frustrierte Grüße und bis bald,
Birgit
Rofl4711
Posts: 5
Joined: 07 Sep 2017 13:19
Feedback: 0 (0%)
Postby Matz » 08 Sep 2017 20:43
Hey Birgit :-),
Kopf hoch, das wird schon werden. Schön auch, dass die Vermutung, dass dein Filter zu ist, sich nicht bestätigt hat :thumbs:
Rotalgen sind nun nicht der Weltuntergang :wink: . Die kriegst du bald wieder in den Griff.
Dann schickst du uns aber mal eine Gesamtansicht und bitte auch vom anderen Becken.
:foto: :foto: :foto:
Lass' es wachsen :grow:
Ein schönes WE wünsch' ich dir,
bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
11 posts • Page 1 of 1

Who is online

Users browsing this forum: No registered users and 6 guests