Weiße Algen?

Sheela84

Member
Hallo,
ich habe vor einer Woche gesehen,
dass eine meiner Cryptocorien (ich hoffe, das ist richtig geschrieben)
einen weißen Belag haben.
Das sieht aus, wie Spinnweben oder wie ein Schwamm.
Heute betrifft es nun auch meine kleine Crinum :nosmile:.
Hab mal im Internet nach Gründen gesucht,teilweise hieß es,
dass zu wenig CO2 vorhanden ist.
Aber diese Pflanzen brauchen doch nicht viel?
Liebe Grüße
Jennifer
 

Anhänge

  • rps20161212_143248.jpg
    rps20161212_143248.jpg
    158,1 KB · Aufrufe: 1.138

Sheela84

Member
Oh je....
hab gerade Fotos von Schleimpilzen gesehen.
Das sieht ziemlich ähnlich aus. :eek:
Hattet ihr sowas mal?
Wie bekomme ich den Weg?
Pflanzen wegschmeißen? :( :(
Liebe Grüße
Jennifer
 

Öhrchen

Active Member
Hallo,
jepp, sieht nach einem Schleimpilz aus. Lass ihn einfach, das ist eine sehr interessante Lebensform!
Manche Leute sammeln sowas :smile:
Vermutlich wird er nach einer Weile von selber verschwinden, so lesen sich zumindest die meisten Berichte von Leuten, die Schleimpilze im Aquarium hatten.
 

Sheela84

Member
Hallo,
vielen Dank für eure Antworten.
Im hab mich fast schon auf eine radikale Schlacht vorbereitet :lol:
Liebe Grüße
Jennifer
 

Sheela84

Member
Hallo,

ich wollte euch mal ein aktuelles Bild zeigen.
Es ist total interessant, wie das weiße Gewebe auf Wanderschaft geht.
Innerhalb von Stunden sitzt das schon an anderer Stelle... :lol:

Ganz liebe Grüße
Jennifer
 

Anhänge

  • rps20170120_155741.jpg
    rps20170120_155741.jpg
    232,1 KB · Aufrufe: 923

Öhrchen

Active Member
Hallo,

danke fürs Update. :thumbs:
Ein bißchen beneide ich dich, ich finde Schleimpilze echt spannend.
 

Ähnliche Themen

Oben