72l Lang versprochen, endlich Fertig.

Bataleon

Member
Hi Zusammen,

nun hab ich es endlich komplett fertig mein Becken gestern noch bis um 24 Uhr gepflanzt. Aber mir gefällt es hoffe euch auch :lol: .

Zum Becken:

Schrank habe ich selber gebaut sollte Weißer Klavierlack werden ist aber nicht ganz so Glatt geworden.
Becken Maße 45*40*40 "nicht 90*60*90 aber auch ganz hübsch"
Beleutung ADA Aquasky 451 "super Teil I LOVE IT"
Eheim professional 3 350T
2kg CO2 Druckgasflasche

Pflanzen:

Anubias barteri var. nana
Cryptocoryne wendtii Mi Oya
Cryptocoryne undulata Rot
Rotala rotundifolia
Glossostigma elatinoides
Staurogyne repens
Plagiomnium cf. affine Perlenmoos
Fissidens cf. fontanus
Christmas Moos
Bolbitis Gametrophyt
FlameMoos
Bogormoos Taxiphyllum barbieri

So nun muss mein Becken gut einfahren. Hoffe das klappt auch so wie ich es mir vorstelle.
Dünge nun jedentag Spezial K 2 wochenlang bei 6 Std. Beleuchtungsstunden und alle 3 Tage 50% Wasserwechsel.

Würde mich über eure Meinung freuen. Aber auch über Tipps und Kritik.
Vllt kann ich ja was tun damit mein Becken Idealer Einläuft etc. Für alles offen :wink:

p.s. Ich hätte noch eine Frage und zwar. Meine CO2 Anlage ist im moment noch aus, aber der Dauertest hat sich schon Grün gefärbt. Habe mit Leitungswasser das Becken befüllt. An was liegt das ???
 

Anhänge

  • IMAG0178_BURST002.jpg
    IMAG0178_BURST002.jpg
    663,8 KB · Aufrufe: 2.658
  • IMAG0180_BURST004.jpg
    IMAG0180_BURST004.jpg
    865,9 KB · Aufrufe: 2.658
  • IMAG0181.jpg
    IMAG0181.jpg
    713,1 KB · Aufrufe: 2.658
  • IMAG0182_BURST002.jpg
    IMAG0182_BURST002.jpg
    1.023 KB · Aufrufe: 2.658
  • IMAG0183.jpg
    IMAG0183.jpg
    836,9 KB · Aufrufe: 2.658
  • IMAG0184_BURST004.jpg
    IMAG0184_BURST004.jpg
    879,2 KB · Aufrufe: 2.658

troetti

Member
Hi Ben,
generell gefällt mir das Layout recht gut. Ich bin gespannt wie es sich weiter entwickelt.

Weshalb der Dauertest grün ist, kann ich Dir jedoch nicht sagen. Da gibt es bestimmt den ein oder anderen Experten hier der sich mit der Wasserchemie besser auskennt als ich.

Ich würde aber die CO2-Anlage bereits jetzt "in Fahrt" bringen. Das genaue Anpassen geht auch nicht von "jetzt auf gleich", sondern bedarf ein wenig Geduld. Je eher der Checker dauerhaft ein helles Grün zeigt, um so besser.

Zeitgleich sollten sowieso während der Einlaufphase die Wasserwerte (Nitrit, Nitrat, Phosphat und Eisen) gemessen werden, um einer Algenbildung schnell entgegen zu wirken.
Ich wünsche Dir auf jeden Fall viel Erfolg. :thumbs:

Es gibt allerdings EINE Kleinigkeit, die ich direkt ändern würde.
Das Thermometer und den CO2-Checker würde ich an die Seite des Beckens hängen. Da fallen sie weniger auf und stören das Gesamtbild nicht so sehr wie jetzt. :wink:
 

Bataleon

Member
Hi Eddy,

freut mich das es dir gefällt. Ja die Werte messen muss ich mal anfangen, hab nur noch keinen gescheiten Test nur solche Teststreifen hab ich im Moment da.
Das Thermometer kommt nun eh wieder komplett raus, rest regelt mein Filter. Und Dropchecker pack ich weiter hinter ins Becken.

Jupp bin auch gespannt wie es sich entwickelt und werde euch natürlich auf dem Laufenden halten.
Beim nächsten mal pack ich zum Fotos machen auch die Spiegelreflex aus. Mit dem Handy war das nicht so optimal :lol:

Vllt findet sich noch jemand der mir sagen kann warum mein Dropchecker schon grün anzeigt wobei das CO² noch komplett aus ist?
 

aqua!

Member
Hi Ben,

der Dropchecker misst eigentlich den Ph Wert! Ich denke Du verwendest einen Soilboden( habe zwar dazu nichts in der Vorstellung gefunden,sieht aber so aus aufdem Bild)
Durch Das Soil hast Du schon einen Ph um 6,5 ,daher zeigt der Checker auch Grün an.

Gruß

Roland
 

Arami Gurami

Administrator
Teammitglied
Hi Ben,
hast du die Flüssigkeit mal ausgetauscht?
Ansonsten kann es durchaus sein (bei entsprechender KH des Leitungswassers), dass die Säure aus dem Soil die KH knackt und Co2 freisetzt. Ich meine, dass mal irgendwo gelesen zu haben :? .
 

Arami Gurami

Administrator
Teammitglied
Nachtrag:
Auf dem Photo zeigt der Dropchecker eindeutig blau an! Der untere Behälter ist die Referenzlösung, die ist immer grün und dient halt als Farbreferenz. Im Prinzip muss der obere Behälter die Farbe des unteren annehmen.
 

Andreas74

Member
Hi,

so sollte es sein denke ich auch.

Grüsse

Andreas

Arami Gurami":kpii9elp schrieb:
Nachtrag:
Auf dem Photo zeigt der Dropchecker eindeutig blau an! Der untere Behälter ist die Referenzlösung, die ist immer grün und dient halt als Farbreferenz. Im Prinzip muss der obere Behälter die Farbe des unteren annehmen.
 

Tobias Coring

Administrator
Teammitglied
Hi,

also die Drop Checker messen CO2, die Anzeige des CO2 wird jedoch über einen pH Test in Kombination mit einer fest eingestellten KH in der Testflüssigkeit realisiert.

Es ist so wie Aram schreibt. Die Farbe der Referenzlösung muss angepeilt werden und entsprechen dann ca. 30 mg/l CO2.

Für mich sieht die Farbe in der Indiaktorkammer auch blau aus. Etwas CO2 kann ja auch so in dem Becken entstehen, daher wird es wohl kein absolut dunkles blau mehr sein. Von Grün ist der Indikator aber weit entfernt.
 

Bataleon

Member
Hi zusammen,

die Bilder wurden direkt gemacht als ich den Dropchecker gefüllt habe. 5mins später war er genauso grün wie die Referenz Lösung. Also beide genau identische Farben Oben Grün unten gleiches Grün. CO² komplett aus.

Habe erst heute das CO² in betrieb genommen.
Vllt kommt es doch daher wie Aram und Roland meinten vom Soil. So könnte ich es mir auch erklären.

@ Roland: Ja ich verwende ADA New Amazonia, hast du genau richtig erkannt. Sorry hab ich in meiner Beckenbeschreibung total vergessen.

Update zum Becken: Rotala und Glosso fangen schon langsam an zu wachsen. Die Tage kommt noch mein Blyxa japonica in den Hintergrund. Dann mach ich auch direkt wieder Bilder uns stelle sie hoch.
 

Anhänge

  • IMAG0188_BURST002_COVER.jpg
    IMAG0188_BURST002_COVER.jpg
    675,9 KB · Aufrufe: 2.188
  • IMAG0186_BURST002.jpg
    IMAG0186_BURST002.jpg
    946,5 KB · Aufrufe: 2.188

Tobias Coring

Administrator
Teammitglied
Hi Ben,

du führst aber die "normale" Indikatorlösung von CAL ein? Ist die Farbe blau, wenn du sie irgendwoanders hineinfüllst? Die Lösung muss eigentlich blau sein, wenn sie aus der Flasche kommt.

Mischt du die Lösung irgendwomit?

Wenn der V2 DC von uns ist, schreib uns bitte eine Mail, damit wir dem Problem nachgehen können.
 

Bataleon

Member
Hi Tobias,

ja die Lösung ist Blau wenn ich sie in die Spritze ziehe oder auch in ein Glas fülle. Im Dropchecker ist sie auch zu anfang blau. Aber sobald der Dropchecker 5mins oder sogar etwas weniger im Becken ist färbt sie sich Grün, wobei ich noch kein CO² ins becken eingeführt habe.
Mische die Lösung auch mit nichts.
Ja ich verwende die Lösung die dabei war die orginale von CAL.

Und mit dem ADA New Amazonia Soil kann es auch nichts zutun haben, das sie sich so schnell und ohne CO² einfärbt?

p.s. Email an euch ist schon raus.
 

Biotoecus

Active Member
Hallo,

ich würde zumindest mal die KH des Leitungswassers und die KH im Becken bestimmen.
Dazu mal im Becken den pH messen.
Mit den Werten dann mal in eine CO2 Tabelle gucken.
Wenn das in etwa plausibel ist und die KH im Becken niedriger als im Leitungswasser ist, dann kann durchaus das Soil die KH geknackt haben. Dabei werden pro 1 Kh etwa 17mg/l CO2 frei gesetzt.

Beste Grüße
Martin
 

Bataleon

Member
Hi,

@ Martin: Ja ich werde die Werte am Wochenende messen da mein bestelltes Fotometer noch nicht eingetroffen ist. Dann messe ich mal generell alle Werte durch. Und poste sie.

Sonst läuft aber alles zufriedenstellend, aber denk das ist bei 4 Tage nach dem einrichten auch noch normal. Drückt mir die daumen das es soweiter geht.

Dropchecker problem:
Ich hab nun mal die Indikatorlösung von meinem Bruder eingefüllt auch Orginal CAL zu anfang Blau und auch jetzt noch nach ca. 1,5 std. immer noch Blau. Denk nun eher das die Indikatorlösung die bei meinem Dropchecker dabei war fehlerhaft war.
Werde das nun noch bis morgen beobachten, wenn es dann immer noch Blau ist wie es sein sollte. Werde ich meine CO² Anlage in betrieb nehmen.

Liegt also wahrscheinlich doch nicht am Soil oder der KH im Wasser. Werde das nun mal beobachten.
 

Bataleon

Member
Hi zusammen,

Update zum Becken: Ich habe nun in den Hintergrund 3x Blyxa japonica gesetzt. Macht sich ganz gut wie ich finde. Sonst wächst alles sehr schön Rotala gibt nun richtig Gas und Glosso wächst auch.

Bin immer noch ganz zufrieden. Hoffe es bleibt so. :gdance:

Fragen: :?
Mein Glosso wächst nicht richtig gedrungen am Boden oder ist das zu Anfang normal wie es bei mir wächst. Licht müsste nämlich genügend sein. Oder kommt das vllt weil ich sie beim einpflanzen nicht richtig tief einsetzen konnte.
Was meint ihr normal so wie es ist oder kommt das erst richtig beim ersten beschneiden etc.?

Zweite Frage ist, mein CO² Schlauch war zu anfang transparent hat sich nun aber weiß gefärbt. Der Schlauch ist von JBL. Ist aber nur der verbindungsteil im Becken. Was meint ihr dazu ? Gibt es vllt einen Schlauch der transparent bleibt?

Würde mich sehr über eure Antwort, Kritik und Tipps freuen. :tnx:
 

Anhänge

  • IMAG0194.jpg
    IMAG0194.jpg
    674,5 KB · Aufrufe: 1.964
  • IMAG0189_BURST002.jpg
    IMAG0189_BURST002.jpg
    993,1 KB · Aufrufe: 1.964
  • IMAG0190_BURST004.jpg
    IMAG0190_BURST004.jpg
    962,7 KB · Aufrufe: 1.964
  • IMAG0192_BURST002.jpg
    IMAG0192_BURST002.jpg
    1.018 KB · Aufrufe: 1.964

Ähnliche Themen

Oben