Post Reply
18 posts • Page 2 of 2
Postby Tobias_V » 29 Jul 2017 15:50
THZ wrote:Ja, mittlerweile hab ich Einlass und Auslass beide auf der gleichen Seite nebeneinander. Ausserdem muss ich den Aussenfilter relativ oft reinigen, da sehr viele Pflanzen.


Okay, dann werde ich dass so auch mal ausprobieren :)
Vielen dank
Tobias_V
Posts: 9
Joined: 25 Jul 2017 11:01
Feedback: 0 (0%)
Postby THZ » 29 Jul 2017 16:03
Gerne... natürlich ohne Gewähr...
Ich musste meinen Aussenfilter zuletzt nach nur 3 Monaten reinigen (Eheim Professionel 3 350), da dass Wasser voller Schwebepartikel war.
Gruss
Thomas
THZ
Posts: 209
Joined: 13 Oct 2012 09:29
Feedback: 0 (0%)
Postby Tobias_V » 29 Jul 2017 16:10
THZ wrote:Gerne... natürlich ohne Gewähr...
Ich musste meinen Aussenfilter zuletzt nach nur 3 Monaten reinigen (Eheim Professionel 3 350), da dass Wasser voller Schwebepartikel war.


Ein Versuch ist es alle mal Wert, hab schon so viel probiert aber ich bekomme das zeug nicht los :nosmile: . Wenn es so klappen sollte dann mach ich doch gerne den Filter alle paar Monate sauber :smile:
Tobias_V
Posts: 9
Joined: 25 Jul 2017 11:01
Feedback: 0 (0%)
18 posts • Page 2 of 2
Related topics Replies Views Last post
50 Blasen pro Minute auf 240 l und trotzdem nicht genug Co2?
by L Lawliet » 27 Aug 2013 06:49
7 8076 by L Lawliet View the latest post
29 Aug 2013 21:56
CO2 - Leitung läuft voll Wasser, trotz Rückschlagventile
by Kalle » 06 May 2015 00:16
6 2716 by Tobias Coring View the latest post
07 May 2015 09:22
TC420: LED leuchtet nicht trotz korrekter Einstellung
by THZ » 17 Dec 2016 14:56
10 1211 by THZ View the latest post
30 Dec 2016 08:31
Bekomme Co2 Wert trotz pH Controller nicht mehr erreicht
by maybee007 » 24 Jan 2016 10:23
20 1439 by maybee007 View the latest post
02 Feb 2016 18:21
Atomizer wird nicht mehr weiß
by NicoHB » 24 Oct 2011 13:33
1 396 by ChrisSa View the latest post
24 Oct 2011 14:30

Who is online

Users browsing this forum: No registered users and 4 guests