Post Reply
27 posts • Page 2 of 2
Postby Erwin » 18 Nov 2016 18:22
Hallo Markus,

omega wrote:ich verstehe nicht, was Du mit sanfter Strömung meinst. In dem Video sehe ich permanent umherwabbelnde Seeanemonen.

Richtig, in dem kleinen Picobecken. Und jetzt stell dir das größere Volumen des Trigons vor (und eine andere Ausrichtung der Pumpe).
omega wrote:Mit einer erheblich schwächeren Pumpe erreicht man sanfteres bei weniger Stromaufnahme und ohne CO2 auszutreiben.

Je nach Betriebsmodus messe ich zwischen 2,4W und 10,3W.
Bei anderer Ausrichtung wird die Wasseroberfläche in einem größeren Becken kaum bewegt.
Was richtet dann erst eine WP-10 mit 2000l/h und halb so großem Querschnitt an.

Du kennst die Jebao WP 10 nicht und machst zum wiederholten Mal falsche Angaben.
Nicht 2000l/h, sondern 1200l/h ist die kleinste einstellbare Förderleistung im Konstantmodus.
In weiteren Modi können zusätzlich zu der angewählten Höchstförderleistung (1200 - 2000 - 4000l/h) verschiedene Strömungsbilder erzeugt werden. Unter anderem auch die zeitliche Länge zwischen der eingestellten Höchstförderleistung bis zum völligen kurzzeitigen Stillstand. Somit kann eine schwächere Strömung erzeugt werden, als bei eingestellter Dauerströmung. Das legt in einem 190er Trigon keine Pflanze mehr um, da bin ich mir sicher. Der am Boden abgelagerte Mulm wird in Bewegung gehalten und sollte dann auch in Richtung Filtereinzug gelangen, oder zumindest aus dem Sichtfeld im Vordergrund verschwinden.
dann habe ich ihr vorne Stücke von Filterschwamm reingestopft, was dann halbwegs ok war, aber reine Verschwendung.

Ich kenne die Tunze-Steuerung nicht, deshalb die Frage nach dem Alter und den Funktionsweisen der Steuerung. Eine andere Funktionsweise als Dauerströmung hat deine Steuerung nicht? Wie erzeugt sie dann im Meerwasser einen Wellengang? Oder hast du es nur nicht ausprobiert?

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
Last edited by Erwin on 18 Nov 2016 18:41, edited 1 time in total.
User avatar
Erwin
Posts: 1582
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby Erwin » 18 Nov 2016 18:38
Hallo Tobias,
Trizonas wrote:.
Die Nanostream 6040 wäre sicherlich genau die Richtige, aber ich brauche leider Saugbefestigung, da ich
Die Seitenscheiben (die eh beim Trigon schon kaum zugäglich sind) zusätzlich mit Styroporplatten (schwarz) beklebt habe, da kommt man nie mehr hin.

Flexibel wärst du mit der 6040.
Die WP10 gabs früher auch mit einfachen Saugnäpfen. Hat sich nicht bewährt. Wenn du eine Pumpe mit Saughalter brauchst, dann vorzugsweise mit einem Klemmbaren.

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1582
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby omega » 18 Nov 2016 22:38
Hallo Erwin,

Erwin wrote:Du kennst die Jebao WP 10 nicht und machst zum wiederholten Mal falsche Angaben.
Nicht 2000l/h, sondern 1200l/h ist die kleinste einstellbare Förderleistung im Konstantmodus.

wieso falsch?
dort steht: L: Low, constant, non-variable flow at a third of the speed (530 gph)
Dort steht: 530-1000 GPH
Dort steht: Max 530 to 1000 GPH
1200l/h sind noch mehr als 1000l/h meiner 6055, und die sind viel zu viel hier.

Eine andere Funktionsweise als Dauerströmung hat deine Steuerung nicht? Wie erzeugt sie dann im Meerwasser einen Wellengang? Oder hast du es nur nicht ausprobiert?

Meine 6055 gab's damals noch nur mit einem Netzteil, dessen Spannung mit Jumper fix eingestellt werden kann. In dieser älteren Anleitung ist das Jumpern auf Seite 20 aufgeführt.
Den Controller hätte es damals extra gegeben, habe ich nicht, brauche kein hin und her schwappendes Wasser etc. Heute gibt es sie wohl nur noch mit Controller.

Grüße, Markus
User avatar
omega
Posts: 2778
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Erwin » 19 Nov 2016 02:46
Hallo Markus,
omega wrote:wieso falsch?
dort steht......

interessant und seltsam zugleich diese links.
Ich habe jetzt auch nur noch Angaben mit den gleichen Leistungsangaben wie in den links gefunden. Vor ca. zwei Jahren tummelten sich noch mehrere Anbieter in der Bucht mit anderen Werten. Einen habe ich noch gefunden: siehe Bildangaben.
Seltsam sind dort auch die Verbrauchswertangaben. Von 6 - 15 Watt. Ich messe bei meiner von 2,4 bis 10,3 Watt.
Möglicherweise erreicht meine Pumpe die 4000l/h nicht. Hätte große Lust sie mal auszulitern.
Auf der Verpackung sind keine Leistungsangaben vorhanden.
Die oft angegebene Abstufung von 100% - 75% - 50% passt auch nicht zu meinen gemessenen Verbrauchswerten.
Auf dem Netzteil sind folgende Angaben:
In AC 100-240V 1A
out DC 24V 1A
Bleibt noch der Wavemaker Pump Controller. Möglicherweise gibt's verschiedene Ausführungen.
Allgemein ist bei Jebao nichts mehr von der WP-Serie zu finden. Die von den Abmessungen und optisch identische Pumpe mit 10 Watt und 4000l/h nennt sich dort jetzt TW10. TW10.

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1582
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby Wuestenrose » 19 Nov 2016 08:27
Morgen…

Erwin wrote:Allgemein ist bei Jebao nichts mehr von der WP-Serie zu finden.

Doch, doch. Allerdings sind die dort gemachten technischen Angaben auch nicht weiter erhellend…

Grüße
Robert
生命太短暂无法在床上死去。
User avatar
Wuestenrose
Posts: 6431
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby Erwin » 19 Nov 2016 13:00
Hallo Markus, hallo Robert,

für die zweite Seite war ich nicht mehr fit genug.

In der Beschreibung des oben verlinkten Buchtanbieters stehen noch weitere Angaben:
  
Modes
- H1: Maximum flow fixed-made stream mode (4000L)
- H2: 75% of maximum flow rate (3000 L)
- H3: 50% of maximum flow rate (2000 L)
- L: Low, constant, non-variable flow at a third of the speed (1200L)

Diese Angaben passen auch besser zu meinen gemessenen Verbrauchswerten!

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1582
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby Trizonas » 22 Nov 2016 14:58
Hallo,
habe jetzt eine interessante, winzig kleine Pumpe von der Firma "Sicce" in der Bucht gefunden.
Die soll 1000l/std haben (was eigentlich zuviel ist), aber insgesamt macht die auf mich ein guten Eindruck.
Ich habe jetzt nur noch eine Fluval Nano 900l/std quer zur Frontscheibe, aber irgendwie hat die genauso viel Power wie die Eheim.... komisch. Warscheinlich nehmen es die Hersteller mit den realen Leistungsangaben nicht so genau, villeicht passt es dann ja mit der sicce :smile:

Gruß Tobias
Trizonas
Posts: 100
Joined: 16 Oct 2016 16:57
Location: Hamburg
Feedback: 0 (0%)
Postby Kippendreher » 22 Nov 2016 16:53
Hallo Tobia.
Welche Pumpe genau? Haste mal einen Link? Vielleicht wäre das ja was für mich.
Gruss Peter
User avatar
Kippendreher
Posts: 166
Joined: 04 Mar 2016 23:12
Feedback: 18 (100%)
Postby Trizonas » 22 Nov 2016 17:20
Hallo,
die hier: http://www.zooprofi.de/product_info.php?refID=fro&info=13466

Gruß Tobias
Trizonas
Posts: 100
Joined: 16 Oct 2016 16:57
Location: Hamburg
Feedback: 0 (0%)
Postby omega » 30 Jan 2017 13:02
Hi,

omega wrote:Ich hab' von Tunze mehrere Strömungspumpen, auch die einstellbare TUNZE Turbelle nanostream 6055 (nahezu unhörbar), die auf die kleinste Leistung gejumpered (1000l/h) immer noch alle Pflanzen umlegt, und das bei 390l brutto.

die TUNZE Turbelle nanostream 6055 betreibe ich nun an einem 4,5-7V Universalnetzteil bei 6V. Bei 5,5V und darunter springt sie nicht mehr zuverlässig an. Wie schon bei 12V ist sie auch bei 6V nahezu unhörbar. Man muß mit dem Ohr näher an die Scheibe, um sie wahrnehmen zu können.
Sie sitzt ca. 15cm unter der Wasseroberfläche im vorderen Drittel der linken Seitenscheibe und pumpt nach rechts mit leichter Neigung nach unten und vorne. Über ihr dreht sich die Wasseroberfläche im Kreis und möchte nach wie vor einen Strudel bilden, schafft es aber bei der reduzierten Leistung nicht mehr
Bei 6V geht die ansonsten viel zu starke Strömung bei meinem Aq. (130x60x50, LxBxH) in Ordnung. Das mitgelieferte Netzteil ermöglicht minimal 12V, bei der sie laut Tunze ca. 1000l/h machen soll (bei 24V 5500l/h).

Grüße, Markus
User avatar
omega
Posts: 2778
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby foxi » 30 Jan 2017 14:27
Hallo zusammen,
ich habe seit ca einen Jahr hier die Tunze 6055 auch am Start. Sie ist mit originalen Netzteil an einer 220V Steckdose angeschlossen. Zusätzlich allerdings über die externe Schnittstelle an einen GHL Profilux der die Regelung Übernimmt. Sie schaltet dabei zuverlässig mit 3,5V morgens 10:00 an bis Abends 22:00. Aquarium hat die Maße 130x60x65 ca 400l Brutto. Angebracht linke obere Ecke an der hinteren Scheibe und ca 8cm von der Wasseroberfläche. Ausrichtung zur Frontscheibe Richtung mitte und ganz leicht minimal nach unten. Die Oberfläche bildet hier keinen Strudel und die Pflanzen zeigen vorne eine seichte Bewegung. Im hinteren rechten Teil des Beckens kann man dann noch einen hauch von Bewegung erkennen. Zu hören ist nichts von Ihr. Allerdings die erste Zeit im Neuzustand schon und meine eigentlich das sie zuerst auch im minimalen Einstellbereich mehr Strömung mit diesen Wirbel gezeigt hat. Ich vermute das sie halt erstmal ne Zeit zum einlaufen braucht - wer braucht das nicht :D . Für mich bei der Beckengröße eine optimale Strömungspumpe :wink:
Lg vom Volker
Meine Aquarien bei Einrichtungsbeispiele.de Inspiration-of-community / Der Kübel / Kap Lopez Castle
User avatar
foxi
Posts: 118
Joined: 17 Feb 2015 13:16
Feedback: 0 (0%)
Postby Erwin » 18 Mar 2017 20:27
Erwin wrote:Seltsam sind dort auch die Verbrauchswertangaben. Von 6 - 15 Watt. Ich messe bei meiner von 2,4 bis 10,3 Watt.
Möglicherweise erreicht meine Pumpe die 4000l/h nicht. Hätte große Lust sie mal auszulitern.
Auf der Verpackung sind keine Leistungsangaben vorhanden.
Die oft angegebene Abstufung von 100% - 75% - 50% passt auch nicht zu meinen gemessenen Verbrauchswerten.


Hallo,

wegen eines Neodym-Magnethalterthreads habe ich nach drei Jahren zum ersten mal wieder den äusseren Teil des Magnethalters in Händen gehalten. Dort stehen doch tatsächlich Angaben zur Pumpe. :lol:


MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1582
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
27 posts • Page 2 of 2
Related topics Replies Views Last post
Schwache Beleuchtung für langes Becken
Attachment(s) by easc » 15 Dec 2018 02:34
8 563 by easc View the latest post
23 Dec 2018 21:44
Ist das juwel trigon 350 empfehlenswert?
by LudwigM » 13 Mar 2017 01:22
18 1113 by LudwigM View the latest post
05 Aug 2017 00:15
Strömungspumpe
by voschul » 07 Nov 2012 15:33
2 792 by lemming View the latest post
07 Nov 2012 18:59
Welche Strömungspumpe?
by Yacimov » 08 Oct 2009 11:20
9 6305 by robat1 View the latest post
19 Apr 2010 10:35
Strömungspumpe 240L
by Fabi » 20 Nov 2009 01:19
8 2502 by Fabi View the latest post
20 Nov 2009 14:30

Who is online

Users browsing this forum: No registered users and 5 guests