Post Reply
17 posts • Page 2 of 2
Postby Ebs » 02 May 2014 20:54
Hallo,

Versuch macht kluch ! :wink:
Aquarium von Eberhard:110 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. T5 2x 28W + 1400 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1102
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Fordred » 04 May 2014 10:53
Hallo,

also habe jetzt die Nachtabschaltung seit 2 Tagen aus und der Micro-Perler läuft mit 150 Blasen/min.

Besserung ist in Sicht. Mein CO2 Gehalt ist im Moment bei ca. 15mg/l.
Mal schauen ob der neue Diffuser etwas effizienter ist. :)

Noch ein kurzes Anliegen:

Kennt sich einer mit LED-Beleuchtung aus?
Ich nutzte die Daytime-Cluster. Habe die Standarteinstellung für die Lichtfarben. (siehe Anhang)
Nur Frage ich mich ob gerade Rot und Blau so hoch laufen müssen.
Vielleicht kann ja einer seine Meinung dazu äußern. ;)
Das mit dem Roten und Blauen Licht scheint mir sehr kompliziert.

Gruß
Daniel

Attachments

Fordred
Posts: 38
Joined: 23 Apr 2013 14:32
Feedback: 0 (0%)
17 posts • Page 2 of 2
Related topics Replies Views Last post
Osmosewasser hat KH 2° ?
by Öhrchen » 16 Jul 2012 14:58
19 1761 by Öhrchen View the latest post
19 Jul 2012 19:41
Osmosewasser - verschneiden ???
by Oliver L. » 08 Aug 2008 12:03
3 879 by Manuela View the latest post
08 Aug 2008 15:03
Wo Osmosewasser zwischenlagern?
by fliPm0e » 18 May 2009 12:25
3 598 by Philipp View the latest post
18 May 2009 18:21
Nitrat im Osmosewasser?
Attachment(s) by Christian84 » 04 Jan 2011 20:26
10 2331 by Christian84 View the latest post
23 Jan 2011 11:36
Osmosewasser/-anlage?
by Mike1981 » 05 Feb 2012 11:40
22 1783 by Mike1981 View the latest post
10 Feb 2012 19:52

Who is online

Users browsing this forum: No registered users and 7 guests