Post Reply
40 posts • Page 2 of 3
Postby rolfbrandt » 25 Sep 2014 08:17
Hallo Volker, das hört sich schon besser an, Danke.
Kann ich davon ausgehen, dass ich das Osmosewasser mit Duradrakon aug den gewünschten KH-Wert von 5°
einstelle u. so ins aquarium geben kann ?
Gruß
Rolf
rolfbrandt
Posts: 15
Joined: 23 Sep 2014 19:48
Feedback: 0 (0%)
Postby java97 » 25 Sep 2014 08:28
Hallo zusammen,
ICH, bzw. mein damals noch recht frisches Aquarium, hatte auch mal ein Problem mit Silikat im Leitungs- und UOA-Wasser (aus meiner Zoohandlung)
und zwar in Form von Kieselalgen...
Die Silikatwerte sprengten ebenfalls die Test-Skala (Leitungswasser 26mg/l!!). Daher hatte ich jahrelang einen Vollentsalzer stark sauer/stark basisch.
Jetzt habe ich auf eine Direct-Flow-UOA gewechselt. Das geniale Reinstwasser/Abwasserverhältnis von 1:1 und die Berichte, Silikat sei in einem gut eingefahrenen Aquarium kein Problem, haben mich zum Kauf ermutigt.
Der erste 50%ige Wasserwechsel mit UOA-Wasser (LW ca. 7-9 -> Silikat ist also garantiert noch vorhanden) ist jetzt einige Tage her.
Kieselalgen sind noch keine zu sehen. Bin gespannt, ob das so bleibt...

@Rolf:
Klar kannst Du das Wasser auch auf KH5 einstellen. Das Salz ist nur nicht so super schnell löslich...CO2 sollte also vorhanden sein.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby rolfbrandt » 25 Sep 2014 17:03
Hallo Volker, nun hab ich es Dank Deiner Hilfe geschafft.
Die ersten 10 Ltr. Osmosewasser, ( ohne Silikat oder Nitrat ) sind mit Duradrakon auf KH = 4° und GH = 7° aufgehärtet worden. Eine CO² - Versorgung ist vorhanden, der PH-Wert liegt bei 6,9 .
Nun werde ich ganz langsam ,mit kleinen Schritten, das Aquariumwasser nitrat- und slikatfrei machen.
Ich hoffe, damit den Kieselalgen den Garaus zu machen.
Berichte doch auch weiter von Deinen Erfolgen oder Misserfolgen. :bier:
Gruß
Rolf
rolfbrandt
Posts: 15
Joined: 23 Sep 2014 19:48
Feedback: 0 (0%)
Postby rolfbrandt » 25 Sep 2014 17:09
Wuestenrose wrote:Servus…

rolfbrandt wrote:Auch ich habe Probleme mit Silikat im Leitungswasser.

Du hast es unbeabsichtigt auf den Punkt gebracht: Du hast Probleme mit dem Silikat im Leitungswasser, nicht Dein Aquarium.

Da hat mal wieder jemand erfolgreich die Silikathysterie geschürt.

Der Silikatwert meines Leitungswassers sprengt die Skala meines Salifert-Silikat-Tests. Probleme gibt's damit nicht.

Grüße
Robert


Ich kann mit diesem schreiben nichts anfangen, klär mich mal auf
Rolf
:tnx:
rolfbrandt
Posts: 15
Joined: 23 Sep 2014 19:48
Feedback: 0 (0%)
Postby Wuestenrose » 25 Sep 2014 19:52
Servus…

Du hast dir aufgrund einer aufgeschwatzten Silikathysterie zuerst Silikatentferner, dann eine UOA zugelegt.

Der Silikatentferner ist vollkommen überflüssig, die UOA nur wegen des Silikats auch. Angebliche "Probleme" mit dem Silikat sind eingebildet bzw. dem Phänomen der "illusorischen Korrelation" geschuldet. Kieselalgen sind häufige Gäste in einem neu eingerichteten Aquarium und verschwinden von alleine wieder, wenn sich die Flora (inkl. der Bakterien) etabliert hat.

Probleme mit dem Silikat hast Du, nicht Dein Aquarium. So kommt der leider Ende vergangenes Jahr verstorbene Pionier der Aquarienchemie, Dr. Kassebeer, der auch die Wassertests bei Dupla kreiert hat, zu dem Schluß: "Insgesamt ist die Kieselsäure im Süßwasserbecken positiv zu bewerten."

Jetzt verstanden?

In diesem Sinne,
Robert
生命太短暂无法在床上死去。
User avatar
Wuestenrose
Posts: 6445
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby java97 » 25 Sep 2014 21:16
rolfbrandt wrote:Berichte doch auch weiter von Deinen Erfolgen oder Misserfolgen. :bier:

Hallo Rolf,
Um Missverständnissen vorzubeugen, ich habe mich vom silikatfreien Wasser verabschiedet und teste gerade, wie mein Aquarium auf silikathaltiges UOA-Wasser reagiert. Bisher reagiert es gar nicht (keine Kieselalgen).
Es ist also offensichtlich wahr, dass ein eingefahrenes Aquarium keine Silikatprobleme (Kieselalgen) kennt... :wink:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby rolfbrandt » 27 Sep 2014 16:13
So, ich habe für meine Bedürfnisse den richtigen Weg gefunden.
Das schnell gewonnene Osmosewasser wird in einem richtigen Verhältnis mit Leitungswasser verschnitten.
Als erstes Ergebnis konnte ich den GH- Wert auf 3 bringen. Das Wasser ist frei von Schadstoffen. Die CO² - Anlage
stabilisiert den PH- Wert auf 6,6 . Dadurch entsteht ein CO² -Gehalt von 22,6 . Der Nitrat - Wert liegt bei < 20 .
Ich hoffe, dass alles so bleibt und die Kieselalgen verschwinden. :grow:
Gruß
Rolf
rolfbrandt
Posts: 15
Joined: 23 Sep 2014 19:48
Feedback: 0 (0%)
Postby java97 » 27 Sep 2014 23:28
Hallo Rolf,
rolfbrandt wrote:Das schnell gewonnene Osmosewasser wird in einem richtigen Verhältnis mit Leitungswasser verschnitten.
Als erstes Ergebnis konnte ich den GH- Wert auf 3 bringen.

Eine GH von 3 kann zu wenig sein (Magnesiummangel).
Das Wasser ist frei von Schadstoffen.

Tatsächlich?? Du mischt es doch mit Leitungswasser... :wink:
Die CO² - Anlage stabilisiert den PH- Wert auf 6,6 . Dadurch entsteht ein CO² -Gehalt von 22,6 .

Der Co2 Gehalt entsteht nicht aus dem Ph-Wert, sondern umgekehrt: Der Ph-Wert resultiert aus der KH und dem Co2-Gehalt. :besserwiss:
Der Nitrat - Wert liegt bei < 20 .

Das ist nicht unbedingt empfehlenswert, wenn man ein gutes Pflanzenwachstum möchte.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby rolfbrandt » 30 Sep 2014 19:08
Hallo Volker, nach viel Leserei u. Experimentiererrei habe ich in meinen Becken nun folgende Werte:
KH = 5 PH = 6,8 GH = 8 CO² = 23,8 Nitrat = 20 Eisen = 0,2 Silikat = 0,25
Ich bin mit der Osmoseanlage bisher sehr zufrieden.
Es ist noch zu früh, über Algenvernichtung zu sprechen, aber ich meine, dass sich keine neuen Algen gebildet haben. Ich habe mir eine Exeltabelle gebastelt, wonach ich das Verschneiden mit Leitungswasser berechnen kann.
Mit dem " Zielwert " KH 5 , mische ich dann 3 : 5 . Unser Leitungswasser hat eine KH von 8
3 Teile Osmosewasser u. 5 Teile Leitungswasser ergibt eine KH von 5° :thumbs:
Gruß
Rolf
rolfbrandt
Posts: 15
Joined: 23 Sep 2014 19:48
Feedback: 0 (0%)
Postby java97 » 30 Sep 2014 20:07
Hallo Rolf,
Prima!
Nur der Eisenwert ist meiner Meinung nach um Faktor ca. 5-10 zu hoch...
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby rolfbrandt » 01 Oct 2014 07:27
Hallo Volker, ich habe einen Tropfentest von " SERA ", da wird 0,20 mg/l als ideal bezeichnet.
Hier ein Auszug: ""Der Eisengehalt in Ihrem Aquarium sollte auf jeden Fall zwischen 0,05 – 0,2 mg/l liegen. Eine zu große Menge an Eisen ist ebenso schädlich wie ein Mangel. ""

Hast Du Dich evtl. verlesen ?
Ansonsten freut es mich, dass Du mit den anderen Werten einverstanden bist.
Ich schlage z.Zt. in der Aquaristik eine neue Seite auf, aber sehr interessant.
Gruß
Rolf
:tnx:
rolfbrandt
Posts: 15
Joined: 23 Sep 2014 19:48
Feedback: 0 (0%)
Postby java97 » 01 Oct 2014 08:59
Hi Rolf,
Nein, ich habe mich nicht verlesen.
Die Empfehlungen der Test-/Düngerhersteller kann man getrost ignorieren.
Es kann schon sein, dass selbst 0,2 mg/l in manchen Aquarien unproblematisch sind aber die Gefahr, mit so hohen Eisenwerten das Rotalgenwachstum zu provozieren, ist sehr hoch.
Schau auf Deine Pflanzen und dünge nur so viel Mikrodünger, wie die Pflanzen wirklich benötigen.
Das ist nach meinen Erfahrungen viel weniger als gedacht (1/4 der Herstellerempfehlungen reicht oft schon völlig aus).
0,02-0,05 mg/l Fe sind da i.d.R. völlig ausreichend, bei mir ist Fe sogar oftmals gar nicht nachweisbar.
Mehr als 0,1 mg/l Fe sind jedoch völlig unnötig und bringt auch keinen Nutzen mehr.
Natürlich ist das alles auch sehr individuell und von Faktoren wie zu pflegenden Pflanzenarten, Licht, Co2 abhängig aber ich würde immer mit sehr wenig starten, die Pflanzen beobachten und mich langsam ans Optimum herantasten.
PS: mit der KH würde ich allerdings auf 3 herunter gehen (die allermeisten Pflanzen bevorzugen eine niedrige KH).
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby rolfbrandt » 01 Oct 2014 14:53
Hallo Volker, ich habe in meinem Beitrag vom 27.Sept. versehendlich " GH " geschrieben, meinte aber " KH "
Eine KH von 3 wollte ich ursprünglich anstreben, aber da hab ich mich von Dir u. meinem Aqualaden irritieren lassen. Du hast ja Recht damit, aber ich habe das dann auf KH bezogen. :irre:
Eine KH von 3 werde ich jetzt anpeilen, das dürfte mit meinen zur Verfügung stehenden Mitteln nicht schwierig sein.
Leitungswasser KH = 8
Zielwasser KH = 3
Verschneidung : 5 Teile Osmosew. und 3 Teile Leitungsw.
Ergebnis:
KH = 3
PH = 6,6
CO² = 22,6
Eisen werde ich dann weniger Düngen, damit ich auf 0,02 bis 0,05 komme.
Du bist mir eine große Hilfe. :tnx:
Gruß
Rolf
rolfbrandt
Posts: 15
Joined: 23 Sep 2014 19:48
Feedback: 0 (0%)
Postby Wuestenrose » 01 Oct 2014 15:46
Servus…

rolfbrandt wrote:Silikat = 0,25

Das passt aber nicht mit dem vorherigen Beitrag zusammen. Dort schriebst Du noch von "Problemen mit Silikat im Leitungswasser". Daß nach einer 3:5-Verschneidung mit Osmosewasser der Silikatwert nun nur noch bei 0,25 mg/l liegen soll, kann einfach nicht sein.

Grüße
Robert
生命太短暂无法在床上死去。
User avatar
Wuestenrose
Posts: 6445
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby rolfbrandt » 01 Oct 2014 19:04
Wuestenrose wrote:Servus…

rolfbrandt wrote:Silikat = 0,25

Das passt aber nicht mit dem vorherigen Beitrag zusammen. Dort schriebst Du noch von "Problemen mit Silikat im Leitungswasser". Daß nach einer 3:5-Verschneidung mit Osmosewasser der Silikatwert nun nur noch bei 0,25 mg/l liegen soll, kann einfach nicht sein.

Grüße
Robert


Hallo Robert, ich habe gerade noch einmal nachgemessen, Ergebnis: Silikat = 0,25mg/l
Grüße
Rolf
rolfbrandt
Posts: 15
Joined: 23 Sep 2014 19:48
Feedback: 0 (0%)
40 posts • Page 2 of 3
Related topics Replies Views Last post
Vollentsalzer oder Umk. Osmoseanlage?
by Marcjoeeel » 23 Sep 2014 19:29
21 4018 by jgottwald View the latest post
10 Oct 2014 06:10
Vollentsalzer
by ghostfish » 30 Nov 2011 15:58
3 730 by ghostfish View the latest post
01 Dec 2011 21:10
Vollentsalzer
Attachment(s) by Anton67 » 10 Nov 2015 20:39
2 695 by Anton67 View the latest post
15 Nov 2015 21:48
Fragen zu Vollentsalzer
by fliPm0e » 28 Apr 2009 15:22
9 4098 by Hardy View the latest post
29 Apr 2009 20:25
Vollentsalzer-Leitungswassertemperatur?
by java97 » 19 Apr 2010 12:35
3 633 by pascal View the latest post
14 May 2010 14:39

Who is online

Users browsing this forum: No registered users and 6 guests