Post Reply
22 posts • Page 2 of 2
Postby jgottwald » 23 Jan 2012 19:16
Hallo Dennis
fangen wir ganz einfach an: drehe den Zulauf auf und halte den schwarzen und blauen Schlauch nebeneinander. Dann bewege den blauen Hebel, die Stellung in der weniger Wasser aus dem schwarzen Schlauch kommt, ist richtig. Wenn der Hahn hinten offen ist, dann baut sich auch kein Druck (oder wenig) auf der Membrane auf und dann sind solche Ergebnisse normal.
mfg
jörg
User avatar
jgottwald
Posts: 784
Joined: 05 Jun 2008 10:55
Feedback: 0 (0%)
Postby Waldo » 23 Jan 2012 19:32
Hallo Dennis,

> Problem ist für mich ist diese Osmosetechnik neu. Kenn mich net aus.

Joa, die Fehler sind mir auch alle passiert.

Dreh doch einfach den Hahn in die andere Richtung. Wenn im blauen Schlauch mehr rauskommt, und im schwarzen weniger, liegst du richtig :thumbs: .
Achja, so schnell kriegst du die nicht kapputt, kein Angst.

lg
Frank
User avatar
Waldo
Posts: 65
Joined: 30 Dec 2011 17:31
Location: Lübeck
Feedback: 1 (100%)
Postby DennisNordlicht » 23 Jan 2012 19:36
jgottwald wrote:Hallo Dennis
fangen wir ganz einfach an: drehe den Zulauf auf und halte den schwarzen und blauen Schlauch nebeneinander. Dann bewege den blauen Hebel, die Stellung in der weniger Wasser aus dem schwarzen Schlauch kommt, ist richtig. Wenn der Hahn hinten offen ist, dann baut sich auch kein Druck (oder wenig) auf der Membrane auf und dann sind solche Ergebnisse normal.
mfg
jörg


Super Jörg,

Ich denke jetzt kommt da schon mehr Osmose raus. :D Also in meinem Fall ist das dann normalbetrieb Hebel auf 21 Uhr. 18 Uhr ist dann wohl spühlen.

Und so rum hab ich sie an der Wand.. das ist ok so? (Bild ist nur leicht schief geschossen)

Hebel hab ich hier anscheind jetzt korrekt eingestellt, da nun schneller Osmosewasser kommt.

EDIT: Anhand Jörg´s Profilbild, sieht das sogar so aus, als hätte ich meine Anlage falsch rum an der Wand?? :D
Mit freundlichen Grüßen
Dennis
User avatar
DennisNordlicht
Posts: 120
Joined: 06 Apr 2011 23:41
Feedback: 0 (0%)
Postby jgottwald » 23 Jan 2012 20:12
Hallo Dennis
nein so ist alles richtig . Die Hähne sind mal so und mal so eingebaut.
mfg
jörg
User avatar
jgottwald
Posts: 784
Joined: 05 Jun 2008 10:55
Feedback: 0 (0%)
Postby DennisNordlicht » 23 Jan 2012 20:25
Hallo,

jgottwald wrote:Hallo Dennis
nein so ist alles richtig . Die Hähne sind mal so und mal so eingebaut.
mfg
jörg


Ok super. Dann bin ich jetzt beruhigt. :smile:

Waldo wrote:Hallo Dennis,

Dreh doch einfach den Hahn in die andere Richtung. Wenn im blauen Schlauch mehr rauskommt, und im schwarzen weniger, liegst du richtig :thumbs: .
Achja, so schnell kriegst du die nicht kapputt, kein Angst.

lg
Frank


Also ich hab jetzt tatsächlich (Abwasser)2:1(Osmose). Bei mir ist schwarz Abwasser und blau Osmose 2:1. Also aus schwarz kommt mehr raus bei mir als in blau.. nur eben jetzt viel viel besser als vorher. Aber ich denke mal du meintest mit dem Satz vorhin "wenn in schwarz weniger raus kommt als vorher und wenn in blau mehr raus kommt als vorher, dann ist der Hebel richtig eingestellt. :smile:

Also läuft ja alles. War eine schwere Geburt mit mir, aber danke euch für die Ratschläge hier. Nun werd ich mal ganz sachte anfangen das Wasser langsam umzustellen im großen Becken. :gdance: :tnx:
Mit freundlichen Grüßen
Dennis
User avatar
DennisNordlicht
Posts: 120
Joined: 06 Apr 2011 23:41
Feedback: 0 (0%)
Postby Waldo » 23 Jan 2012 21:37
Hallo,

na dann ist ja gut :gdance:

> das Wasser langsam umzustellen im großen Becken.

Wenn du nicht gerade seltene Hochzuchtpfleglinge hast, keine Rücksicht nehmen und Feuer frei!

lg
Frank
User avatar
Waldo
Posts: 65
Joined: 30 Dec 2011 17:31
Location: Lübeck
Feedback: 1 (100%)
Postby DennisNordlicht » 24 Jan 2012 15:57
Waldo wrote:Hallo,

na dann ist ja gut :gdance:

> das Wasser langsam umzustellen im großen Becken.

Wenn du nicht gerade seltene Hochzuchtpfleglinge hast, keine Rücksicht nehmen und Feuer frei!

lg
Frank


Hey Frank,

Sind bei mir überwiegend asiatische Fische wie ein Fünfgürtelbarben Trupp und Keilfleckbarben Trupp. (Sonst noch 2 kleine Saugschmerlen und paar Rüsselbarben, welche allerdings keine dauer Gäste sind, da sie schon groß werden und bald zum tausch gegen kleinere beim Händler abgegeben werden).

Im großen Becken werd ich auch eh nur KH/GH von 10 auf 6 oder 5 runter gehen.
Im Zuchtbecken, welches ich gerade einrichte (60L), werd ich auf 2 einstellen, da ich dort mal die Keilis probieren möchte zu ausgesondert zu züchten. :)

Gut dann weiß ich bescheid, das ich da nicht so extrem übertrieben vorsichtig sein muss. Danke. :)
Mit freundlichen Grüßen
Dennis
User avatar
DennisNordlicht
Posts: 120
Joined: 06 Apr 2011 23:41
Feedback: 0 (0%)
22 posts • Page 2 of 2
Related topics Replies Views Last post
Osmoseanlage
by wally » 22 May 2008 11:43
25 5063 by wally View the latest post
05 Jun 2008 17:21
Osmoseanlage
by Matze222 » 26 Apr 2009 02:41
29 4757 by jgottwald View the latest post
08 May 2009 08:27
Osmoseanlage
by Brot » 24 Oct 2009 12:56
13 1929 by ThomasD View the latest post
01 Nov 2009 12:06
Osmoseanlage
Attachment(s) by Dominik009 » 31 Jan 2011 19:09
12 743 by jgottwald View the latest post
01 Feb 2011 14:51
Osmoseanlage
by Blubb » 01 Jan 2012 19:22
17 1211 by jgottwald View the latest post
03 Jan 2012 09:26

Who is online

Users browsing this forum: No registered users and 5 guests