Post Reply
29 posts • Page 2 of 2
Postby Julian-Bauer » 16 Aug 2018 07:35
Moin, :kaffee1:

Wuestenrose wrote:Das Eisenphosphat macht sicher einen Teil des Schlamms im Filter aus, ist aber meiner Meinung nach nicht die alleinige Ursache.


nein das sollte nicht sein. Der Depot-Mix könnte es noch sein, aber der muss ja auch erst mal hoch kommen, Soil wäre die wahrscheinlichere Ursache gewesen. Durch Futtereintrag glaube ich kaum.

Ist denn nur der Feinfilterfließ so zu oder streckt sich das durch den ganzen Filter?
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
User avatar
Julian-Bauer
Posts: 745
Joined: 12 Oct 2009 22:19
Location: Stuttgart
Feedback: 38 (100%)
Postby droppar » 16 Aug 2018 09:25
Huhu

@Tino:
Nur noch ne Frage, wie ist denn die Wasserqualität im Bezug auf die "Sicht"?
Also... ist das Wasser eher total kristallklar, oder klar mit vereinzelten Soil/Depotmix/xyz-Stückchen oder eher trüb mit unzähligen "Feinststaubstückchen"?
Ich frage nur, weil ich gerade ähnliches mit nem Soil durchgemacht hatte, der sich immer weiter auflöste/abrieb und zu Klumpen verbackte, den meine Panzerwelse fröhlich aufgewühlt haben... landete alles im Filter, sah so brutal schlammig aus wie bei Dir.
Link zum Thread: substrate/soil-in-einem-500l-becken-t48470.html#p368166

best,
rob
Grüßle,
~rob
User avatar
droppar
Posts: 371
Joined: 23 Jan 2013 11:59
Location: München
Feedback: 40 (100%)
Postby Tino39 » 16 Aug 2018 17:07
Julian,
nein, mit dem Micro Basic Eisen hatte ich keine Probleme mit dem Filter, dafür aber Algen.
Dünge jetzt seid etwas über einem Jahr so und der Filter macht aber erst seid ca. 4 Monaten diese Probleme.
Es ist nicht das Filterflies sondern der Vorfilter, ist ja der blaue grobe Filter.
Und es ist nur der Vorfilter, alle anderen Filterschwämme sind „normal“ verschmutzt.
Gruß
Tino
Tino39
Posts: 53
Joined: 20 Feb 2013 12:38
Feedback: 0 (0%)
Postby Tino39 » 16 Aug 2018 17:18
Hallo Rob,
das Wasser ist klar, keine Trübung oder Schwebeteilchen.
Gruß
Tino
Tino39
Posts: 53
Joined: 20 Feb 2013 12:38
Feedback: 0 (0%)
Postby omega » 16 Aug 2018 17:20
Hi,

trockne den Schlamm doch mal und schau dann, ob er brennt.

Grüße, Markus
User avatar
omega
Posts: 2778
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Biotoecus » 16 Aug 2018 17:33
Moin,

zwei, drei, vier Fragen: :smile:
Wie groß ist das Becken (Maße)?
Welcher Besatz ist in dem Becken?
Was wird in welcher Menge gefüttert?

Beste Grüße
Martin

27mal editiert: Grunt Schreipfeler
Every generation got it´s own disease..................
Biotoecus
Posts: 2975
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Tino39 » 17 Aug 2018 05:02
omega wrote:Hi,

trockne den Schlamm doch mal und schau dann, ob er brennt.

Grüße, Markus


Hallo,
?
Habe alles entsorgt, vielleicht beim nächsten mal
Biotoecus wrote:Moin,

zwei, drei, vier Fragen: :smile:
Wie groß ist das Becken (Maße)?
Welcher Besatz ist in dem Becken?
Was wird in welcher Menge gefüttert?

Beste Grüße
Martin

27mal editiert: Grunt Schreipfeler


130x60x60,
20 Normans Blauaugen, 3 Indische Algenfresser, 8 Amanos und ca. 10 (+ -) Zwerggarnelen.
Alle zwei Tage Flockenfutter, am Wochenende gibt es Frostfutter, alles in geringen Mengen.
Gruß
Tino
Tino39
Posts: 53
Joined: 20 Feb 2013 12:38
Feedback: 0 (0%)
Postby Matchbox » 17 Aug 2018 07:10
Moin,

130x60x60,
20 Normans Blauaugen, 3 Indische Algenfresser, 8 Amanos und ca. 10 (+ -) Zwerggarnelen.
Alle zwei Tage Flockenfutter, am Wochenende gibt es Frostfutter, alles in geringen Mengen.


hast Du schon mal in Erwägung gezogen, den Filter ohne Filtermaterial laufen zu lassen?

Viele Grüße

Sikko
User avatar
Matchbox
Posts: 93
Joined: 21 Aug 2012 10:57
Feedback: 0 (0%)
Postby Tino39 » 17 Aug 2018 12:54
Matchbox wrote:Moin,
hast Du schon mal in Erwägung gezogen, den Filter ohne Filtermaterial laufen zu lassen?

Viele Grüße

Sikko


Hi,
schon, aber damit ist ja das warum der Vorfilter immer so verschlammt nicht geklärt.
Gruß
Tino
Tino39
Posts: 53
Joined: 20 Feb 2013 12:38
Feedback: 0 (0%)
Postby Wuestenrose » 17 Aug 2018 13:02
Mahlzeit…

Eisenphosphat ist sicher ein Teil des Schlamms, aber meiner Meinung nach nicht der alleinige Verursacher.


Grüße
Robert
生命太短暂无法在床上死去。
User avatar
Wuestenrose
Posts: 6430
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby Biotoecus » 17 Aug 2018 13:09
Moin,
meine 6 Aussenfilter haben als Vorfilter alle keine feine Matte.
Das ist ja sinnbefreit.
Vorfilter sollen grobe Sachen festhalten. Also grobe Matten.
Dann kommt das andere Filtermaterial welches von grob nach fein sortiert ist, entsprechend der Durchflußrichtung und die ist beim E700 von unten nach oben.

Der Besatz ist für die Aquariengröße recht wenig und Futter kommt ja auch nicht recht viel rein.
Nur landet letztlich ja alles was man oben reinwirft entweder im Filter, im Abwasserschlauch oder dem Eimer der Mulmglocke.

Bei Dir sind zwei Monate Standzeit des Aussenfilters nicht zu akzeptieren.
Baue den Filter von der Filtermediensortierung um.
Kaputt machen kannste da nix.
Das Becken läuft und der Filter wird etwas modifiziert. :smile:

Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 2975
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Tino39 » 20 Oct 2018 17:03
Muss das Thema nochmal hochholen.
Ich habe in letzter zeit immer Luft im Filter, immer wenn ich die Ansaughilfe drücke, kommt ne menge Luft aus dem Filter. Ich vermute das die Ansaughilfe undicht ist, habe schon mit Eheim telefoniert, der Pumpenkopf geht jetzt zur Reparatur.

Könnte es vielleicht damit zusammen hängen, das ständig Luft im Bereich des Vorfilters ist und er deshalb immer so Verschlammt ?
Gruß
Tino
Tino39
Posts: 53
Joined: 20 Feb 2013 12:38
Feedback: 0 (0%)
Postby Tino39 » 08 Dec 2018 18:47
Noch mal das Thema, nachdem der Filterkopf nun zweimal bei Eheim war, das Problem mit der Luft nicht behoben werden konnte, gab es heute von der Firma Eheim einen neuen Filterkopf.
Nach fast vier Jahren seid dem kauf, da lohnt es sich doch wenn man etwas mehr dafür bezahlt hat.
An dieser stelle noch einmal ein herzliches danke schön an die nette Dame vom Eheim Service, die mit mir, über Telefon, versucht hat den Fehler zu finden und die Reparatur versuche und nun den tausch des Kopfes in die Wege geleitet hat.

Vielen dank.
Gruß
Tino
Tino39
Posts: 53
Joined: 20 Feb 2013 12:38
Feedback: 0 (0%)
Postby Tino39 » 09 Dec 2018 15:08
Nachtrag,
die Luft ist raus, der Filter ist nun wieder so leise das man ihn nicht hört, auch nicht wenn man direkt daneben steht. Ob die Luft im System was mit dem starken verschlammen zu tuen hat, zeigen dann die nächsten Wochen.
Gruß
Tino
Tino39
Posts: 53
Joined: 20 Feb 2013 12:38
Feedback: 0 (0%)
29 posts • Page 2 of 2
Related topics Replies Views Last post
Fluval G6 Filter bleibt ständig stehen
Attachment(s) by paulu » 18 Sep 2016 07:39
12 1593 by nik View the latest post
19 Sep 2016 19:38
Eheim Filter Prof. II 2026
by Pflanzenwolf » 26 Oct 2018 09:38
3 276 by Pflanzenwolf View the latest post
26 Oct 2018 18:30
Eheim electronic Filter verliert Verbindung
by ezfox » 22 Mar 2012 12:32
1 243 by Erwin View the latest post
22 Mar 2012 12:55
Eheim Filter neues Leben einhauchen
by NANEx » 11 Mar 2015 17:13
1 318 by Stele View the latest post
11 Mar 2015 19:13
Welcher Filter JBL e401 vs EHEIM 2078
by Mr. Amano » 18 Jul 2017 11:20
4 602 by Tobias Coring View the latest post
25 Aug 2017 09:16

Who is online

Users browsing this forum: Google [Bot] and 5 guests