Antworten
46 Beiträge • Seite 4 von 4
Beitragvon MIFKO » 23 Feb 2018 20:33
Habe die 2128 von Eheim bei mir ist es so ich reinige den Filter und dann brummt sie auch einen Tag richtig laut .Trotz schütteln und Pumpen wie ein irrer. Tag für Tag wird sie etwas ruhiger.nach ca. Einer Woche höre ich ihn echt garnicht mehr.Es nervt weil mein AQUARIUM im Wohnzimmer steht und ich die ersten Tage den tv lauter stellen muss noch mieser ist das ich ein wohnschlafzimmer habe.und auch dort schlafe. HABE JETZT ALLE DICHTUNGEN ERNEUERT DAS PUMMPENRAD WIE DER KERAMIK STIFT UND GUMMI STOPFEN.UND TROZDEM HAGENAU DAS SELBE SPIEL WIEDER.SO EIN SSCHEIß!!!!!
MIFKO
Beiträge: 1
Registriert: 23 Feb 2018 20:20
Bewertungen: 0 (0%)
46 Beiträge • Seite 4 von 4
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Magnetventil brummt laut !
von Holly » 07 Aug 2013 16:37
3 1576 von juanico Neuester Beitrag
10 Aug 2013 18:51
Magnetventil brummt phasenweise recht laut ... Abhilfe?
von Zeltinger70 » 09 Sep 2008 20:13
5 2269 von Zeltinger70 Neuester Beitrag
11 Sep 2008 20:54
Filteraufbau Eheim 2028
von bigsnully » 10 Nov 2009 21:29
9 4004 von DrZoidberg Neuester Beitrag
10 Dez 2009 16:03
EHEIM 2075 brummt und vibriert leicht.
von HeWa471 » 07 Feb 2016 12:17
12 981 von Aichacher Neuester Beitrag
11 Sep 2017 16:21
Eheim 2028 mit AquaBee 2000/1 statt eingeb. Pumpe betreiben
Dateianhang von MarcelD » 24 Mär 2010 20:03
14 1718 von nik Neuester Beitrag
04 Mai 2010 07:25

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 8 Gäste